<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/app/themes/motori-2019/dist/images/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-16x16.png">
<link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/app/themes/motori-2019/dist/images/safari-pinned-tab.svg">
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#f06420" />
<style>
	.editorial--collapsable.collapsed {
		max-height: var(--minheight);
		overflow: hidden;
	}

	.gdrts-rating-thanks, .gdrts-rating-text {
		display: none;
	}

	.orangeButton.orangeButton--phone {
		display: none;
	}

	body.mobile .orangeButton.orangeButton--phone {
		display: block;
	}
</style>

<title>Mercedes-Benz EQC 4x4²: l’off-road diventa elettrizzante - Motori.it</title>
<meta name="description" content="Il prototipo basato sul SUV elettrico della Stella a Tre Punte presenta modifiche mirate per renderlo quasi inarrestabile." />
<link rel="canonical" href="https://www.motori.it/?p=1890866" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mercedes-Benz EQC 4x4²: l’off-road diventa elettrizzante - Motori.it" />
<meta property="og:description" content="Il prototipo basato sul SUV elettrico della Stella a Tre Punte presenta modifiche mirate per renderlo quasi inarrestabile." />
<meta property="og:url" content="https://www.motori.it/?p=1890866" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:published_time" content="2020-10-15T09:00:20+00:00" />
<meta property="article:modified_time" content="2020-10-15T08:40:56+00:00" />
<meta property="og:image" content="https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn.motori.it/_tO8v2Lf7Iw4bmDUg1TbN30VsZ8=/116x81/smart/https://static.motori.it/app/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.motori.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/?p=1890866#primaryimage","inLanguage":"it-IT","url":"https://cdn.motori.it/RzWiL-oI5RcOkqvAgg5l1TnnUdk=/1920x1080/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg","width":1920,"height":1080,"caption":"mercedes-eqc-4x42-concept ad impatto zero"},{"@type":"WebPage","@id":"https://www.motori.it/?p=1890866#webpage","url":"https://www.motori.it/?p=1890866","name":"Mercedes-Benz EQC 4x4\u00b2: l\u2019off-road diventa elettrizzante - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/?p=1890866#primaryimage"},"datePublished":"2020-10-15T09:00:20+00:00","dateModified":"2020-10-15T08:40:56+00:00","description":"Il prototipo basato sul SUV elettrico della Stella a Tre Punte presenta modifiche mirate per renderlo quasi inarrestabile.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/?p=1890866"]}]},{"@type":"Article","@id":"https://www.motori.it/?p=1890866#article","isPartOf":{"@id":"https://www.motori.it/?p=1890866#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/0f6782add6b90a7505b491b96d0835ab"},"headline":"Mercedes-Benz EQC 4&#215;4\u00b2: l\u2019off-road diventa elettrizzante","datePublished":"2020-10-15T09:00:20+00:00","dateModified":"2020-10-15T08:40:56+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/?p=1890866#webpage"},"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/?p=1890866#primaryimage"},"articleSection":"Anteprime","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/0f6782add6b90a7505b491b96d0835ab","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//static.motori.it' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/custom.min.css?ver=1.24.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.24.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-search-form.min.css?ver=1.24.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/trends.min.css?ver=1.24.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/title-section.min.css?ver=1.24.0">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.13.8' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-newsletter.min.css?ver=1.24.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.24.0">
<link rel="amphtml" href="https://www.motori.it/anteprime/1890866/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante.html?amp">
<script>
var tribooAdv = [
    {
        "adFirstLevelPath": "motori.it",
        "adSecondLevelPath": "attualita",
        "adThirdLevelPath": "",
        "globalTargeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}',
        "native": {
            "adFullPath": "/5902/motori.it/sharethrough_interne",
            "adSecondLevelPath": "",
            "targeting": '{"strnativekey":"GcyxxjzgzeEQWK5QBQV6yAVL"}'
        }
    }
];

</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.motori.it\/mZlmb2UNjXHtjnp7wo-1lA7H4hc=\/1200x675\/smart\/https:\/\/static.motori.it\/app\/uploads\/2020\/10\/mercedes-eqc-4x42-concept-5.jpg","pagePostID":1890866,"pagePostType":"post","pageCategory_0":"Anteprime","pageTrend_0":"Auto elettriche","pageTrend_1":"SUV","pageListino_0":"EQC","pageListino_1":"Mercedes-Benz","pageType_of_content_0":"Evergreen","pagePostWordCount":284,"pagePostAuthor":"Redazione","pagePostTitle":"Mercedes-Benz EQC 4x4\u00b2: l\u2019off-road diventa elettrizzante","pagePostDate":"\/2020\/10\/15\/42\/11\/","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"15","pagePostDateHour":"11","refreshRate":86400000,"themeVer":"1.24.0","wpVer":"5.5.1","atatusId":"b0e904258ec246958398d03cd265c7a9","autoMarca":"Mercedes-Benz","autoModello":"EQC"}];</script><script>var customData = {pagePostType: dataLayer[0].pagePostType,wpVersion: dataLayer[0].wpVer,themeVersion: dataLayer[0].themeVer};
			if(Math.random()<0.033){var e = document.getElementsByTagName('script')[0];var s = document.createElement("script");s.src="//dmc1acwvwny3.cloudfront.net/atatus.js";s.onload=function(){atatus.config('b0e904258ec246958398d03cd265c7a9',{anonymizeIp:true,version: dataLayer[0].themeVer,customData: customData}).install();};e.parentNode.insertBefore(s, e);}</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/42f22538-1594-4a5a-971a-d50bca72eeae/gdpr-liveramp.js"></script><script async type="text/javascript" src="https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script></head>
<body class="post-template-default single single-post postid-1890866 single-format-standard mercedes-benz-eqc-4x4-loff-road-diventa-elettrizzante mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante.html app-data index-data singular-data single-data single-post-data single-post-mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante-data single-post-mercedes-benz-eqc-4x4²-loff-road-diventa-elettrizzante-data">
<div class="base swiper chosen-js sticky-kit">
<div class="wrapper">
<div class="container">
<header class="header trends-js main-html-js">
<div class="header__top flex flex-row">
<div class="hamburger" role="button"></div>
<div class="logo">
<a href="https://www.motori.it">
<picture class="logo__picture">
<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori@2x.png?mt 2x" />
<!--[if IE 9]></video><![endif]-->
<img data-srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori.png?mt" alt="Motori.it" />
</picture>
</a>
</div>
<div class="flex">
<nav class="header__main-menu">
<div class="header__main-menu__head">
<div class="main-menu__close button--close" role="button"></div>
</div>
<ul class="header__main-menu__body flex">
<li class=''><a href="https://www.motori.it/listino" class="menu-link main-menu-link">Listino auto</a></li>
<li class=''><a href="https://www.motori.it/listino-moto" class="menu-link main-menu-link">Listino moto</a></li>
<li class=''><a href="https://www.motori.it/annunci-usato" class="menu-link main-menu-link">Annunci usato</a></li>
<li class=''><a href="https://www.motori.it/magazine" class="active menu-link main-menu-link">Magazine</a></li>
</ul>
</nav>
<div class="search-form search-form-js ">
<div class="btn btn--light slide-search" role="search" style="display: block">
<div class="slide-search__lens">
<svg xmlns="http://www.w3.org/2000/svg" width="22.414" height="22.414" viewBox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="4" y1="4" transform="translate(18 18)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<path d="M6,10a4,4,0,0,1,4-4" fill="none" stroke="#ff8d3d" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
<div class="slide-search__container">
<div class="slide-search__input">
<form method="get" action="https://www.motori.it">
<h3>Cerca nel magazine</h3>
<div class="slide-search__input__field box-shadow">
<input class="search-bar__field__input" type="text" name="s" id="main_search" required placeholder="Cerca tra gli articoli" />
<div class="search-bar__field__results"></div>
<div>
<button id="searchlens" type="submit" class="orangeButton orangeButton--search"></button>
</div>
</div>
</form>
<div class="btn btn--light btn--close"></div>
</div>

<div class="partial-card-ricerca chosen-js">
<style>
		.orangeButton--search.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--search.button_loader:after {
			background-image: none;
		}

		.orangeButton--enter.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--enter.button_loader:after {
			background-image: none;
		}
	</style>
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-ricerca.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card__content">
<div class="card__title">
<h3>Cerca una</h3>
<select id="searchveicolo" name="searchveicolo" data-placeholder="auto" data-tabindex="auto" data-validation="" required="true" class="dropdown chosen-select">
<option value="auto">auto</option>
<option value="moto">moto</option>
</select>
<select id="searchmano" name="searchmano" data-placeholder="nuova" data-tabindex="nuovo" data-validation="" required="true" class="dropdown chosen-select">
<option value="nuovo">nuova</option>
<option value="usato">usata</option>
</select>
</div>
<div class="card__desc">
<span class="results-sentence">Cerca fra 471 auto nuove.</span>
<a class="orange-link advanced-search" href="https://www.motori.it/ricerca-auto">Ricerca
avanzata</a>
</div>
<div class="card__select">
<div class="input-field input-field--select">
<label for="Marca">Marca</label>
<select id="searchmarca" name="searchmarca" data-placeholder="Seleziona..." data-validation="" required="true" class="dropdown chosen-select">
<option value="all" selected disabled>Seleziona...</option>
<option value="105" data-url="https://www.motori.it/listino/abarth">Abarth</option>
<option value="104" data-url="https://www.motori.it/listino/alfa-romeo">Alfa Romeo</option>
<option value="9112" data-url="https://www.motori.it/listino/alpine">Alpine</option>
<option value="103" data-url="https://www.motori.it/listino/aston-martin">Aston Martin</option>
<option value="102" data-url="https://www.motori.it/listino/audi">Audi</option>
<option value="101" data-url="https://www.motori.it/listino/bentley">Bentley</option>
<option value="99" data-url="https://www.motori.it/listino/bmw">Bmw</option>
<option value="45" data-url="https://www.motori.it/listino/cadillac">Cadillac</option>
<option value="98" data-url="https://www.motori.it/listino/chevrolet">Chevrolet</option>
<option value="95" data-url="https://www.motori.it/listino/citroen">Citroën</option>
<option value="9178" data-url="https://www.motori.it/listino/cupra">Cupra</option>
<option value="94" data-url="https://www.motori.it/listino/dacia">Dacia</option>
<option value="12592" data-url="https://www.motori.it/listino/dr-automobiles">Dr Automobiles</option>
<option value="42" data-url="https://www.motori.it/listino/ds">Ds</option>
<option value="90" data-url="https://www.motori.it/listino/ferrari">Ferrari</option>
<option value="89" data-url="https://www.motori.it/listino/fiat">Fiat</option>
<option value="88" data-url="https://www.motori.it/listino/ford">Ford</option>
<option value="87" data-url="https://www.motori.it/listino/honda">Honda</option>
<option value="86" data-url="https://www.motori.it/listino/hyundai">Hyundai</option>
<option value="54" data-url="https://www.motori.it/listino/infiniti">Infiniti</option>
<option value="84" data-url="https://www.motori.it/listino/jaguar">Jaguar</option>
<option value="96" data-url="https://www.motori.it/listino/jeep">Jeep</option>
<option value="83" data-url="https://www.motori.it/listino/kia">Kia</option>
<option value="81" data-url="https://www.motori.it/listino/lamborghini">Lamborghini</option>
<option value="80" data-url="https://www.motori.it/listino/lancia">Lancia</option>
<option value="79" data-url="https://www.motori.it/listino/land-rover">Land Rover</option>
<option value="57" data-url="https://www.motori.it/listino/lexus">Lexus</option>
<option value="78" data-url="https://www.motori.it/listino/lotus">Lotus</option>
<option value="53" data-url="https://www.motori.it/listino/mahindra">Mahindra</option>
<option value="77" data-url="https://www.motori.it/listino/maserati">Maserati</option>
<option value="76" data-url="https://www.motori.it/listino/mazda">Mazda</option>
<option value="46" data-url="https://www.motori.it/listino/mclaren">Mclaren</option>
<option value="75" data-url="https://www.motori.it/listino/mercedes-benz">Mercedes-benz</option>
<option value="100" data-url="https://www.motori.it/listino/mini">Mini</option>
<option value="73" data-url="https://www.motori.it/listino/mitsubishi">Mitsubishi</option>
<option value="51" data-url="https://www.motori.it/listino/morgan">Morgan</option>
<option value="72" data-url="https://www.motori.it/listino/nissan">Nissan</option>
<option value="71" data-url="https://www.motori.it/listino/opel">Opel</option>
<option value="70" data-url="https://www.motori.it/listino/peugeot">Peugeot</option>
<option value="69" data-url="https://www.motori.it/listino/porsche">Porsche</option>
<option value="68" data-url="https://www.motori.it/listino/renault">Renault</option>
<option value="67" data-url="https://www.motori.it/listino/rolls-royce">Rolls-royce</option>
<option value="66" data-url="https://www.motori.it/listino/saab">Saab</option>
<option value="65" data-url="https://www.motori.it/listino/seat">Seat</option>
<option value="64" data-url="https://www.motori.it/listino/skoda">Skoda</option>
<option value="63" data-url="https://www.motori.it/listino/smart">Smart</option>
<option value="62" data-url="https://www.motori.it/listino/ssangyong">Ssangyong</option>
<option value="61" data-url="https://www.motori.it/listino/subaru">Subaru</option>
<option value="60" data-url="https://www.motori.it/listino/suzuki">Suzuki</option>
<option value="43" data-url="https://www.motori.it/listino/tesla">Tesla</option>
<option value="58" data-url="https://www.motori.it/listino/toyota">Toyota</option>
<option value="56" data-url="https://www.motori.it/listino/volkswagen">Volkswagen</option>
<option value="55" data-url="https://www.motori.it/listino/volvo">Volvo</option>
</select>
</div>
<div class="input-field input-field--select">
<label for="Modello">Modello</label>
<select id="searchmodello" data-placeholder="&nbsp;" name="searchmodello" data-validation="false" required="false" disabled class="dropdown chosen-select">
</select>
</div>
<button id="searchmarcabutton" class="orangeButton orangeButton--enter orangeButton--disabled">Cerca
</button>
</div>
</div>
</div>
<div id="searchalert">
<div class="col-3"></div>
<div class="col-6">
<div class="alert"></div>
</div>
<div class="col-3"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header__magazine-menu card-scroller">
<ul class="flex"><li class="header__magazine-menu__item"><a href="https://www.motori.it/ultimi-arrivi" class="menu-link main-menu-link">Ultimi arrivi</a></li><li class="active header__magazine-menu__item"><a href="https://www.motori.it/anteprime" class="menu-link main-menu-link">Anteprime</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/test-drive" class="menu-link main-menu-link">Test Drive</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/guide" class="menu-link main-menu-link">Guide</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/mercato" class="menu-link main-menu-link">Mercato</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/news" class="menu-link main-menu-link">News</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/curiosita" class="menu-link main-menu-link">Curiosità</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/due-ruote" class="menu-link main-menu-link">Due Ruote</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/ecoauto" class="menu-link main-menu-link">Ecologiche</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/aziende-e-flotte" class="menu-link main-menu-link">Aziendali</a></li></ul>
</div>
<section class="trends">
<div class="trends-section__container">
<div class="swiper-wrapper">
<a title="Guide: trucchi e consigli per la manutenzione dell&#8217;auto" href="https://www.motori.it/guide" data-link="https://www.motori.it/guide" class="btn box-shadow swiper-slide">Guide</a><a title="Glossario auto: guida ai termini automobilistici" href="https://www.motori.it/glossario" data-link="https://www.motori.it/glossario" class="btn box-shadow swiper-slide">Glossario</a><a title="Vacanze Estive 2020: dove andare e come muoversi" href="https://www.motori.it/trend/vacanze-estive" data-link="https://www.motori.it/trend/vacanze-estive" class="btn box-shadow swiper-slide">Vacanze Estive 2020</a><a href="https://www.motori.it/trend/formula-1" data-link="https://www.motori.it/trend/formula-1" class="btn box-shadow swiper-slide">Formula 1</a><a href="https://www.motori.it/trend/auto-ibride" data-link="https://www.motori.it/trend/auto-ibride" class="btn box-shadow swiper-slide">Auto Ibride</a><a href="https://www.motori.it/trend/pneumatici" data-link="https://www.motori.it/trend/pneumatici" class="btn box-shadow swiper-slide">Pneumatici</a><a href="https://www.motori.it/trend/manutenzione" data-link="https://www.motori.it/trend/manutenzione" class="btn box-shadow swiper-slide">Manutenzione Auto</a><a href="https://www.motori.it/trend/assicurazioni" data-link="https://www.motori.it/trend/assicurazioni" class="btn box-shadow swiper-slide">Assicurazioni</a><a href="https://www.motori.it/trend/bollo-auto" data-link="https://www.motori.it/trend/bollo-auto" class="btn box-shadow swiper-slide">Bollo auto</a><a href="https://www.motori.it/trend/auto-elettriche" data-link="https://www.motori.it/trend/auto-elettriche" class="btn box-shadow swiper-slide">Auto elettriche</a><a href="https://www.motori.it/trend/tuning-auto" data-link="https://www.motori.it/trend/tuning-auto" class="btn box-shadow swiper-slide">Tuning Auto</a><a href="https://www.motori.it/trend/migliori-auto" data-link="https://www.motori.it/trend/migliori-auto" class="btn box-shadow swiper-slide">Migliori auto</a><a href="https://www.motori.it/trend/promozioni" data-link="https://www.motori.it/trend/promozioni" class="btn box-shadow swiper-slide">Promozioni</a><a href="https://www.motori.it/video" data-link="https://www.motori.it/video" class="btn box-shadow swiper-slide">Video</a><a href="https://www.motori.it/trend" data-link="https://www.motori.it/trend" class="btn box-shadow swiper-slide">Tutti i Trend</a>
</div>
</div>
</section>
</header>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-oop'></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'> </div>
<div id='div-gpt-ad-headofpage'> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="single single-post">
<div class="partial-breadcrumb">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-breadcrumb.min.css" rel="stylesheet" crossorigin="anonymous">
<nav aria-label="breadcrumb">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Motori.it." href="https://www.motori.it" class="home"><span property="name">Motori.it</span></a><meta property="position" content="1"></span></li>
<li class="post podcast"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Magazine." href="https://www.motori.it/magazine" class="post podcast"><span property="name">Magazine</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Anteprime category archives." href="https://www.motori.it/anteprime" class="taxonomy category"><span property="name">Anteprime</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span class="post post-post current-item">Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante</span></li>
</ul>
</nav>
</div>
<div class="container flex">
<main class="main-content main-content--left">
<section class="post-content">
<h1>Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante</h1>
<div class="author-social-block">
<div class="partial-author">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-author.min.css" rel="stylesheet" crossorigin="anonymous">
<div>
<div class="author__info">
<div class="author__figure">
<div class="author__image-wrapper">
<picture data-link="https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=32&amp;d=mm&amp;r=g">
<img class="lazyload" data-srcset="https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=32&amp;d=mm&amp;r=g" alt="" />
</picture>
</div>
</div>
<span class="author vcard"><a class="textual-link text-link author__name" href="https://www.motori.it/author/admin">Redazione</a></span>
</div>
</div>
<time class="entry-date published" datetime="2020-10-15T11:00:20+02:00">15 Ottobre 2020</time>
</div>
<div class="partial-social-bar--V1">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-social-bar--V1.min.css" rel="stylesheet" crossorigin="anonymous"> <ul>
<li class="social-bar__fb"><a href="https://www.facebook.com/dialog/share?app_id=160457670673086&display=page&href=https%3A%2F%2Fwww.motori.it%2Fanteprime%2F1890866%2Fmercedes-benz-eqc-4x4%25c2%25b2-loff-road-diventa-elettrizzante.html&redirect_uri=https%3A%2F%2Fwww.motori.it%2Fanteprime%2F1890866%2Fmercedes-benz-eqc-4x4%25c2%25b2-loff-road-diventa-elettrizzante.html" title="Condividi su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.motori.it%2Fanteprime%2F1890866%2Fmercedes-benz-eqc-4x4%25c2%25b2-loff-road-diventa-elettrizzante.html&text=Mercedes-Benz%20EQC%204%26%23215%3B4%C2%B2%3A%20l%E2%80%99off-road%20diventa%20elettrizzante" title="Condividi su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="partial-featured-image--V1">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-featured-image--V1.min.css" rel="stylesheet" crossorigin="anonymous">
<div class="featured-image__box-image"> 
<picture>
<!--[if IE 9]>
			<video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/HlM9PwaDHNYBmmXIoxcWTzqxU-w=/640x427/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg, https://cdn.motori.it/WkErFuM0UFhTW6RMAXfkxhuH6TU=/1280x854/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://cdn.motori.it/HlM9PwaDHNYBmmXIoxcWTzqxU-w=/640x427/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg, https://cdn.motori.it/WkErFuM0UFhTW6RMAXfkxhuH6TU=/1280x854/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg 2x" alt="Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante" />
</picture>
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante">17 foto</a>
</div>
</div>
<div class="description">
Il prototipo basato sul SUV elettrico della Stella a Tre Punte presenta modifiche mirate per renderlo quasi inarrestabile.
</div>
<div class="tags-section tags-section--trends">
<span>Trends:</span>
<ul>
<li><a class="post__story box-shadow" href="https://www.motori.it/trend/auto-elettriche">Auto elettriche</a>
</li>
<li><a class="post__story box-shadow" href="https://www.motori.it/trend/suv">SUV</a>
</li>
</ul>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_top'> </div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p>Le proposte ad alimentazione elettrica sono sempre più numerose nel panorama automobilistico, per questo non mancano vetture ad impatto zero anche in segmenti di nicchia. Così, <strong>Mercedes-Benz</strong> sonda il terreno tra le auto capaci di viaggiare anche sui terreni più accidentati con la<strong> EQC 4×4²</strong>. Per il momento si tratta di un prototipo, ma non è detto che in futuro la Casa tedesca non possa produrne una serie limitata come è accaduto con la G 500 4×4².</p>
<h2>Non teme i guadi grazie alle sospensioni pneumatiche</h2>
<p>Se la trazione integrale è già presente <a href="https://www.motori.it/ultimi-arrivi/830299/nuova-mercedes-eqc-primo-contatto-con-il-suv-elettrico-della-stella.html">sulla versione di serie</a>, che può contare su un motore elettrico all’avantreno e su un altro posizionato al retrotreno, la variante 4×4² sfoggia delle<strong> sospensioni pneumatiche</strong> capaci di alzarla di <strong>140 mm</strong> per arrivare a <strong>400 mm</strong> totali in modo da superare anche il guado più insidioso.</p>
<h2>Spalle larghe per ospitare ruote e gomme di taglia maxi</h2>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Non mancano altri elementi dedicati alla guida oltre l’asfalto come <strong>gli assi a portale</strong>,<strong> i paraurti rivisti</strong> per ottenere angoli d’attacco e d’uscita di 31,8° e di 33°, e <strong>delle coperture 285/50</strong> che trovano spazio su cerchi da <strong>22 pollici</strong>. Questi interventi hanno contemplato anche l’utilizzo di <strong>nuovi parafanghi</strong> che allargano la vettura di ben <strong>20 cm</strong> totali, oltre a conferirle un aspetto da vera dura.</p>
<h2>Un audio che si adatta alla situazione</h2>
<p>Oltre ad avvisare della sua presenza tramite il<strong> sistema AVAS</strong>, che funziona mediante diffusori inglobati nell’alloggiamento dei gruppi ottici, la vettura in questione diffonde suoni differenti dagli altoparlanti dell’abitacolo a seconda dello stile di guida del conducente. Questo perché il prototipo della Stella è pronto ad assecondare anche gli automobilisti più intraprendenti, facendo affidamento su un’altezza da terra maggiorata di <strong>20 centimetri</strong> rispetto al modello di serie.</p>
<section>
<div class="title-section">
<span>Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante</span>
<span class="bottom_line"></span>
<a href="https://www.motori.it/gallerie/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante" class="title-link">Vedi tutte le
immagini</a>
</div>
<article class="partial-inner-gallery--V1">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-inner-gallery--V1.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card-gallery-big__figure flex">
<div class="card-gallery-big__image-wrapper col">
<picture data-link="https://www.motori.it/gallerie/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante">
<img class="lazyload" data-srcset="https://cdn.motori.it/J2ZssDVhVZF-b48p6IMQ343D8Yo=/300x349/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg, https://cdn.motori.it/2UicQJC33UoTe7U4NBR2dj5ub84=/600x698/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg 2x" alt="Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante" />
</picture>
<noscript>
				<picture>
					<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
					<source
						srcset="https://cdn.motori.it/J2ZssDVhVZF-b48p6IMQ343D8Yo=/300x349/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg, https://cdn.motori.it/2UicQJC33UoTe7U4NBR2dj5ub84=/600x698/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg 2x"
						media="(max-width: 736px)"/>
					<!--[if IE 9]></video><![endif]-->
					<img src="https://cdn.motori.it/J2ZssDVhVZF-b48p6IMQ343D8Yo=/300x349/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg"
						 alt="Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante"/>
				</picture>
			</noscript>
</div>
<div class="col">
<div class="card-gallery-big__image-wrapper">
<picture data-link="https://www.motori.it/gallerie/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante">
<img class="lazyload" data-srcset="https://cdn.motori.it/3IDHnfzhuijehFBt6yA-dY61gsY=/300x200/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-2.jpg, https://cdn.motori.it/5h3ZWbZl7t_eofpvo4nuxik7hyo=/600x400/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-2.jpg 2x" alt="Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante" />
</picture>
<noscript>
					<picture>
						<!--[if IE 9]>
						<video style="display: none;"><![endif]-->
						<source
							srcset="https://cdn.motori.it/3IDHnfzhuijehFBt6yA-dY61gsY=/300x200/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-2.jpg, https://cdn.motori.it/5h3ZWbZl7t_eofpvo4nuxik7hyo=/600x400/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-2.jpg 2x"
							media="(max-width: 736px)"/>
						<!--[if IE 9]></video><![endif]-->
						<img src="https://cdn.motori.it/3IDHnfzhuijehFBt6yA-dY61gsY=/300x200/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-2.jpg"
							 alt="Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante"/>
					</picture>
				</noscript>
</div>
<div class="card-gallery-big__image-container">
<div class="card-gallery-big__image-wrapper">
<picture data-link="https://www.motori.it/gallerie/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante">
<img class="lazyload" data-srcset="https://cdn.motori.it/8ndDybS7-9PJPkrK7TLJxZq8TBM=/148x148/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-3.jpg, https://cdn.motori.it/6tZTzgKoBwwt7j5uFqu2W8mHuLA=/296x296/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-3.jpg 2x" alt="Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante" />
</picture>
<noscript>
						<picture>
							<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
							<source srcset="https://cdn.motori.it/8ndDybS7-9PJPkrK7TLJxZq8TBM=/148x148/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-3.jpg"
									media="(max-width: 736px)"/>
							<!--[if IE 9]></video><![endif]-->
							<img src="https://cdn.motori.it/8ndDybS7-9PJPkrK7TLJxZq8TBM=/148x148/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-3.jpg"
								 alt="Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante"/>
						</picture>
					</noscript>
</div>
<div class="card-gallery-big__image-wrapper">
<span data-link="https://www.motori.it/gallerie/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante" class="card-gallery-big__photo-number">+17</span>
<picture data-link="https://www.motori.it/gallerie/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante">
<img class="lazyload" data-srcset="https://cdn.motori.it/EaMwPPp3m5Cg-xtlSKQ-gix22Zw=/148x148/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-4.jpg, https://cdn.motori.it/DKF7Z67SvmPq_XIrc13L1zTrUjY=/296x296/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-4.jpg 2x" alt="Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante" />
</picture>
<noscript>
						<picture>
							<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
							<source srcset="https://cdn.motori.it/EaMwPPp3m5Cg-xtlSKQ-gix22Zw=/148x148/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-4.jpg"
									media="(max-width: 736px)"/>
							<!--[if IE 9]></video><![endif]-->
							<img src="https://cdn.motori.it/EaMwPPp3m5Cg-xtlSKQ-gix22Zw=/148x148/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-4.jpg"
								 alt="Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante"/>
						</picture>
					</noscript>
</div>
</div>
</div>
</div>
</article>
</section>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>EQC, Mercedes-Benz</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="eqc, mercedes-benz">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<p>La tua iscrizione è andata a buon fine. Se vuoi ricevere informazioni personalizzate compila anche i
seguenti campi opzionali:</p>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="eqc, mercedes-benz">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione
a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
</div>
</section>
<section class="single-related-posts">
<h2>Per saperne di più</h2>
<section class="section-2-columns flex">
<div class="col-6">


<article class="partial-card-listino-big--V1">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-listino-big--V1.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card__thumbnail--big">
<div class="eco-engine">
<svg class="icon--eco" xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48">
<title>Auto con modelli ecologici</title>
<g transform="translate(-163 -382)">
<g transform="translate(163 382)">
<path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0Z" fill="#fff"></path>
</g>
<g transform="translate(177 394.727)">
<g transform="translate(0)">
<path d="M21.854.307A.5.5,0,0,0,21.394,0C2.085,0,0,8,0,11.443A7.363,7.363,0,0,0,.817,14.88a.5.5,0,0,0,.43.268.528.528,0,0,0,.442-.249c1.3-2.253,5-7.813,11.092-10.768a.5.5,0,1,1,.436.895c-.46.223-.9.466-1.334.717-.165.1-.325.2-.488.3-.244.151-.485.305-.719.465s-.465.318-.692.484c-.071.052-.138.1-.208.157C3.708,11.669,0,18.883,0,21.394a.5.5,0,0,0,1,0,11.761,11.761,0,0,1,1.58-4.367,9.126,9.126,0,0,0,5.883,1.88c6.389,0,7.728-6.08,8.446-9.347A16.853,16.853,0,0,1,21.746.849.5.5,0,0,0,21.854.307Z" transform="translate(0)" fill="#007aff"></path>
</g>
</g>
</g>
</svg>
</div>
<picture data-link="https://www.motori.it/listino/mercedes-benz/eqc">
<img class="lazyload" data-srcset="https://cdn.motori.it/FcKgtjdZI37pDmx0g-T2hFZlOIU=/320x245/smart/https://static.motori.it/app/uploads/2019/06/01-mercedes-benz-vehicles-2019-eqc-400-4matic-n-293-hightech-silver.jpg, https://cdn.motori.it/FELTQMdtkiRNtpkIPejbO_6tQOU=/640x490/smart/https://static.motori.it/app/uploads/2019/06/01-mercedes-benz-vehicles-2019-eqc-400-4matic-n-293-hightech-silver.jpg 2x" alt="EQC" />
</picture>
<noscript>
			<picture>
				<!--[if IE 9]>
				<video style="display: none;"><![endif]-->
				<source
						srcset="https://cdn.motori.it/FcKgtjdZI37pDmx0g-T2hFZlOIU=/320x245/smart/https://static.motori.it/app/uploads/2019/06/01-mercedes-benz-vehicles-2019-eqc-400-4matic-n-293-hightech-silver.jpg, https://cdn.motori.it/FELTQMdtkiRNtpkIPejbO_6tQOU=/640x490/smart/https://static.motori.it/app/uploads/2019/06/01-mercedes-benz-vehicles-2019-eqc-400-4matic-n-293-hightech-silver.jpg 2x"
						media="(max-width: 736px)"/>
				<!--[if IE 9]></video><![endif]-->
				<img
						src="https://cdn.motori.it/FcKgtjdZI37pDmx0g-T2hFZlOIU=/320x245/smart/https://static.motori.it/app/uploads/2019/06/01-mercedes-benz-vehicles-2019-eqc-400-4matic-n-293-hightech-silver.jpg"
						alt="EQC"/>
			</picture>
		</noscript>
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante">17 foto</a>
</div>
<div class="card__content">
<div class="card__brand">
<a href="https://www.motori.it/listino/mercedes-benz">
<h4>Mercedes-Benz</h4>
</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/listino/mercedes-benz/eqc"><h3>EQC</h3></a>
</div>
<div class="card__footer">
<div>
<span><b>4</b><span> versioni</span></span>
<span class="card__price">da <span>78.700 &euro;</span></span>
</div>
</div>
</div>
<div class="card__footer">
<div>
<span><b>4</b><span> versioni</span></span>
<span class="card__price">da <span>78.700 &euro;</span></span>
</div>
<div class="button button--enter" role="button" data-link="https://www.motori.it/listino/mercedes-benz/eqc"></div>
</div>
</article>
</div>
<div class="col-6">

<a href="http://directcar.motori.it/?style=motori&utm_source=motori_lp&utm_medium=referral" rel="nofollow" target="_blank" data-tbmga='{"cat":"clic","action":"direct","label":"modello"}'>
<div class="partial-card-directcar">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-directcar.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card__content">
<div class="card__brand">
<h4>DirectCar</h4>
</div>
<h3><span>Offerte DirectCar</span></h3>
<div>
<p>Scopri tutte le offerte per acquistare la tua prossima <strong>Mercedes-Benz EQC</strong></p>
</div>
</div>
<div class="card__space">
<img src=" https://www.motori.it/app/themes/motori-2019/dist/images/direct-car-logo-arancione.svg" alt="direct-car" />
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Guarda le offerte</span>
</div>
</div>
</div>
</a>
</div>
</section>
</section>
<section class="social-section">
<h2>Seguici anche sui canali social</h2>
<div class="col-count-2">

<div class="partial-card-social-instagram--k2">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-social-instagram--k2.min.css" rel="stylesheet" crossorigin="anonymous">
<div class="card-social__image card-social__image--facebook">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--facebook" href="https://it-it.facebook.com/Motori.it/" rel="nofollow" target="_blank">Seguici
su Facebook</a>
</div>
</div>

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--twitter">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--twitter" href="https://twitter.com/motori_it" rel="nofollow" target="_blank">Seguici su
Twitter</a>
</div>
</div>
</div>
</section>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_bottom'> </div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>

<div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Motori.it</h2>
<div><div class="video-post video-post--aside"> <div id="tbv-1867115" class=""></div>
<script>
		window.tribooVideo = window.tribooVideo || [];
		window.tribooVideo.push({
			site: "motori.it_cnvid",
			divId: "tbv-1867115",
			advReq: true,
			stick: true,
			spotX: {"mobile":235760,"desktop":235759},
			VideoContent: [
					{
					Id: 1863511,
					Title: "Mercedes GLA 200d Sport 4Matic: la prova su strada",
					Description: "Recentemente rinnovata con la nuova generazione, la Mercedes-Benz GLA è oggetto della nostra prova su strada nella motorizzazione 200d Sport da 150 CV abbinata alla trazione integrale 4Matic. Ecco come va.",
					VideoLenght: "1",
					Media: "https://static.motori.it/app/uploads/2020/09/mercedesglatestdrivevalerio.mp4",
					Video: "https://videocdn.triboomedia.it/video/encoded/2020/10/02/17/14669860/cor_335686.mp4",
					VideoHLS: "https://videocdn.triboomedia.it/video/encoded/2020/10/02/17/14669860/cor_335686.m3u8",
					ThumbUrl: "https://cdn.motori.it/wg-nOShCmNI8CrKMk15IIPL2vY8=/635x358/smart/https://static.motori.it/app/uploads/2020/10/mercedes-gla-200d-sport-4matic-la-prova-su-strada.png",
					Producer: "Motori",
					Distributor: "Motori",
					PageKeywords: [],
					VideoKeywords: []
				}
			]
		});
	</script>
</div><h3 style="margin-top: 20px">Mercedes GLA 200d Sport 4Matic: la prova su strada</h3></div>
</div>
</div>
</main>
<aside class="sidebar sidebar--right sticky-parent sticky-offset-element" data-sticky-offset-top="10">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-sticky-rail.min.css" rel="stylesheet" crossorigin="anonymous"><link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-sticky-adv.min.css" rel="stylesheet" crossorigin="anonymous"><section class="section-sticky-rail sticky-parent sticky-kit">
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top_xl'> </div> </div>
</div>
</div>
</div>
</div>
</section>
<section>
<section>
<div class="partial-promobox">
<a href="http://directcar.motori.it/?style=motori&utm_source=motori_lp&utm_medium=referral" rel="nofollow" target="_blank" data-tbmga='{"cat":"clic","action":"direct","label":"modello"}'>
<div>
<div class="promobox__brand">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/direct-car-logo-arancione.svg" alt="Logo Direct Car" style="max-width:80px" />
</div>
<div class="promobox__content">
<span>Scopri le offerte per acquistare la tua <b>Mercedes-Benz EQC</b></span>
</div>
<span class="item__right-arrow"></span>
</div>
</a>
</div>
</section>
<div class="partial-promobox">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-promobox.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="tbm-code tbm-code-container promobox">
<div class="banner-content"><div class="partial-promobox">
<a href="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16953&AdvertiserID=1327&CampaignID=16393&Task=Click&SiteID=1&RandomNumber=494178">
<div>
<div class="promobox__brand">
<img src="https://img.html.it/banner/agos/2019/lug/logo-agos.png" alt="logo agos" />
</div>
<div class="promobox__content">
<span>Chiedi un prestito per acquistare la tua prossima auto</span>
</div>
<span class="item__right-arrow"></span>
</div>
</a>
</div>
<script async>
(function () {
	var p = new Image();
	p.width = 1;
	p.height = 1;
	p.border = 0;
	p.src = 'https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16953&AdvertiserID=1327&CampaignID=16393&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=494178'
}());
</script>

 </div>
</div>
</div>
</section>
<section>

<a href="https://www.motori.it/scegli-la-tua-auto">
<div class="partial-card-gaetanino partial-card-gaetanino--portrait">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-gaetanino.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card__content">
<div class="card__brand">
<h4>scopri</h4>
</div>
<div>
<h3><span>Il veicolo</span><span>che fa per te!</span></h3>
<p>Il nostro agent automatico ti aiuterà a trovare il tuo mezzo ideale.</p>
</div>
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Chiedi a Wheely</span>
</div>
<div class="card__space">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg" alt="gaetanino" />
</div>
</div>
</div>
</a>
</section>
<section>
<article class="partial-card-speciali--V1">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-speciali--V1.min.css" rel="stylesheet" crossorigin="anonymous"> <a href="https://www.motori.it/trend/tuning-auto">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/IEELh4uh3p1EAmKdoyWFsERvxOQ=/300x80/smart/https://static.motori.it/app/uploads/2019/07/tuning.jpg" alt="Tuning Auto" />
</picture>
</div>
<div class="speciali__title">
<span>Tuning Auto</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/auto-elettriche">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/a9OZIFBd-vlXIZNoPIg7fJNiMvE=/300x80/smart/https://static.motori.it/app/uploads/2019/01/tes.jpg" alt="Auto elettriche" />
</picture>
</div>
<div class="speciali__title">
<span>Auto elettriche</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/formula-1">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/uURGbA5PVd2yXcT--5uLIdXYIoE=/300x80/smart/https://static.motori.it/app/uploads/2019/07/d4gkqvlxkaagwyl.jpg" alt="Formula 1" />
</picture>
</div>
<div class="speciali__title">
<span>Formula 1</span>
</div>
</div>
</a>
</article>
</section>
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom_xl'> </div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="container">
<section class="others">
<div class="title-section">
<span>Altri contenuti </span>
<span class="bottom_line"></span>
</div>
<div class="section-1-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-big--k2.min.css" rel="stylesheet" crossorigin="anonymous">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/test-drive/1874101/mercedes-benz-classe-a-250e-la-prova-su-strada.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/6lDKFTQXiDi7ibMIiPw2ND3LMoA=/300x200/smart/https://static.motori.it/app/uploads/2020/10/mercedes-classe-a-250e-in-prova.jpg, https://cdn.motori.it/oNfyjybboYwuTvsKI05K-kdRluk=/600x400/smart/https://static.motori.it/app/uploads/2020/10/mercedes-classe-a-250e-in-prova.jpg 2x" alt="Mercedes-Benz Classe A 250e: la prova su strada" />
</picture>
<a class="post__story" title="Auto Ibride" href="https://www.motori.it/trend/auto-ibride"> Auto Ibride</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/mercedes-benz-classe-a-250e-la-prova-su-strada">71 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/test-drive/1874101/mercedes-benz-classe-a-250e-la-prova-su-strada.html"><h3>Mercedes-Benz Classe A 250e: la prova su strada</h3></a>
</div>
<div class="card__content">
<p class="abstract">Brillante e poco assetata, la Classe A 250e ha tutte le carte in regola per un utilizzo a 360 gradi. Scopritela con la nostra prova!</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/mercedes-benz/classe-a"> Classe A</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-8">
<article class="partial-card-post-list--k2">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-list--k2.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/test-drive/1864901/mercedes-gla-200d-sport-4matic-la-prova-su-strada.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/6COCp2iXrN3OT35dPL97kLcaCbo=/100x100/smart/https://static.motori.it/app/uploads/2020/10/mercedes-gla-200d-sport-4matic-in-prova.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/Q-ThJO2gNN7YhWVB5detJHAkPDs=/240x160/smart/https://static.motori.it/app/uploads/2020/10/mercedes-gla-200d-sport-4matic-in-prova.jpg" alt="Mercedes GLA 200d Sport 4Matic: la prova su strada" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="SUV" href="https://www.motori.it/trend/suv"> SUV</a >
<a class="card-post-list__title" href="https://www.motori.it/test-drive/1864901/mercedes-gla-200d-sport-4matic-la-prova-su-strada.html">
<h3>Mercedes GLA 200d Sport 4Matic: la prova su strada</h3>
</a>
<p class="card-post-list__abstract abstract">Al volante del nuovo SUV della Stella a Tre Punte rivisto in ogni dettaglio e con una nuova piattaforma</p>
</div>
</article>
<article class="partial-card-post-list--k2">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/1858090/mercedes-amg-e53-caratteristiche-motore-tecnologia-eq-boost.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/XEDqc5DAYVaVuGR_R-gmeowda7Y=/100x100/smart/https://static.motori.it/app/uploads/2020/09/mercedes-amg-e53-4matic-e-e63-4matic-2021.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/pnRBJRUewS5ZUvfsiUQpu8o0wrg=/240x160/smart/https://static.motori.it/app/uploads/2020/09/mercedes-amg-e53-4matic-e-e63-4matic-2021.jpg" alt="Mercedes-Amg E53: caratteristiche, motore, tecnologia EQ Boost" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Anteprime" href="https://www.motori.it/anteprime"> Anteprime</a >
<a class="card-post-list__title" href="https://www.motori.it/anteprime/1858090/mercedes-amg-e53-caratteristiche-motore-tecnologia-eq-boost.html">
<h3>Mercedes-Amg E53: caratteristiche, motore, tecnologia EQ Boost</h3>
</a>
<p class="card-post-list__abstract abstract">La gamma ad alte prestazioni di Mercedes Classe E si arricchisce con le varianti da 435 CV e alternatore-starter da 22 CV supplementari; per gli “incontentabili” ci sono le versioni E63 ed E63S da 571 e 612 CV.</p>
</div>
</article>
</div>
</div>
</section>
<section class="related-posts">
<div class="title-section">
<span>Ti potrebbe interessare anche </span>
<span class="bottom_line"></span>
</div>
<div class="section-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/curiosita/1890810/totem-gt-electric-la-giulia-gta-rinasce-in-chiave-restomod-e-retrofit.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/_KQ26NHnxde8ziu4UWB9d40x40Y=/300x200/smart/https://static.motori.it/app/uploads/2020/10/1-17.jpg, https://cdn.motori.it/Jlqc5y0Qyb0Mi2qogPdRAt2_bdM=/600x400/smart/https://static.motori.it/app/uploads/2020/10/1-17.jpg 2x" alt="Totem GT Electric: la Giulia GTA rinasce in chiave restomod e retrofit" />
</picture>
<a class="post__story" title="Auto d'epoca" href="https://www.motori.it/trend/auto-d-epoca"> Auto d'epoca</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/totem-gt-electric-2020-by-totem-automobili">20 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/curiosita/1890810/totem-gt-electric-la-giulia-gta-rinasce-in-chiave-restomod-e-retrofit.html"><h3>Totem GT Electric: la Giulia GTA rinasce in chiave restomod e retrofit</h3></a>
</div>
<div class="card__content">
<p class="abstract">L’alter ego della storica coupé Bertone è un progetto artigianale di Totem Automobili: motore elettrico da 500 CV, tecnologia “home made”, 20 esemplari e prezzi da 430.000 euro.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/anteprime/1887190/audi-q8-tfsi-e-quattro-autonomia-e-ricarica-del-suv-ibrido-plug-in.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/B_I5Ftabd_DytJFbJhwIpKRVuM0=/300x200/smart/https://static.motori.it/app/uploads/2020/10/audi-q8-tfsie-quattro-2021.jpg, https://cdn.motori.it/wGfjvHJA09DWR2tugeCVv9FOryI=/600x400/smart/https://static.motori.it/app/uploads/2020/10/audi-q8-tfsie-quattro-2021.jpg 2x" alt="Audi Q8 TFSI e quattro: autonomia e ricarica del SUV ibrido plug-in" />
</picture>
<a class="post__story" title="Auto Ibride" href="https://www.motori.it/trend/auto-ibride"> Auto Ibride</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/audi-q8-tfsi-e-quattro-2021-immagini-ufficiali">15 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/anteprime/1887190/audi-q8-tfsi-e-quattro-autonomia-e-ricarica-del-suv-ibrido-plug-in.html"><h3>Audi Q8 TFSI e quattro: autonomia e ricarica del SUV ibrido plug-in</h3></a>
</div>
<div class="card__content">
<p class="abstract">Due versioni (381 e 462 CV) e allestimento S Line Plus per lo Sport Utility alto di gamma ricaricabile che sarà nelle concessionarie entro fine 2020.</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/audi/q8"> Q8</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-small--k2">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-small--k2.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/1890866/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/_qTVwvYhI_OY_DCQ1Ku-UPaztMU=/100x100/smart/https://static.motori.it/app/uploads/2020/10/mercedes-eqc-4x42-concept-5.jpg" alt="Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="card-post-small__title" href="https://www.motori.it/anteprime/1890866/mercedes-benz-eqc-4x4%c2%b2-loff-road-diventa-elettrizzante.html">
<h4>Mercedes-Benz EQC 4&#215;4²: l’off-road diventa elettrizzante</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/1890601/volkswagen-golf-8-gti-clubsport-svelata-la-sportiva-da-300-cv.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/ecjzIxbV71JxuitNO4TSGB2s02g=/100x100/smart/https://static.motori.it/app/uploads/2020/10/volkswagen-golf-8-gti-clubsport-1-1.jpg" alt="Volkswagen Golf 8 GTI Clubsport: svelata la sportiva da 300 CV" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Anteprime" href="https://www.motori.it/anteprime"> Anteprime</a >
<a class="card-post-small__title" href="https://www.motori.it/anteprime/1890601/volkswagen-golf-8-gti-clubsport-svelata-la-sportiva-da-300-cv.html">
<h4>Volkswagen Golf 8 GTI Clubsport: svelata la sportiva da 300 CV</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/news/1890829/auto-moto-depoca-2020-informazioni-date-eventi-prezzo.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/MFYgpGysP1MQcY2wbirv6vxu70g=/100x100/smart/https://static.motori.it/app/uploads/2020/10/auto-moto-depoca-2020-informazioni-date-eventi-prezzo.jpg" alt="Auto e Moto d’Epoca 2020: informazioni, date, eventi, prezzo" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto d'epoca" href="https://www.motori.it/trend/auto-d-epoca"> Auto d'epoca</a >
<a class="card-post-small__title" href="https://www.motori.it/news/1890829/auto-moto-depoca-2020-informazioni-date-eventi-prezzo.html">
<h4>Auto e Moto d’Epoca 2020: informazioni, date, eventi, prezzo</h4>
</a>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer">
<div class="wrapper">
<section class="footer__top section-3-columns ">
<div class="col-4">
<h3>Saloni Auto e Moto</h3><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li class="menu-item menu-salone-di-ginevra-2020"><a href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></li>
<li class="menu-item menu-salone-di-francoforte-2020"><a href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></li>
<li class="menu-item menu-salone-di-parigi"><a href="https://www.motori.it/salone/parigi">Salone di Parigi</a></li>
<li class="menu-item menu-salone-di-shanghai-2021"><a href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></li>
<li class="menu-item menu-eicma-2020"><a href="https://www.motori.it/salone/eicma">Eicma 2020</a></li>
<li class="menu-item menu-open-air-motor-show-2020"><a href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></li>
<li class="menu-item menu-salone-di-los-angeles-2019"><a href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></li>
</ul> </div>
<div class="col-4">
<div class="col-6">
<h3>Modelli Top</h3><ul id="menu-top-10-modelli" class="menu"><li class="menu-item menu-mercedes-classe-a"><a href="https://www.motori.it/listino/mercedes-benz/classe-a">Mercedes Classe A</a></li>
<li class="menu-item menu-audi-a1"><a href="https://www.motori.it/listino/audi/a1">Audi A1</a></li>
<li class="menu-item menu-abarth-595"><a href="https://www.motori.it/listino/abarth/500">Abarth 595</a></li>
<li class="menu-item menu-audi-r6"><a href="https://www.motori.it/listino/audi/a6-avant">Audi R6</a></li>
<li class="menu-item menu-volkswagen-golf"><a href="https://www.motori.it/listino/volkswagen/golf">Volkswagen Golf</a></li>
<li class="menu-item menu-fiat-500x"><a href="https://www.motori.it/listino/fiat/500x">Fiat 500X</a></li>
<li class="menu-item menu-volkswagen-t-roc"><a href="https://www.motori.it/listino/volkswagen/t-roc">Volkswagen T-Roc</a></li>
<li class="menu-item menu-bmw-serie-1"><a href="https://www.motori.it/listino/bmw/serie-1">BMW Serie 1</a></li>
<li class="menu-item menu-jeep-renegade"><a href="https://www.motori.it/listino/jeep/renegade">Jeep Renegade</a></li>
</ul> </div>
<div class="col-6">
<h3>Magazine</h3><ul id="menu-menu-magazine-1" class="menu"><li class="menu-item menu-ultimi-arrivi"><a href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-anteprime"><a href="https://www.motori.it/anteprime">Anteprime</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.motori.it/test-drive">Test Drive</a></li>
<li class="menu-item menu-guide"><a href="https://www.motori.it/guide">Guide</a></li>
<li class="menu-item menu-mercato"><a href="https://www.motori.it/mercato">Mercato</a></li>
<li class="menu-item menu-news"><a href="https://www.motori.it/news">News</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.motori.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-due-ruote"><a href="https://www.motori.it/due-ruote">Due Ruote</a></li>
<li class="menu-item menu-ecologiche"><a href="https://www.motori.it/ecoauto">Ecologiche</a></li>
<li class="menu-item menu-aziendali"><a href="https://www.motori.it/aziende-e-flotte">Aziendali</a></li>
</ul> </div>
</div>
<div class="col-4">
<h3>Resta sempre aggiornato:</h3>
<div>
<a href="https://www.motori.it/newsletter" class="orangeButton orangeButton--enter"><span>Iscriviti alla newsletter</span></a>
</div>
<span class="footer__channel">
Un canale di Leonardo.it, periodico telematico iscritto al R.O.C. | 1.24.0</br>
© Motori 2009 - 2020 | T-Mediahouse</br>
P. IVA 06933670967
</span>
<div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__mail"><a href="mailto:dev.publishing@triboo.it"></a></li>
<li class="social-bar__fb"><a href="https://www.facebook.com/Motori.it/" title="Motori.it su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/motori_it" title="Motori.it su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</section>
<div class="footer__bottom">
<div class="footer__logo">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/logo-footer.svg" alt="Motori.it" width="80" height="80" />
</div>
<nav class="footer__menu">
<ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-chi-siamo"><a href="https://www.motori.it/chisiamo">Chi siamo</a></li>
<li class="menu-item menu-contatti"><a href="https://www.motori.it/contatti">Contatti</a></li>
<li class="menu-item menu-privacy-policy"><a href="https://www.motori.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-note-legali"><a href="https://www.motori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a href="https://www.motori.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-pubblicita"><a href="https://triboo.com/">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</footer>
<div class="section-comparative-panel">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-comparative-panel.min.css" rel="stylesheet" crossorigin="anonymous">
<div class="wrapper box-shadow">
<div class="section-comparative-panel__tab">
<label><span class="section-comparative-panel__tab__counter">0</span>&nbsp;veicoli selezionati</label>
<div class="button--tools" role="button"></div>
</div>
<div class="section-comparative-panel__container flex">
<div id="" data-slug="" class="vehicle-a section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" alt="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div id="" data-slug="" class="vehicle-b section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div class="button-container">
<button class="btn orangeButton orangeButton--enter btn-compare disabled"><label>Confronta</label>
</button>
</div>
</div>
</div>
</div>
<div class="advise-panel flex box-shadow">
<div class="advise-panel__icon advise-panel__icon--warning"></div>
<div class="advise-panel__message"></div>
</div>

<a href="javascript:void(0);" onclick="window.scroll(0,1);" id="topBtn" title="Torna su"></a>
</div>
<script>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</script><script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/jquery.min.js?ver=1.24.0" id="jquery-js"></script>
<script type='text/javascript' id='gdrts-rating-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"943a0a2b93","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"55"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871" id="gdrts-rating-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/preloadcss.min.js?ver=1.24.0" id="preloadcss-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/picturefill.min.js?ver=1.24.0" id="picturefill-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/basket.min.js?ver=1.24.0" id="basket-js"></script>
<script type='text/javascript' id='scriptloader-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/scriptloader.js?ver=1.24.0" id="scriptloader-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.13.8" id="tbm-newsletter-js-js"></script>
<script>
	if ('serviceWorker' in navigator) {
		navigator.serviceWorker.register('/serviceworker.js', {
			scope: '/',
			useCache: true
		}).then(function (registration) {
			console.log('Service Worker registrato, scope:', registration.scope);
		}).catch(function (error) {
			console.log('Service worker non registrato, errore:', error);
		});
	}
	picturefill();
</script>
<script>
	
        window.tbmBaseUrl = 'https://www.motori.it';
    window.tbmModelsCount = {"car":"471","carUsed":"62274","moto":"972","motoUsed":"1771"};

				</script>
</body>
</html>
