<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/app/themes/motori-2019/dist/images/apple-touch-icon.png?ver=1.30.0">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-32x32.png?ver=1.30.0">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-16x16.png?ver=1.30.0">
<link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/app/themes/motori-2019/dist/images/safari-pinned-tab.svg?ver=1.30.0">
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#f06420" />
<style>
	.editorial--collapsable.collapsed {
		max-height: var(--minheight);
		overflow: hidden;
	}

	.gdrts-rating-thanks, .gdrts-rating-text {
		display: none;
	}

	.orangeButton.orangeButton--phone {
		display: none;
	}

	body.mobile .orangeButton.orangeButton--phone {
		display: block;
	}
</style>
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "motori.it",
  "adSecondLevelPath": "",
  "globalTargeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}'
}];
</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.motori.it\/BaF8PxuH8y7lBEmeXCw_1NN-_9s=\/128x85\/smart\/https:\/\/www.motori.it\/app\/uploads\/2021\/04\/vendite-lamborghini-2021-winkelmann-trimestre-urus-immatricolazioni-01.jpeg","pagePostID":2089059,"pagePostType":"post","pageCategory_0":"Mercato","pageCategory_1":"Supercar","pageListino_0":"Lamborghini","pageType_of_content_0":"Evergreen","pagePostWordCount":380,"pagePostAuthor":"Francesco Giorgi","pagePostTitle":"Lamborghini: il primo trimestre 2021 \u00e8 da record, i modelli pi\u00f9 venduti","pagePostDate":"\/2021\/04\/19\/16\/18\/","pagePostDateYear":"2021","pagePostDateMonth":"04","pagePostDateDay":"19","pagePostDateHour":"18","refreshRate":86400000,"themeVer":"1.30.0","wpVer":"5.7","evolutionFeed":"https:\/\/www.motori.it\/feed\/evolution","autoMarca":"Lamborghini","autoModello":""}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/motori_it/motori_it.new.js"></script><meta name='robots' content='max-image-preview:large' />

<title>Lamborghini: il primo trimestre 2021 è da record, i modelli più venduti - Motori.it</title>
<meta name="description" content="Il marchio di Sant’Agata Bolognese ha messo a segno il più elevato monte-vendite di sempre relativo ai primi tre mesi dell’anno: è Urus il modello più venduto." />
<link rel="canonical" href="https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lamborghini: il primo trimestre 2021 è da record, i modelli più venduti - Motori.it" />
<meta property="og:description" content="Il marchio di Sant’Agata Bolognese ha messo a segno il più elevato monte-vendite di sempre relativo ai primi tre mesi dell’anno: è Urus il modello più venduto." />
<meta property="og:url" content="https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:published_time" content="2021-04-19T16:09:53+00:00" />
<meta property="og:image" content="https://www.motori.it/app/uploads/2021/04/vendite-lamborghini-2021-winkelmann-trimestre-urus-immatricolazioni-01.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn.motori.it/Az_0Nyzv_3vXvzNhogWSn0t4ctE=/116x81/smart/https://www.motori.it/app/uploads/2020/08/logo-m-motori.png","contentUrl":"https://cdn.motori.it/Az_0Nyzv_3vXvzNhogWSn0t4ctE=/116x81/smart/https://www.motori.it/app/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.motori.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html#primaryimage","inLanguage":"it-IT","url":"https://cdn.motori.it/MXo0J8tyfrxv9aZ2PyCUChkWY9U=/1280x852/smart/https://www.motori.it/app/uploads/2021/04/vendite-lamborghini-2021-winkelmann-trimestre-urus-immatricolazioni-01.jpeg","contentUrl":"https://cdn.motori.it/MXo0J8tyfrxv9aZ2PyCUChkWY9U=/1280x852/smart/https://www.motori.it/app/uploads/2021/04/vendite-lamborghini-2021-winkelmann-trimestre-urus-immatricolazioni-01.jpeg","width":1280,"height":852},{"@type":"WebPage","@id":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html#webpage","url":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html","name":"Lamborghini: il primo trimestre 2021 \u00e8 da record, i modelli pi\u00f9 venduti - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html#primaryimage"},"datePublished":"2021-04-19T16:09:53+00:00","dateModified":"2021-04-19T16:09:53+00:00","description":"Il marchio di Sant\u2019Agata Bolognese ha messo a segno il pi\u00f9 elevato monte-vendite di sempre relativo ai primi tre mesi dell\u2019anno: \u00e8 Urus il modello pi\u00f9 venduto.","breadcrumb":{"@id":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html","url":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html","name":"Lamborghini: il primo trimestre 2021 \u00e8 da record, i modelli pi\u00f9 venduti"}}]},{"@type":"Article","@id":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html#article","isPartOf":{"@id":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/12f7e5569d0a5911d4d371950eba814a"},"headline":"Lamborghini: il primo trimestre 2021 \u00e8 da record, i modelli pi\u00f9 venduti","datePublished":"2021-04-19T16:09:53+00:00","dateModified":"2021-04-19T16:09:53+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html#webpage"},"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html#primaryimage"},"articleSection":"Mercato,Supercar","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/12f7e5569d0a5911d4d371950eba814a","name":"Francesco Giorgi","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","caption":"Francesco Giorgi"}}]}</script>

<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/custom.min.css?ver=1.30.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.30.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-search-form.min.css?ver=1.30.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/trends.min.css?ver=1.30.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/title-section.min.css?ver=1.30.0">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-newsletter.min.css?ver=1.30.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.30.0">
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}.main-content .gptslot,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}</style><link rel="amphtml" href="https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html?amp"></head>
<body class="post-template-default single single-post postid-2089059 single-format-standard lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html app-data index-data singular-data single-data single-post-data single-post-lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti-data">
<div class="base swiper chosen-js sticky-kit">
<div class="wrapper">
<div class="container">
<header class="header trends-js main-html-js">
<div class="header__top flex flex-row">
<div class="hamburger" role="button"></div>
<div class="logo">
<a href="https://www.motori.it">
<picture class="logo__picture">
<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori@2x.png?mt&ver=1.30.0 2x" />
<!--[if IE 9]></video><![endif]-->
<img data-srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori.png?mt&ver=1.30.0" alt="Motori.it" />
</picture>
</a>
</div>
<div class="flex">
<nav class="header__main-menu">
<div class="header__main-menu__head">
<div class="main-menu__close button--close" role="button"></div>
</div>
<ul class="header__main-menu__body flex">
<li class=''><a href="https://www.motori.it/listino" class="menu-link main-menu-link">Listino auto</a></li>
<li class=''><a href="https://www.motori.it/listino-moto" class="menu-link main-menu-link">Listino moto</a></li>
<li class=''><a href="https://www.motori.it/annunci-usato" class="menu-link main-menu-link">Annunci usato</a></li>
<li class=''><a href="https://www.motori.it/magazine" class="active menu-link main-menu-link">Magazine</a></li>
</ul>
</nav>
<div class="search-form search-form-js ">
<div class="btn btn--light slide-search" role="search" style="display: block">
<div class="slide-search__lens">
<svg xmlns="http://www.w3.org/2000/svg" width="22.414" height="22.414" viewBox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="4" y1="4" transform="translate(18 18)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<path d="M6,10a4,4,0,0,1,4-4" fill="none" stroke="#ff8d3d" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
<div class="slide-search__container">
<div class="slide-search__input">
<form method="get" action="https://www.motori.it">
<h3>Cerca nel magazine</h3>
<div class="slide-search__input__field box-shadow">
<input class="search-bar__field__input" type="text" name="s" id="main_search" required placeholder="Cerca tra gli articoli" />
<div class="search-bar__field__results"></div>
<div>
<button id="searchlens" type="submit" class="orangeButton orangeButton--search"></button>
</div>
</div>
</form>
<div class="btn btn--light btn--close"></div>
</div>

<div class="partial-card-ricerca chosen-js">
<style>
		.orangeButton--search.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--search.button_loader:after {
			background-image: none;
		}

		.orangeButton--enter.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--enter.button_loader:after {
			background-image: none;
		}
	</style>
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-ricerca.min.css?ver=1.30.0" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__title">
<h3>Cerca una</h3>
<select id="searchveicolo" name="searchveicolo" data-placeholder="auto" data-tabindex="auto" data-validation="" required="true" class="dropdown chosen-select">
<option value="auto">auto</option>
<option value="moto">moto</option>
</select>
<select id="searchmano" name="searchmano" data-placeholder="nuova" data-tabindex="nuovo" data-validation="" required="true" class="dropdown chosen-select">
<option value="nuovo">nuova</option>
<option value="usato">usata</option>
</select>
</div>
<div class="card__desc">
<span class="results-sentence">Cerca fra 471 auto nuove.</span>
<a class="orange-link advanced-search" href="https://www.motori.it/ricerca-auto">Ricerca
avanzata</a>
</div>
<div class="card__select">
<div class="input-field input-field--select">
<label for="Marca">Marca</label>
<select id="searchmarca" name="searchmarca" data-placeholder="Seleziona..." data-validation="" required="true" class="dropdown chosen-select">
<option value="all" selected disabled>Seleziona...</option>
<option value="105" data-url="https://www.motori.it/listino/abarth">Abarth</option>
<option value="104" data-url="https://www.motori.it/listino/alfa-romeo">Alfa Romeo</option>
<option value="9112" data-url="https://www.motori.it/listino/alpine">Alpine</option>
<option value="103" data-url="https://www.motori.it/listino/aston-martin">Aston Martin</option>
<option value="102" data-url="https://www.motori.it/listino/audi">Audi</option>
<option value="101" data-url="https://www.motori.it/listino/bentley">Bentley</option>
<option value="99" data-url="https://www.motori.it/listino/bmw">Bmw</option>
<option value="45" data-url="https://www.motori.it/listino/cadillac">Cadillac</option>
<option value="98" data-url="https://www.motori.it/listino/chevrolet">Chevrolet</option>
<option value="95" data-url="https://www.motori.it/listino/citroen">Citroën</option>
<option value="9178" data-url="https://www.motori.it/listino/cupra">Cupra</option>
<option value="94" data-url="https://www.motori.it/listino/dacia">Dacia</option>
<option value="12592" data-url="https://www.motori.it/listino/dr-automobiles">Dr Automobiles</option>
<option value="42" data-url="https://www.motori.it/listino/ds">Ds</option>
<option value="90" data-url="https://www.motori.it/listino/ferrari">Ferrari</option>
<option value="89" data-url="https://www.motori.it/listino/fiat">Fiat</option>
<option value="88" data-url="https://www.motori.it/listino/ford">Ford</option>
<option value="87" data-url="https://www.motori.it/listino/honda">Honda</option>
<option value="86" data-url="https://www.motori.it/listino/hyundai">Hyundai</option>
<option value="54" data-url="https://www.motori.it/listino/infiniti">Infiniti</option>
<option value="84" data-url="https://www.motori.it/listino/jaguar">Jaguar</option>
<option value="96" data-url="https://www.motori.it/listino/jeep">Jeep</option>
<option value="83" data-url="https://www.motori.it/listino/kia">Kia</option>
<option value="81" data-url="https://www.motori.it/listino/lamborghini">Lamborghini</option>
<option value="80" data-url="https://www.motori.it/listino/lancia">Lancia</option>
<option value="79" data-url="https://www.motori.it/listino/land-rover">Land Rover</option>
<option value="57" data-url="https://www.motori.it/listino/lexus">Lexus</option>
<option value="78" data-url="https://www.motori.it/listino/lotus">Lotus</option>
<option value="53" data-url="https://www.motori.it/listino/mahindra">Mahindra</option>
<option value="77" data-url="https://www.motori.it/listino/maserati">Maserati</option>
<option value="76" data-url="https://www.motori.it/listino/mazda">Mazda</option>
<option value="46" data-url="https://www.motori.it/listino/mclaren">Mclaren</option>
<option value="75" data-url="https://www.motori.it/listino/mercedes-benz">Mercedes-benz</option>
<option value="100" data-url="https://www.motori.it/listino/mini">Mini</option>
<option value="73" data-url="https://www.motori.it/listino/mitsubishi">Mitsubishi</option>
<option value="51" data-url="https://www.motori.it/listino/morgan">Morgan</option>
<option value="72" data-url="https://www.motori.it/listino/nissan">Nissan</option>
<option value="71" data-url="https://www.motori.it/listino/opel">Opel</option>
<option value="70" data-url="https://www.motori.it/listino/peugeot">Peugeot</option>
<option value="69" data-url="https://www.motori.it/listino/porsche">Porsche</option>
<option value="68" data-url="https://www.motori.it/listino/renault">Renault</option>
<option value="67" data-url="https://www.motori.it/listino/rolls-royce">Rolls-royce</option>
<option value="66" data-url="https://www.motori.it/listino/saab">Saab</option>
<option value="65" data-url="https://www.motori.it/listino/seat">Seat</option>
<option value="64" data-url="https://www.motori.it/listino/skoda">Skoda</option>
<option value="63" data-url="https://www.motori.it/listino/smart">Smart</option>
<option value="62" data-url="https://www.motori.it/listino/ssangyong">Ssangyong</option>
<option value="61" data-url="https://www.motori.it/listino/subaru">Subaru</option>
<option value="60" data-url="https://www.motori.it/listino/suzuki">Suzuki</option>
<option value="43" data-url="https://www.motori.it/listino/tesla">Tesla</option>
<option value="58" data-url="https://www.motori.it/listino/toyota">Toyota</option>
<option value="56" data-url="https://www.motori.it/listino/volkswagen">Volkswagen</option>
<option value="55" data-url="https://www.motori.it/listino/volvo">Volvo</option>
</select>
</div>
<div class="input-field input-field--select">
<label for="Modello">Modello</label>
<select id="searchmodello" data-placeholder="&nbsp;" name="searchmodello" data-validation="false" required="false" disabled class="dropdown chosen-select">
</select>
</div>
<button id="searchmarcabutton" class="orangeButton orangeButton--enter orangeButton--disabled">Cerca
</button>
</div>
</div>
</div>
<div id="searchalert">
<div class="col-3"></div>
<div class="col-6">
<div class="alert"></div>
</div>
<div class="col-3"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header__magazine-menu card-scroller">
<ul class="flex"><li class="header__magazine-menu__item"><a href="https://www.motori.it/ultimi-arrivi" class="menu-link main-menu-link">Ultimi arrivi</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/anteprime" class="menu-link main-menu-link">Anteprime</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/test-drive" class="menu-link main-menu-link">Test Drive</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/guide" class="menu-link main-menu-link">Guide</a></li><li class="active header__magazine-menu__item"><a href="https://www.motori.it/mercato" class="menu-link main-menu-link">Mercato</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/news" class="menu-link main-menu-link">News</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/curiosita" class="menu-link main-menu-link">Curiosità</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/due-ruote" class="menu-link main-menu-link">Due Ruote</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/ecoauto" class="menu-link main-menu-link">Ecologiche</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/aziende-e-flotte" class="menu-link main-menu-link">Aziendali</a></li></ul>
</div>
<section class="trends">
<div class="trends-section__container">
<div class="swiper-wrapper">
<a title="Guide: trucchi e consigli per la manutenzione dell&#8217;auto" href="https://www.motori.it/guide" data-link="https://www.motori.it/guide" class="btn box-shadow swiper-slide">Guide</a><a title="Glossario auto: guida ai termini automobilistici" href="https://www.motori.it/glossario" data-link="https://www.motori.it/glossario" class="btn box-shadow swiper-slide">Glossario</a><a title="Vacanze Estive 2020: dove andare e come muoversi" href="https://www.motori.it/trend/vacanze-estive" data-link="https://www.motori.it/trend/vacanze-estive" class="btn box-shadow swiper-slide">Vacanze Estive 2021</a><a href="https://www.motori.it/trend/formula-1" data-link="https://www.motori.it/trend/formula-1" class="btn box-shadow swiper-slide">Formula 1</a><a href="https://www.motori.it/trend/auto-ibride" data-link="https://www.motori.it/trend/auto-ibride" class="btn box-shadow swiper-slide">Auto Ibride</a><a href="https://www.motori.it/trend/pneumatici" data-link="https://www.motori.it/trend/pneumatici" class="btn box-shadow swiper-slide">Pneumatici</a><a href="https://www.motori.it/trend/manutenzione" data-link="https://www.motori.it/trend/manutenzione" class="btn box-shadow swiper-slide">Manutenzione Auto</a><a href="https://www.motori.it/trend/assicurazioni" data-link="https://www.motori.it/trend/assicurazioni" class="btn box-shadow swiper-slide">Assicurazioni</a><a href="https://www.motori.it/trend/bollo-auto" data-link="https://www.motori.it/trend/bollo-auto" class="btn box-shadow swiper-slide">Bollo auto</a><a href="https://www.motori.it/trend/auto-elettriche" data-link="https://www.motori.it/trend/auto-elettriche" class="btn box-shadow swiper-slide">Auto elettriche</a><a href="https://www.motori.it/trend/tuning-auto" data-link="https://www.motori.it/trend/tuning-auto" class="btn box-shadow swiper-slide">Tuning Auto</a><a href="https://www.motori.it/trend/migliori-auto" data-link="https://www.motori.it/trend/migliori-auto" class="btn box-shadow swiper-slide">Migliori auto</a><a href="https://www.motori.it/trend/promozioni" data-link="https://www.motori.it/trend/promozioni" class="btn box-shadow swiper-slide">Promozioni</a><a href="https://www.motori.it/video" data-link="https://www.motori.it/video" class="btn box-shadow swiper-slide">Video</a><a href="https://www.motori.it/trend" data-link="https://www.motori.it/trend" class="btn box-shadow swiper-slide">Tutti i Trend</a>
</div>
</div>
</section>
</header>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-oop'></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'> </div>
<div id='div-gpt-ad-headofpage'> </div>
</div>
<div class="gptslot evo-masthead" data-adunitid="0"></div> </div>
</div>
</div>
</div>
</div>
<div class="single single-post">
<div class="partial-breadcrumb">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-breadcrumb.min.css?ver=1.30.0" media="print" onload="this.media='all'">
<nav aria-label="breadcrumb">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Motori.it." href="https://www.motori.it" class="home"><span property="name">Motori.it</span></a><meta property="position" content="1"></span></li>
<li class="post podcast"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Magazine." href="https://www.motori.it/magazine" class="post podcast"><span property="name">Magazine</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Mercato category archives." href="https://www.motori.it/mercato" class="taxonomy category"><span property="name">Mercato</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span class="post post-post current-item">Lamborghini: il primo trimestre 2021 è da record, i modelli più venduti</span></li>
</ul>
</nav>
</div>
<div class="container flex">
<main class="main-content main-content--left">
<section class="post-content">
<h1>Lamborghini: il primo trimestre 2021 è da record, i modelli più venduti</h1>
<div class="author-social-block">
<div class="partial-author">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-author.min.css?ver=1.30.0" media="print" onload="this.media='all'">
<div>
<div class="author__info">
<div class="author__figure">
<div class="author__image-wrapper">
<picture data-link="https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=32&amp;d=mm&amp;r=g">
<img class="lazyload" data-srcset="https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=32&amp;d=mm&amp;r=g" alt="" />
</picture>
</div>
</div>
<span class="author vcard"><a class="textual-link text-link author__name" href="https://www.motori.it/author/f-giorgi">Francesco Giorgi</a></span>
</div>
</div>
<time class="entry-date published" datetime="2021-04-19T18:09:53+02:00">19 Aprile 2021</time>
</div>
<div class="partial-social-bar--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-social-bar--V1.min.css?ver=1.30.0" media="print" onload="this.media='all'"> <ul>
<li class="social-bar__fb"><a href="https://www.facebook.com/dialog/share?app_id=160457670673086&display=page&href=https%3A%2F%2Fwww.motori.it%2Fmercato%2F2089059%2Flamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html&redirect_uri=https%3A%2F%2Fwww.motori.it%2Fmercato%2F2089059%2Flamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html" title="Condividi su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.motori.it%2Fmercato%2F2089059%2Flamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html&text=Lamborghini%3A%20il%20primo%20trimestre%202021%20%C3%A8%20da%20record%2C%20i%20modelli%20pi%C3%B9%20venduti" title="Condividi su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="partial-featured-image--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-featured-image--V1.min.css?ver=1.30.0" media="print" onload="this.media='all'">
<div class="featured-image__box-image"> 
<picture>
<!--[if IE 9]>
			<video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/O32eKsvk-9CC6ZrTMNSHkXMhxPI=/640x427/smart/https://www.motori.it/app/uploads/2021/04/vendite-lamborghini-2021-winkelmann-trimestre-urus-immatricolazioni-01.jpeg, https://cdn.motori.it/th7qTWYmNNKFEb60VtpxWj-Vwjw=/1280x854/smart/https://www.motori.it/app/uploads/2021/04/vendite-lamborghini-2021-winkelmann-trimestre-urus-immatricolazioni-01.jpeg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://cdn.motori.it/O32eKsvk-9CC6ZrTMNSHkXMhxPI=/640x427/smart/https://www.motori.it/app/uploads/2021/04/vendite-lamborghini-2021-winkelmann-trimestre-urus-immatricolazioni-01.jpeg, https://cdn.motori.it/th7qTWYmNNKFEb60VtpxWj-Vwjw=/1280x854/smart/https://www.motori.it/app/uploads/2021/04/vendite-lamborghini-2021-winkelmann-trimestre-urus-immatricolazioni-01.jpeg 2x" alt="Lamborghini: il primo trimestre 2021 è da record, i modelli più venduti" />
</picture>
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/lamborghini-urus-le-immagini-ufficiali">37 foto</a>
</div>
</div>
<div class="description">
Il marchio di Sant’Agata Bolognese ha messo a segno il più elevato monte-vendite di sempre relativo ai primi tre mesi dell’anno: è Urus il modello più venduto.
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id='div-gpt-ad-box_mobile'></div>
<div id='div-gpt-ad-box_mobile_inside_top'> </div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-header">
<div class="banner-content"><div class="gptslot evo-atf" data-adunitid="1"></div> </div>
</div>
</div>
</div>
</div>
<div class="editorial main-content--adv">
<p>Il “momento d’oro” per <a href="https://www.motori.it/listino/lamborghini">Lamborghini</a> prosegue. A brevissima distanza dall’analisi dei dati di vendita relativi al 2020, che avevano permesso di annoverare lo scorso anno come il secondo migliore di sempre (e potenzialmente da primato assoluto, in quanto l’emergenza sanitaria aveva comunque inciso sulle vendite globali), i vertici di <strong>Sant’Agata Bolognese</strong> annunciano <strong>un ulteriore record</strong>, questa volta riferito alle performance di mercato messe a segno nel primo trimestre 2021, che si è concluso con <strong>2.422 nuove unità vendute</strong>. Cifra che corrisponde al <strong>migliore risultato di sempre</strong> nel periodo 1 gennaio-31 marzo.</p>
<h2>Ecco le cifre</h2>
<p>Più nello specifico, rispetto al primo trimestre 2020, <strong>l’incremento percentuale</strong> fatto registrare da Lamborghini è stato del 25%, mentre sullo stesso periodo del 2019 la crescita è stata del 22%. Riguardo ai <strong>modelli preferiti</strong> dagli appassionati (e facoltosi) clienti di Sant’Agata Bolognese, la palma di “primo della classe” va al SUV <a href="https://www.motori.it/listino/lamborghini/urus">Lamborghini Urus</a>, che nei primi tre mesi 2021 ha registrato 1.382 nuove immatricolazioni. Seguono, nell’ordine: Huracàn e Aventador.</p>
<h2>I dati di vendita modello per modello</h2>
<ol>
<li>Lamborghini Urus (1.382 unità vendute dal 1 gennaio al 31 marzo 2021);</li>
<li>Lamborghini Huracàn (753);</li>
<li>Lamborghini Aventador (287).</li>
</ol>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p><strong>Relativamente all’andamento dei mercati</strong>, da segnalare il positivo slancio ottenuto nella prima parte dell’anno in USA, Cina e Germania.</p>
<h3>Winkelmann: “Pronti per cavalcare la grande trasformazione del comparto auto”</h3>
<p>Mentre sotto i riflettori c’è il debutto di <strong>Lamborghini Huracàn GTO</strong> (Super Trofeo Omologata) ed in attesa di vedere “dal vivo” le <strong>due ghiotte novità</strong> sviluppate sulla <strong>motorizzazione-icona V12</strong> ed annunciate a marzo dai vertici del “Toro”, i vertici del marchio emiliano che fa capo al Gruppo Volkswagen si dichiarano già pronti ad una concreta risposta, fatta di sostanziali “big news”, all’attuale fase di importante evoluzione che riguarda l’intero settore dell’auto: “Lamborghini continua a dimostrare grande reattività al contesto e una crescente attrattività in un periodo di continue sfide e incertezze del mercato – osserva <strong>Stephan Winkelmann</strong>, presidente ed amministratore delegato di Lamborghini Automobili – Abbiamo davanti a noi una prospettiva molto positiva per quest’anno, grazie a un portafoglio ordini cresciuto del 25% rispetto al primo trimestre 2020 e che copre già nove mesi di produzione”. “Siamo pronti per i nuovi obiettivi che ci siamo posti e per rispondere concretamente, con importanti novità, al momento di grande trasformazione che sta investendo il comparto automotive nel suo complesso”, conclude Winkelmann.</p>
<section>
<div class="title-section">
<span>Lamborghini Urus: le immagini ufficiali</span>
<span class="bottom_line"></span>
<a href="https://www.motori.it/gallerie/lamborghini-urus-le-immagini-ufficiali" class="title-link">Vedi tutte le
immagini</a>
</div>
<article class="partial-inner-gallery--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-inner-gallery--V1.min.css?ver=1.30.0" media="print" onload="this.media='all'"> <div class="card-gallery-big__figure flex">
<div class="card-gallery-big__image-wrapper col">
<picture data-link="https://www.motori.it/gallerie/lamborghini-urus-le-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/95vkyTx8E7E7Z8uSCXsVyfE0zTU=/300x349/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-79d1e6ae296f2acda2fb03af59d5b59a.jpg, https://cdn.motori.it/QiLjnskGRsulHMfAukN0VEBApJw=/600x698/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-79d1e6ae296f2acda2fb03af59d5b59a.jpg 2x" alt="Lamborghini Urus: le immagini ufficiali" />
</picture>
<noscript>
				<picture>
					<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
					<source
						srcset="https://cdn.motori.it/95vkyTx8E7E7Z8uSCXsVyfE0zTU=/300x349/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-79d1e6ae296f2acda2fb03af59d5b59a.jpg, https://cdn.motori.it/QiLjnskGRsulHMfAukN0VEBApJw=/600x698/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-79d1e6ae296f2acda2fb03af59d5b59a.jpg 2x"
						media="(max-width: 736px)"/>
					<!--[if IE 9]></video><![endif]-->
					<img src="https://cdn.motori.it/95vkyTx8E7E7Z8uSCXsVyfE0zTU=/300x349/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-79d1e6ae296f2acda2fb03af59d5b59a.jpg"
						 alt="Lamborghini Urus: le immagini ufficiali"/>
				</picture>
			</noscript>
</div>
<div class="col">
<div class="card-gallery-big__image-wrapper">
<picture data-link="https://www.motori.it/gallerie/lamborghini-urus-le-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/xk2F367aebUC3LLUAffIeDXl8d4=/300x200/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-e72e5babcc270bb03053095b11143b48.jpg, https://cdn.motori.it/Ph3UldcBhH-7gOShroVhCbOMxC8=/600x400/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-e72e5babcc270bb03053095b11143b48.jpg 2x" alt="Lamborghini Urus: le immagini ufficiali" />
</picture>
<noscript>
					<picture>
						<!--[if IE 9]>
						<video style="display: none;"><![endif]-->
						<source
							srcset="https://cdn.motori.it/xk2F367aebUC3LLUAffIeDXl8d4=/300x200/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-e72e5babcc270bb03053095b11143b48.jpg, https://cdn.motori.it/Ph3UldcBhH-7gOShroVhCbOMxC8=/600x400/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-e72e5babcc270bb03053095b11143b48.jpg 2x"
							media="(max-width: 736px)"/>
						<!--[if IE 9]></video><![endif]-->
						<img src="https://cdn.motori.it/xk2F367aebUC3LLUAffIeDXl8d4=/300x200/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-e72e5babcc270bb03053095b11143b48.jpg"
							 alt="Lamborghini Urus: le immagini ufficiali"/>
					</picture>
				</noscript>
</div>
<div class="card-gallery-big__image-container">
<div class="card-gallery-big__image-wrapper">
<picture data-link="https://www.motori.it/gallerie/lamborghini-urus-le-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/kLhkF6elL9NDfH61zj7racmDUt8=/148x148/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-868066f16acc1ceb41093eefd40c728c.jpg, https://cdn.motori.it/otIPFihAu_gZRM9pZPWsixS_t4E=/296x296/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-868066f16acc1ceb41093eefd40c728c.jpg 2x" alt="Lamborghini Urus: le immagini ufficiali" />
</picture>
<noscript>
						<picture>
							<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
							<source srcset="https://cdn.motori.it/kLhkF6elL9NDfH61zj7racmDUt8=/148x148/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-868066f16acc1ceb41093eefd40c728c.jpg"
									media="(max-width: 736px)"/>
							<!--[if IE 9]></video><![endif]-->
							<img src="https://cdn.motori.it/kLhkF6elL9NDfH61zj7racmDUt8=/148x148/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-868066f16acc1ceb41093eefd40c728c.jpg"
								 alt="Lamborghini Urus: le immagini ufficiali"/>
						</picture>
					</noscript>
</div>
<div class="card-gallery-big__image-wrapper">
<span data-link="https://www.motori.it/gallerie/lamborghini-urus-le-immagini-ufficiali" class="card-gallery-big__photo-number">+37</span>
<picture data-link="https://www.motori.it/gallerie/lamborghini-urus-le-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/uGs3bY9x5CWkFw0foL7AZqkZ1WY=/148x148/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-bbc8e4c61d8436250d458e44c7211da5.jpg, https://cdn.motori.it/k_s3pT3shCX3QWVV_LFPlo10fbE=/296x296/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-bbc8e4c61d8436250d458e44c7211da5.jpg 2x" alt="Lamborghini Urus: le immagini ufficiali" />
</picture>
<noscript>
						<picture>
							<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
							<source srcset="https://cdn.motori.it/uGs3bY9x5CWkFw0foL7AZqkZ1WY=/148x148/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-bbc8e4c61d8436250d458e44c7211da5.jpg"
									media="(max-width: 736px)"/>
							<!--[if IE 9]></video><![endif]-->
							<img src="https://cdn.motori.it/uGs3bY9x5CWkFw0foL7AZqkZ1WY=/148x148/smart/https://www.motori.it/app/uploads/2017/12/lamborghini-urus-bbc8e4c61d8436250d458e44c7211da5.jpg"
								 alt="Lamborghini Urus: le immagini ufficiali"/>
						</picture>
					</noscript>
</div>
</div>
</div>
</div>
</article>
</section>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Lamborghini</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="lamborghini">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
 </div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<p>La tua iscrizione è andata a buon fine. Se vuoi ricevere informazioni personalizzate compila anche i
seguenti campi opzionali:</p>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="lamborghini">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
 <input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione
a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
</div>
</section>
<section class="social-section">
<h2>Seguici anche sui canali social</h2>
<div class="col-count-2">

<div class="partial-card-social-instagram--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-social-instagram--k2.min.css?ver=1.30.0" media="print" onload="this.media='all'">
<div class="card-social__image card-social__image--facebook">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--facebook" href="https://it-it.facebook.com/Motori.it/" rel="nofollow" target="_blank">Seguici
su Facebook</a>
</div>
</div>

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--twitter">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--twitter" href="https://twitter.com/motori_it" rel="nofollow" target="_blank">Seguici su
Twitter</a>
</div>
</div>
</div>
</section>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_bottom'> </div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="gptslot evo-btf" data-adunitid="3"></div>
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>

<div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Motori.it</h2>
<div><div class="video-post video-post--aside"> <div id="tbv-1569975" class=""></div>
<script>
		window.tribooVideo = window.tribooVideo || [];
		window.tribooVideo.push({
			site: "motori.it_cnvid",
			divId: "tbv-1569975",
			advReq: true,
			stick: true,
			spotX: {"mobile":235760,"desktop":235759},
			VideoContent: [
					{
					Id: 0,
					Title: "Lamborghini Huracan EVO RWD Spyder",
					Description: "Trazione posteriore, ben 610 cavalli di potenza e 324 km/h di velocità massima: sono le caratteristiche della nuova Lamborghini Huracán Evo RWD Spyder. Per sentire il sound del suo poderoso motore 5,2 litri, basta abbassare la capote in tela&#8230;",
					VideoLenght: "1",
					Media: "https://www.motori.it/app/uploads/2020/05/lamborghini-huracan-evo-rear-wheel-drive-spyder.mp4",
					Video: "https://videocdn.triboomedia.it/video/encoded/2020/05/07/16/12537704/cor_334995.mp4",
					VideoHLS: "https://videocdn.triboomedia.it/video/encoded/2020/05/07/16/12537704/cor_334995.m3u8",
					ThumbUrl: "https://cdn.motori.it/BGCAixYwGnYxAYRsRrEOsJyzknY=/400x240/smart/https://www.motori.it/app/uploads/2020/05/lamborghini-huracan.png",
					Producer: "Motori",
					Distributor: "Motori",
					PageKeywords: [],
					VideoKeywords: []
				}
			]
		});
	</script>
</div><h3 style="margin-top: 20px">Lamborghini Huracan EVO RWD Spyder</h3></div>
</div>
</div>
</main>
<aside class="sidebar sidebar--right sticky-parent sticky-offset-element" data-sticky-offset-top="10">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-sticky-rail.min.css?ver=1.30.0" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.30.0" media="print" onload="this.media='all'"><section class="section-sticky-rail sticky-parent sticky-kit">
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop' style='margin-bottom:150px !important;'></div>
<div id='div-gpt-ad-box_desktop_side_top_xl'> </div>
<div class="gptslot evo-sidetop" data-adunitid="4"></div> </div>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="partial-promobox">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-promobox.min.css?ver=1.30.0" media="print" onload="this.media='all'">
</div>
</section>
<section>

<a href="https://www.motori.it/scegli-la-tua-auto">
<div class="partial-card-gaetanino partial-card-gaetanino--portrait">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-gaetanino.min.css?ver=1.30.0" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__brand">
<h4>scopri</h4>
</div>
<div>
<h3><span>Il veicolo</span><span>che fa per te!</span></h3>
<p>Il nostro agent automatico ti aiuterà a trovare il tuo mezzo ideale.</p>
</div>
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Chiedi a Wheely</span>
</div>
<div class="card__space">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg?ver=1.30.0" alt="gaetanino" />
</div>
</div>
</div>
</a>
</section>
<section>
<article class="partial-card-speciali--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-speciali--V1.min.css?ver=1.30.0" media="print" onload="this.media='all'"> <a href="https://www.motori.it/trend/tuning-auto">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/5tGAxw1VTD1N4LNJUCAtlPrgcA0=/300x80/smart/https://www.motori.it/app/uploads/2019/07/tuning.jpg" alt="Tuning Auto" />
</picture>
</div>
<div class="speciali__title">
<span>Tuning Auto</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/auto-elettriche">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/6WOddRBBzqBZQfupgPMQnxJXjO4=/300x80/smart/https://www.motori.it/app/uploads/2020/10/tesla-model-3-2018-1280-04.jpg" alt="Auto elettriche" />
</picture>
</div>
<div class="speciali__title">
<span>Auto elettriche</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/formula-1">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/NztGjBpfOpZrYbjcIY4n5lffsNY=/300x80/smart/https://www.motori.it/app/uploads/2019/07/d4gkqvlxkaagwyl.jpg" alt="Formula 1" />
</picture>
</div>
<div class="speciali__title">
<span>Formula 1</span>
</div>
</div>
</a>
</article>
</section>
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom_xl'> </div>
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="container">
<section class="others">
<div class="title-section">
<span>Altri contenuti </span>
<span class="bottom_line"></span>
</div>
<div class="section-1-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-big--k2.min.css?ver=1.30.0" media="print" onload="this.media='all'">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/anteprime/1905412/lamborghini-huracan-evo-fluo-capsule-caratteristiche-e-novita.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/PFgSmO0ertAPpF-mgPp51ebyBlQ=/300x200/smart/https://www.motori.it/app/uploads/2020/11/lamborghini-huracan-fluo-capsule.png, https://cdn.motori.it/b3FOcMKwIsKXZLZPDxb2nCskHGs=/600x400/smart/https://www.motori.it/app/uploads/2020/11/lamborghini-huracan-fluo-capsule.png 2x" alt="Lamborghini Huracán Evo Fluo Capsule: caratteristiche e novità" />
</picture>
<a class="post__story" title="Anteprime" href="https://www.motori.it/anteprime"> Anteprime</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/lamborghini-huracan-evo-fluo-capsule-immagini-ufficiali">21 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/anteprime/1905412/lamborghini-huracan-evo-fluo-capsule-caratteristiche-e-novita.html"><h3>Lamborghini Huracán Evo Fluo Capsule: caratteristiche e novità</h3></a>
</div>
<div class="card__content">
<p class="abstract">Una inedita tavolozza di tinte carrozzeria ad effetto opaco va ad integrare il catalogo degli accessori disponibili per la versione 2021 della ultrasportiva da 640 CV.</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/lamborghini/huracan"> Huracàn</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-8">
<article class="partial-card-post-list--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-list--k2.min.css?ver=1.30.0" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/test-drive/1904542/lamborghini-huracan-evo-spyder-la-prova-su-strada.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/A8pHvjz6BBQdsa55t5fwKQb6SJE=/100x100/smart/https://www.motori.it/app/uploads/2020/11/angelourbano-12596.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/_N1h3pOkBsvK67tDDdxlpELjMAo=/240x160/smart/https://www.motori.it/app/uploads/2020/11/angelourbano-12596.jpg" alt="Lamborghini Huracán EVO Spyder: la prova su strada" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Test Drive" href="https://www.motori.it/test-drive"> Test Drive</a >
<a class="card-post-list__title" href="https://www.motori.it/test-drive/1904542/lamborghini-huracan-evo-spyder-la-prova-su-strada.html">
<h3>Lamborghini Huracán EVO Spyder: la prova su strada</h3>
</a>
<p class="card-post-list__abstract abstract">Seducente come poche, innovativa con la sua anima tecnologica, la Huracán EVO Spyder ti conquista con il suo V10 da urlo.</p>
</div>
</article>
<article class="partial-card-post-list--k2">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/1863478/lamborghini-urus-graphite-capsule-nuovi-colori-per-il-suv-del-toro.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/TpLPLdB6AiKw8DonJWqA84srlwI=/100x100/smart/https://www.motori.it/app/uploads/2020/09/569487-v2.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/b4cfr0Rl9mcp5k_YZl96fp0sC9o=/240x160/smart/https://www.motori.it/app/uploads/2020/09/569487-v2.jpg" alt="Lamborghini Urus Graphite Capsule: nuovi colori per il SUV del Toro" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="SUV" href="https://www.motori.it/trend/suv"> SUV</a >
<a class="card-post-list__title" href="https://www.motori.it/anteprime/1863478/lamborghini-urus-graphite-capsule-nuovi-colori-per-il-suv-del-toro.html">
<h3>Lamborghini Urus Graphite Capsule: nuovi colori per il SUV del Toro</h3>
</a>
<p class="card-post-list__abstract abstract">Quattro nuove livree opache, quattro colori brillanti per gli elementi a contrasto e per gli interni danno un tocco di esclusività alla Urus MY 2021.</p>
</div>
</article>
</div>
</div>
</section>
<section class="related-posts">
<div class="title-section">
<span>Ti potrebbe interessare anche </span>
<span class="bottom_line"></span>
</div>
<div class="section-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/supercar/2088765/pagani-huayra-bc-roadster-supernova-hypercar-in-esemplare-unico.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/4f9f-90ReVKXEXUhxvUAaYe8gB8=/300x200/smart/https://www.motori.it/app/uploads/2021/04/pagani-huayra-bc-roadster-supernova-2021-5.jpg, https://cdn.motori.it/3UUFoDB1G41ZGGCNxG37aA_hrwg=/600x400/smart/https://www.motori.it/app/uploads/2021/04/pagani-huayra-bc-roadster-supernova-2021-5.jpg 2x" alt="Pagani Huayra BC Roadster Supernova: hypercar in esemplare unico" />
</picture>
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/pagani-huayra-bc-roadster-supernova-2021">6 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/supercar/2088765/pagani-huayra-bc-roadster-supernova-hypercar-in-esemplare-unico.html"><h3>Pagani Huayra BC Roadster Supernova: hypercar in esemplare unico</h3></a>
</div>
<div class="card__content">
<p class="abstract">Un esemplare della ultrasportiva (e costosissima) biposto scoperta da 802 CV, ordinato da un cliente canadese, ha ricevuto una serie di modifiche “su misura” con la collaborazione dello stesso fondatore Horacio Pagani: tutti i dettagli.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/news/2088785/ford-puma-al-compact-crossover-il-premio-giuria-opinion-leader-di-auto-europa-2021.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/Ib7x-4NCbBdAeWv_3h1xF6poDfU=/300x200/smart/https://www.motori.it/app/uploads/2021/04/ford-puma-premio-giuria-opinion-leader-auto-europa-2021.jpg, https://cdn.motori.it/LrHfiy7uLR7yYYipfCg0DPaq8Jk=/600x400/smart/https://www.motori.it/app/uploads/2021/04/ford-puma-premio-giuria-opinion-leader-auto-europa-2021.jpg 2x" alt="Ford Puma: al compact-crossover il premio Giuria Opinion Leader di Auto Europa 2021" />
</picture>
<a class="post__story" title="Crossover" href="https://www.motori.it/trend/crossover"> Crossover</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/ford-puma-premiata-dalla-giuria-opinion-leader-di-auto-europa-2021">4 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/news/2088785/ford-puma-al-compact-crossover-il-premio-giuria-opinion-leader-di-auto-europa-2021.html"><h3>Ford Puma: al compact-crossover il premio Giuria Opinion Leader di Auto Europa 2021</h3></a>
</div>
<div class="card__content">
<p class="abstract">Ottimi risultati di vendite in un contesto di mercato in fase di radicale trasformazione, non soltanto economica ma anche sociale. </p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-small--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-small--k2.min.css?ver=1.30.0" media="print" onload="this.media='all'"> <div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/Y_B7Lmn69iSYjdxC4W1iZF7Oxck=/100x100/smart/https://www.motori.it/app/uploads/2021/04/vendite-lamborghini-2021-winkelmann-trimestre-urus-immatricolazioni-01.jpeg" alt="Lamborghini: il primo trimestre 2021 è da record, i modelli più venduti" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Mercato" href="https://www.motori.it/mercato"> Mercato</a >
<a class="card-post-small__title" href="https://www.motori.it/mercato/2089059/lamborghini-il-primo-trimestre-2021-e-da-record-i-modelli-piu-venduti.html">
<h4>Lamborghini: il primo trimestre 2021 è da record, i modelli più venduti</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/2089009/mercedes-eqs-autonomia-equipaggiamenti-e-sistemi-hi-tech.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/sZfO6sYz970PrLk1i8sTJnBxTQ0=/100x100/smart/https://www.motori.it/app/uploads/2021/04/mercedes-eqs-2021.jpg" alt="Mercedes EQS: autonomia, equipaggiamenti e sistemi hi-tech" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="card-post-small__title" href="https://www.motori.it/anteprime/2089009/mercedes-eqs-autonomia-equipaggiamenti-e-sistemi-hi-tech.html">
<h4>Mercedes EQS: autonomia, equipaggiamenti e sistemi hi-tech</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/2088866/hyundai-kona-novita-2021-prezzi-e-dotazioni.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/HNw902w_p-6nHwrLG0oBlI_ik9k=/100x100/smart/https://www.motori.it/app/uploads/2021/04/hyundai-kona-electric-2021-1.jpg" alt="Hyundai Kona: novità 2021, prezzi e dotazioni" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="card-post-small__title" href="https://www.motori.it/ultimi-arrivi/2088866/hyundai-kona-novita-2021-prezzi-e-dotazioni.html">
<h4>Hyundai Kona: novità 2021, prezzi e dotazioni</h4>
</a>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer">
<div class="wrapper">
<section class="footer__top section-3-columns ">
<div class="col-4">
<h3>Saloni Auto e Moto</h3><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li class="menu-item menu-salone-di-ginevra-2020"><a href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></li>
<li class="menu-item menu-salone-di-francoforte-2020"><a href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></li>
<li class="menu-item menu-salone-di-parigi"><a href="https://www.motori.it/salone/parigi">Salone di Parigi</a></li>
<li class="menu-item menu-salone-di-shanghai-2021"><a href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></li>
<li class="menu-item menu-eicma-2020"><a href="https://www.motori.it/salone/eicma">Eicma 2020</a></li>
<li class="menu-item menu-open-air-motor-show-2020"><a href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></li>
<li class="menu-item menu-salone-di-los-angeles-2019"><a href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></li>
</ul> </div>
<div class="col-4">
<div class="col-6">
<h3>Modelli Top</h3><ul id="menu-top-10-modelli" class="menu"><li class="menu-item menu-mercedes-classe-a"><a href="https://www.motori.it/listino/mercedes-benz/classe-a">Mercedes Classe A</a></li>
<li class="menu-item menu-audi-a1"><a href="https://www.motori.it/listino/audi/a1">Audi A1</a></li>
<li class="menu-item menu-abarth-595"><a href="https://www.motori.it/listino/abarth/500">Abarth 595</a></li>
<li class="menu-item menu-audi-r6"><a href="https://www.motori.it/listino/audi/a6-avant">Audi R6</a></li>
<li class="menu-item menu-volkswagen-golf"><a href="https://www.motori.it/listino/volkswagen/golf">Volkswagen Golf</a></li>
<li class="menu-item menu-fiat-500x"><a href="https://www.motori.it/listino/fiat/500x">Fiat 500X</a></li>
<li class="menu-item menu-volkswagen-t-roc"><a href="https://www.motori.it/listino/volkswagen/t-roc">Volkswagen T-Roc</a></li>
<li class="menu-item menu-bmw-serie-1"><a href="https://www.motori.it/listino/bmw/serie-1">BMW Serie 1</a></li>
<li class="menu-item menu-jeep-renegade"><a href="https://www.motori.it/listino/jeep/renegade">Jeep Renegade</a></li>
</ul> </div>
<div class="col-6">
<h3>Magazine</h3><ul id="menu-menu-magazine-1" class="menu"><li class="menu-item menu-ultimi-arrivi"><a href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></li>
<li class="menu-item menu-anteprime"><a href="https://www.motori.it/anteprime">Anteprime</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.motori.it/test-drive">Test Drive</a></li>
<li class="menu-item menu-guide"><a href="https://www.motori.it/guide">Guide</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-mercato"><a href="https://www.motori.it/mercato">Mercato</a></li>
<li class="menu-item menu-news"><a href="https://www.motori.it/news">News</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.motori.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-due-ruote"><a href="https://www.motori.it/due-ruote">Due Ruote</a></li>
<li class="menu-item menu-ecologiche"><a href="https://www.motori.it/ecoauto">Ecologiche</a></li>
<li class="menu-item menu-aziendali"><a href="https://www.motori.it/aziende-e-flotte">Aziendali</a></li>
</ul> </div>
</div>
<div class="col-4">
<h3>Resta sempre aggiornato:</h3>
<div>
<a href="https://www.motori.it/newsletter" class="orangeButton orangeButton--enter"><span>Iscriviti alla newsletter</span></a>
</div>
<span class="footer__channel">
Motori &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener" style="color:#F06300;">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</br>
© Motori 2009 - 2021 | T-Mediahouse</br>
P. IVA 06933670967 | 1.30.0
</span>
<div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__mail"><a href="mailto:dev.publishing@triboo.it"></a></li>
<li class="social-bar__fb"><a href="https://www.facebook.com/Motori.it/" title="Motori.it su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/motori_it" title="Motori.it su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</section>
<div class="footer__bottom">
<div class="footer__logo">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/logo-footer.svg?ver=1.30.0" alt="Motori.it" width="80" height="80" />
</div>
<nav class="footer__menu">
<ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-chi-siamo"><a rel="nofollow" href="https://www.motori.it/chisiamo">Chi siamo</a></li>
<li class="menu-item menu-contatti"><a rel="nofollow" href="https://www.motori.it/contatti">Contatti</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.motori.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.motori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.motori.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-pubblicita"><a rel="nofollow" href="https://triboo.com/">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</footer>
<div class="section-comparative-panel">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-comparative-panel.min.css?ver=1.30.0" media="print" onload="this.media='all'">
<div class="wrapper box-shadow">
<div class="section-comparative-panel__tab">
<label><span class="section-comparative-panel__tab__counter">0</span>&nbsp;veicoli selezionati</label>
<div class="button--tools" role="button"></div>
</div>
<div class="section-comparative-panel__container flex">
<div id="" data-slug="" class="vehicle-a section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" alt="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div id="" data-slug="" class="vehicle-b section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div class="button-container">
<button class="btn orangeButton orangeButton--enter btn-compare disabled"><label>Confronta</label>
</button>
</div>
</div>
</div>
</div>
<div class="advise-panel flex box-shadow">
<div class="advise-panel__icon advise-panel__icon--warning"></div>
<div class="advise-panel__message"></div>
</div>

<a href="javascript:void(0);" onclick="window.scroll(0,1);" id="topBtn" title="Torna su"></a>
</div>
<script>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</script><script>var product = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};/*! TBM Common - v - 2021-03-16
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
var ebayBox=function(){var build,hide,get,start;return build=function(data,id){jQuery('a.affiliation--mainurl[data-productid="'+id+'"]').each(function(){jQuery(this).attr("href",data[0].link)}),jQuery('[data-productid="'+id+'"] li img.item-img').each(function(index){jQuery(this).attr("src",data[index].image)}),jQuery('[data-productid="'+id+'"] li').each(function(index){var html=jQuery(this).html(),newhtml=html.replace("{{title}}",data[index].title).replace("{{price}}",data[index].price).replace("{{original_price}}",data[index].original_price).replace("{{discount}}",data[index].discount).replace("{{note}}",data[index].note).replace(/{{link}}/g,data[index].link);jQuery(this).html(newhtml).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},hide=function(id){jQuery('[data-productid="'+id+'"]').hide(),jQuery(".affiliation--mainurl").each(function(index){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},get=function(postid,url){jQuery.ajax({url:url,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:postid}}).done(function(d){d.data&&d.data.length?build(d.data,postid):hide(postid)}).fail(function(){hide(postid)}).always(function(){})},start=function(postid){var id=void 0!==postid?postid:"",url=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!url||!id)return hide(id),!1;get(id,url)},{run:function(postid){start(postid)}}}();</script><script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/jquery.min.js?ver=1.30.0" id="jquery-js"></script>
<script type='text/javascript' id='gdrts-rating-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"f5b7011606","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"57"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871" id="gdrts-rating-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/preloadcss.min.js?ver=1.30.0" id="preloadcss-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/picturefill.min.js?ver=1.30.0" id="picturefill-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/basket.min.js?ver=1.30.0" id="basket-js"></script>
<script type='text/javascript' id='scriptloader-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/scriptloader.js?ver=1.30.0" id="scriptloader-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
<script>
	if ('serviceWorker' in navigator) {
		navigator.serviceWorker.register('/serviceworker.js', {
			scope: '/',
			useCache: true
		}).then(function (registration) {
			console.log('Service Worker registrato, scope:', registration.scope);
		}).catch(function (error) {
			console.log('Service worker non registrato, errore:', error);
		});
	}
	picturefill();
</script>
<script>
	
        window.tbmBaseUrl = 'https://www.motori.it';
    window.tbmModelsCount = {"car":"471","carUsed":"81965","moto":"972","motoUsed":"1972"};

				</script>
</body>
</html>
