<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/app/themes/motori-2019/dist/images/apple-touch-icon.png?ver=1.28.0">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-32x32.png?ver=1.28.0">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-16x16.png?ver=1.28.0">
<link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/app/themes/motori-2019/dist/images/safari-pinned-tab.svg?ver=1.28.0">
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#f06420" />
<style>
	.editorial--collapsable.collapsed {
		max-height: var(--minheight);
		overflow: hidden;
	}

	.gdrts-rating-thanks, .gdrts-rating-text {
		display: none;
	}

	.orangeButton.orangeButton--phone {
		display: none;
	}

	body.mobile .orangeButton.orangeButton--phone {
		display: block;
	}
</style>
<script>
var tribooAdv = [
    {
        "adFirstLevelPath": "motori.it",
        "adSecondLevelPath": "ultimi_arrivi",
        "adThirdLevelPath": "",
        "globalTargeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}',
        "native": {
            "adFullPath": "/5902/motori.it/sharethrough_interne",
            "adSecondLevelPath": "",
            "targeting": '{"strnativekey":"GcyxxjzgzeEQWK5QBQV6yAVL"}'
        },
        "box_desktop_side_top": {
            "targeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}'
        }
    }
];

</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.motori.it\/d8zlb2a1yuGr9OvDXG5yp-6Ykug=\/128x85\/smart\/https:\/\/static.motori.it\/app\/uploads\/2021\/03\/mercedes-eqa-250-2021-novita.jpg","pagePostID":2045280,"pagePostType":"post","pageCategory_0":"Ecologiche","pageCategory_1":"Ultimi arrivi","pageTrend_0":"Auto elettriche","pageTrend_1":"Incentivi","pageTrend_2":"SUV","pageType_of_content_0":"Evergreen","pagePostWordCount":1234,"pagePostAuthor":"Redazione","pagePostTitle":"Mercedes EQA 250: equipaggiamenti, prezzi, autonomia","pagePostDate":"\/2021\/03\/09\/10\/16\/","pagePostDateYear":"2021","pagePostDateMonth":"03","pagePostDateDay":"09","pagePostDateHour":"16","refreshRate":86400000,"themeVer":"1.28.0","wpVer":"5.6.2","evolutionFeed":"https:\/\/www.motori.it\/feed\/evolution","autoMarca":"","autoModello":""}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-motori.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script>

<title>Mercedes EQA 250: equipaggiamenti, prezzi, autonomia - Motori.it</title>
<meta name="description" content="Il nuovo SUV elettrico di fascia compatta debutta in Italia nella versione da 190 CV e 426 km di percorrenza con una ricarica: la gamma si articola su sei allestimenti e dotazioni dedicate." />
<link rel="canonical" href="https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mercedes EQA 250: equipaggiamenti, prezzi, autonomia - Motori.it" />
<meta property="og:description" content="Il nuovo SUV elettrico di fascia compatta debutta in Italia nella versione da 190 CV e 426 km di percorrenza con una ricarica: la gamma si articola su sei allestimenti e dotazioni dedicate." />
<meta property="og:url" content="https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:published_time" content="2021-03-09T15:27:35+00:00" />
<meta property="article:modified_time" content="2021-03-09T15:27:39+00:00" />
<meta property="og:image" content="https://static.motori.it/app/uploads/2021/03/mercedes-eqa-250-2021-novita.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn.motori.it/_tO8v2Lf7Iw4bmDUg1TbN30VsZ8=/116x81/smart/https://static.motori.it/app/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.motori.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html#primaryimage","inLanguage":"it-IT","url":"https://cdn.motori.it/Hf6Dot3Mvb-KoTXMffy4vdUg95U=/640x426/smart/https://static.motori.it/app/uploads/2021/03/mercedes-eqa-250-2021-novita.jpg","width":640,"height":426,"caption":"Mercedes EQA 250: equipaggiamenti, prezzi, autonomia"},{"@type":"WebPage","@id":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html#webpage","url":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html","name":"Mercedes EQA 250: equipaggiamenti, prezzi, autonomia - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html#primaryimage"},"datePublished":"2021-03-09T15:27:35+00:00","dateModified":"2021-03-09T15:27:39+00:00","description":"Il nuovo SUV elettrico di fascia compatta debutta in Italia nella versione da 190 CV e 426 km di percorrenza con una ricarica: la gamma si articola su sei allestimenti e dotazioni dedicate.","breadcrumb":{"@id":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html","url":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html","name":"Mercedes EQA 250: equipaggiamenti, prezzi, autonomia"}}]},{"@type":"Article","@id":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html#article","isPartOf":{"@id":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/0f6782add6b90a7505b491b96d0835ab"},"headline":"Mercedes EQA 250: equipaggiamenti, prezzi, autonomia","datePublished":"2021-03-09T15:27:35+00:00","dateModified":"2021-03-09T15:27:39+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html#webpage"},"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html#primaryimage"},"articleSection":"Ecologiche,Ultimi arrivi","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/0f6782add6b90a7505b491b96d0835ab","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//static.motori.it' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/custom.min.css?ver=1.28.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.28.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-search-form.min.css?ver=1.28.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/trends.min.css?ver=1.28.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/title-section.min.css?ver=1.28.0">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-newsletter.min.css?ver=1.28.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.28.0">
<link rel="amphtml" href="https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html?amp"></head>
<body class="post-template-default single single-post postid-2045280 single-format-standard mercedes-eqa-250-equipaggiamenti-prezzi-autonomia mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html app-data index-data singular-data single-data single-post-data single-post-mercedes-eqa-250-equipaggiamenti-prezzi-autonomia-data">
<div class="base swiper chosen-js sticky-kit">
<div class="wrapper">
<div class="container">
<header class="header trends-js main-html-js">
<div class="header__top flex flex-row">
<div class="hamburger" role="button"></div>
<div class="logo">
<a href="https://www.motori.it">
<picture class="logo__picture">
<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori@2x.png?mt&ver=1.28.0 2x" />
<!--[if IE 9]></video><![endif]-->
<img data-srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori.png?mt&ver=1.28.0" alt="Motori.it" />
</picture>
</a>
</div>
<div class="flex">
<nav class="header__main-menu">
<div class="header__main-menu__head">
<div class="main-menu__close button--close" role="button"></div>
</div>
<ul class="header__main-menu__body flex">
<li class=''><a href="https://www.motori.it/listino" class="menu-link main-menu-link">Listino auto</a></li>
<li class=''><a href="https://www.motori.it/listino-moto" class="menu-link main-menu-link">Listino moto</a></li>
<li class=''><a href="https://www.motori.it/annunci-usato" class="menu-link main-menu-link">Annunci usato</a></li>
<li class=''><a href="https://www.motori.it/magazine" class="active menu-link main-menu-link">Magazine</a></li>
</ul>
</nav>
<div class="search-form search-form-js ">
<div class="btn btn--light slide-search" role="search" style="display: block">
<div class="slide-search__lens">
<svg xmlns="http://www.w3.org/2000/svg" width="22.414" height="22.414" viewBox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="4" y1="4" transform="translate(18 18)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<path d="M6,10a4,4,0,0,1,4-4" fill="none" stroke="#ff8d3d" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
<div class="slide-search__container">
<div class="slide-search__input">
<form method="get" action="https://www.motori.it">
<h3>Cerca nel magazine</h3>
<div class="slide-search__input__field box-shadow">
<input class="search-bar__field__input" type="text" name="s" id="main_search" required placeholder="Cerca tra gli articoli" />
<div class="search-bar__field__results"></div>
<div>
<button id="searchlens" type="submit" class="orangeButton orangeButton--search"></button>
</div>
</div>
</form>
<div class="btn btn--light btn--close"></div>
</div>

<div class="partial-card-ricerca chosen-js">
<style>
		.orangeButton--search.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--search.button_loader:after {
			background-image: none;
		}

		.orangeButton--enter.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--enter.button_loader:after {
			background-image: none;
		}
	</style>
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-ricerca.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__title">
<h3>Cerca una</h3>
<select id="searchveicolo" name="searchveicolo" data-placeholder="auto" data-tabindex="auto" data-validation="" required="true" class="dropdown chosen-select">
<option value="auto">auto</option>
<option value="moto">moto</option>
</select>
<select id="searchmano" name="searchmano" data-placeholder="nuova" data-tabindex="nuovo" data-validation="" required="true" class="dropdown chosen-select">
<option value="nuovo">nuova</option>
<option value="usato">usata</option>
</select>
</div>
<div class="card__desc">
<span class="results-sentence">Cerca fra 471 auto nuove.</span>
<a class="orange-link advanced-search" href="https://www.motori.it/ricerca-auto">Ricerca
avanzata</a>
</div>
<div class="card__select">
<div class="input-field input-field--select">
<label for="Marca">Marca</label>
<select id="searchmarca" name="searchmarca" data-placeholder="Seleziona..." data-validation="" required="true" class="dropdown chosen-select">
<option value="all" selected disabled>Seleziona...</option>
<option value="105" data-url="https://www.motori.it/listino/abarth">Abarth</option>
<option value="104" data-url="https://www.motori.it/listino/alfa-romeo">Alfa Romeo</option>
<option value="9112" data-url="https://www.motori.it/listino/alpine">Alpine</option>
<option value="103" data-url="https://www.motori.it/listino/aston-martin">Aston Martin</option>
<option value="102" data-url="https://www.motori.it/listino/audi">Audi</option>
<option value="101" data-url="https://www.motori.it/listino/bentley">Bentley</option>
<option value="99" data-url="https://www.motori.it/listino/bmw">Bmw</option>
<option value="45" data-url="https://www.motori.it/listino/cadillac">Cadillac</option>
<option value="98" data-url="https://www.motori.it/listino/chevrolet">Chevrolet</option>
<option value="95" data-url="https://www.motori.it/listino/citroen">Citroën</option>
<option value="9178" data-url="https://www.motori.it/listino/cupra">Cupra</option>
<option value="94" data-url="https://www.motori.it/listino/dacia">Dacia</option>
<option value="12592" data-url="https://www.motori.it/listino/dr-automobiles">Dr Automobiles</option>
<option value="42" data-url="https://www.motori.it/listino/ds">Ds</option>
<option value="90" data-url="https://www.motori.it/listino/ferrari">Ferrari</option>
<option value="89" data-url="https://www.motori.it/listino/fiat">Fiat</option>
<option value="88" data-url="https://www.motori.it/listino/ford">Ford</option>
<option value="87" data-url="https://www.motori.it/listino/honda">Honda</option>
<option value="86" data-url="https://www.motori.it/listino/hyundai">Hyundai</option>
<option value="54" data-url="https://www.motori.it/listino/infiniti">Infiniti</option>
<option value="84" data-url="https://www.motori.it/listino/jaguar">Jaguar</option>
<option value="96" data-url="https://www.motori.it/listino/jeep">Jeep</option>
<option value="83" data-url="https://www.motori.it/listino/kia">Kia</option>
<option value="81" data-url="https://www.motori.it/listino/lamborghini">Lamborghini</option>
<option value="80" data-url="https://www.motori.it/listino/lancia">Lancia</option>
<option value="79" data-url="https://www.motori.it/listino/land-rover">Land Rover</option>
<option value="57" data-url="https://www.motori.it/listino/lexus">Lexus</option>
<option value="78" data-url="https://www.motori.it/listino/lotus">Lotus</option>
<option value="53" data-url="https://www.motori.it/listino/mahindra">Mahindra</option>
<option value="77" data-url="https://www.motori.it/listino/maserati">Maserati</option>
<option value="76" data-url="https://www.motori.it/listino/mazda">Mazda</option>
<option value="46" data-url="https://www.motori.it/listino/mclaren">Mclaren</option>
<option value="75" data-url="https://www.motori.it/listino/mercedes-benz">Mercedes-benz</option>
<option value="100" data-url="https://www.motori.it/listino/mini">Mini</option>
<option value="73" data-url="https://www.motori.it/listino/mitsubishi">Mitsubishi</option>
<option value="51" data-url="https://www.motori.it/listino/morgan">Morgan</option>
<option value="72" data-url="https://www.motori.it/listino/nissan">Nissan</option>
<option value="71" data-url="https://www.motori.it/listino/opel">Opel</option>
<option value="70" data-url="https://www.motori.it/listino/peugeot">Peugeot</option>
<option value="69" data-url="https://www.motori.it/listino/porsche">Porsche</option>
<option value="68" data-url="https://www.motori.it/listino/renault">Renault</option>
<option value="67" data-url="https://www.motori.it/listino/rolls-royce">Rolls-royce</option>
<option value="66" data-url="https://www.motori.it/listino/saab">Saab</option>
<option value="65" data-url="https://www.motori.it/listino/seat">Seat</option>
<option value="64" data-url="https://www.motori.it/listino/skoda">Skoda</option>
<option value="63" data-url="https://www.motori.it/listino/smart">Smart</option>
<option value="62" data-url="https://www.motori.it/listino/ssangyong">Ssangyong</option>
<option value="61" data-url="https://www.motori.it/listino/subaru">Subaru</option>
<option value="60" data-url="https://www.motori.it/listino/suzuki">Suzuki</option>
<option value="43" data-url="https://www.motori.it/listino/tesla">Tesla</option>
<option value="58" data-url="https://www.motori.it/listino/toyota">Toyota</option>
<option value="56" data-url="https://www.motori.it/listino/volkswagen">Volkswagen</option>
<option value="55" data-url="https://www.motori.it/listino/volvo">Volvo</option>
</select>
</div>
 <div class="input-field input-field--select">
<label for="Modello">Modello</label>
<select id="searchmodello" data-placeholder="&nbsp;" name="searchmodello" data-validation="false" required="false" disabled class="dropdown chosen-select">
</select>
</div>
<button id="searchmarcabutton" class="orangeButton orangeButton--enter orangeButton--disabled">Cerca
</button>
</div>
</div>
</div>
<div id="searchalert">
<div class="col-3"></div>
<div class="col-6">
<div class="alert"></div>
</div>
<div class="col-3"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header__magazine-menu card-scroller">
<ul class="flex"><li class="header__magazine-menu__item"><a href="https://www.motori.it/ultimi-arrivi" class="menu-link main-menu-link">Ultimi arrivi</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/anteprime" class="menu-link main-menu-link">Anteprime</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/test-drive" class="menu-link main-menu-link">Test Drive</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/guide" class="menu-link main-menu-link">Guide</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/mercato" class="menu-link main-menu-link">Mercato</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/news" class="menu-link main-menu-link">News</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/curiosita" class="menu-link main-menu-link">Curiosità</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/due-ruote" class="menu-link main-menu-link">Due Ruote</a></li><li class="active header__magazine-menu__item"><a href="https://www.motori.it/ecoauto" class="menu-link main-menu-link">Ecologiche</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/aziende-e-flotte" class="menu-link main-menu-link">Aziendali</a></li></ul>
</div>
<section class="trends">
<div class="trends-section__container">
<div class="swiper-wrapper">
<a title="Guide: trucchi e consigli per la manutenzione dell&#8217;auto" href="https://www.motori.it/guide" data-link="https://www.motori.it/guide" class="btn box-shadow swiper-slide">Guide</a><a title="Glossario auto: guida ai termini automobilistici" href="https://www.motori.it/glossario" data-link="https://www.motori.it/glossario" class="btn box-shadow swiper-slide">Glossario</a><a title="Vacanze Estive 2020: dove andare e come muoversi" href="https://www.motori.it/trend/vacanze-estive" data-link="https://www.motori.it/trend/vacanze-estive" class="btn box-shadow swiper-slide">Vacanze Estive 2020</a><a href="https://www.motori.it/trend/formula-1" data-link="https://www.motori.it/trend/formula-1" class="btn box-shadow swiper-slide">Formula 1</a><a href="https://www.motori.it/trend/auto-ibride" data-link="https://www.motori.it/trend/auto-ibride" class="btn box-shadow swiper-slide">Auto Ibride</a><a href="https://www.motori.it/trend/pneumatici" data-link="https://www.motori.it/trend/pneumatici" class="btn box-shadow swiper-slide">Pneumatici</a><a href="https://www.motori.it/trend/manutenzione" data-link="https://www.motori.it/trend/manutenzione" class="btn box-shadow swiper-slide">Manutenzione Auto</a><a href="https://www.motori.it/trend/assicurazioni" data-link="https://www.motori.it/trend/assicurazioni" class="btn box-shadow swiper-slide">Assicurazioni</a><a href="https://www.motori.it/trend/bollo-auto" data-link="https://www.motori.it/trend/bollo-auto" class="btn box-shadow swiper-slide">Bollo auto</a><a href="https://www.motori.it/trend/auto-elettriche" data-link="https://www.motori.it/trend/auto-elettriche" class="btn box-shadow swiper-slide">Auto elettriche</a><a href="https://www.motori.it/trend/tuning-auto" data-link="https://www.motori.it/trend/tuning-auto" class="btn box-shadow swiper-slide">Tuning Auto</a><a href="https://www.motori.it/trend/migliori-auto" data-link="https://www.motori.it/trend/migliori-auto" class="btn box-shadow swiper-slide">Migliori auto</a><a href="https://www.motori.it/trend/promozioni" data-link="https://www.motori.it/trend/promozioni" class="btn box-shadow swiper-slide">Promozioni</a><a href="https://www.motori.it/video" data-link="https://www.motori.it/video" class="btn box-shadow swiper-slide">Video</a><a href="https://www.motori.it/trend" data-link="https://www.motori.it/trend" class="btn box-shadow swiper-slide">Tutti i Trend</a>
</div>
</div>
</section>
</header>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-oop'></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'> </div>
<div id='div-gpt-ad-headofpage'> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="single single-post">
<div class="partial-breadcrumb">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-breadcrumb.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<nav aria-label="breadcrumb">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Motori.it." href="https://www.motori.it" class="home"><span property="name">Motori.it</span></a><meta property="position" content="1"></span></li>
<li class="post podcast"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Magazine." href="https://www.motori.it/magazine" class="post podcast"><span property="name">Magazine</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Ecologiche category archives." href="https://www.motori.it/ecoauto" class="taxonomy category"><span property="name">Ecologiche</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span class="post post-post current-item">Mercedes EQA 250: equipaggiamenti, prezzi, autonomia</span></li>
</ul>
</nav>
</div>
<div class="container flex">
<main class="main-content main-content--left">
<section class="post-content">
<h1>Mercedes EQA 250: equipaggiamenti, prezzi, autonomia</h1>
<div class="author-social-block">
<div class="partial-author">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-author.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<div>
<div class="author__info">
<div class="author__figure">
<div class="author__image-wrapper">
<picture data-link="https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=32&amp;d=mm&amp;r=g">
<img class="lazyload" data-srcset="https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=32&amp;d=mm&amp;r=g" alt="" />
</picture>
</div>
</div>
<span class="author vcard"><a class="textual-link text-link author__name" href="https://www.motori.it/author/admin">Redazione</a></span>
</div>
</div>
<time class="entry-date published" datetime="2021-03-09T16:27:35+01:00">09 Marzo 2021</time>
</div>
<div class="partial-social-bar--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-social-bar--V1.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <ul>
<li class="social-bar__fb"><a href="https://www.facebook.com/dialog/share?app_id=160457670673086&display=page&href=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F2045280%2Fmercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html&redirect_uri=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F2045280%2Fmercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html" title="Condividi su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F2045280%2Fmercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html&text=Mercedes%20EQA%20250%3A%20equipaggiamenti%2C%20prezzi%2C%20autonomia" title="Condividi su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="partial-featured-image--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-featured-image--V1.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<div class="featured-image__box-image"> 
<picture>
<!--[if IE 9]>
			<video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/qwmUajtWZY2UgO11bbXSZFZXl9o=/640x427/smart/https://static.motori.it/app/uploads/2021/03/mercedes-eqa-250-2021-novita.jpg, https://cdn.motori.it/u3gKM5GUP8UPE4uePzWBgaxcsdo=/1280x854/smart/https://static.motori.it/app/uploads/2021/03/mercedes-eqa-250-2021-novita.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://cdn.motori.it/qwmUajtWZY2UgO11bbXSZFZXl9o=/640x427/smart/https://static.motori.it/app/uploads/2021/03/mercedes-eqa-250-2021-novita.jpg, https://cdn.motori.it/u3gKM5GUP8UPE4uePzWBgaxcsdo=/1280x854/smart/https://static.motori.it/app/uploads/2021/03/mercedes-eqa-250-2021-novita.jpg 2x" alt="Mercedes EQA 250: equipaggiamenti, prezzi, autonomia" />
</picture>
</div>
</div>
<div class="description">
Il nuovo SUV elettrico di fascia compatta debutta in Italia nella versione da 190 CV e 426 km di percorrenza con una ricarica: la gamma si articola su sei allestimenti e dotazioni dedicate.
</div>
<div class="tags-section tags-section--trends">
<span>Trends:</span>
<ul>
<li><a class="post__story box-shadow" href="https://www.motori.it/trend/auto-elettriche">Auto elettriche</a>
</li>
<li><a class="post__story box-shadow" href="https://www.motori.it/trend/incentivi">Incentivi</a>
</li>
<li><a class="post__story box-shadow" href="https://www.motori.it/trend/suv">SUV</a>
</li>
</ul>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_top'> </div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p>Compatta, hi-tech, connessa, a ruote alte: le “voci” di maggiore rilievo per la nuova <a href="https://www.motori.it/trend/auto-elettriche">e-mobility</a> trovano conferma con <a href="https://www.motori.it/anteprime/1292068/mercedes-eqa-foto-spia-dellinedito-suv-elettrico.html">Mercedes EQA</a>. Il compact-SUV di <a href="https://www.motori.it/listino/mercedes-benz">Stoccarda</a>, “emanazione” elettrica di GLA (modello che, insieme a GLB, rappresenta più del 30% del totale delle vendite Mercedes in Italia, ad ulteriore dimostrazione del ruolo centrale che i <strong>veicoli di fascia compact-Sport Utility</strong> rivestono nei programmi di riposizionamento strategico delle principali Case costruttrici) si prepara al debutto su strada.</p>
<h2>Gli allestimenti</h2>
<p>Mercedes EQA, “sorella minore” di EQC e prodotta per l’Europa nelle linee di montaggio di Rastatt (per altri mercati extraeuropei, la produzione avviene anche a Pechino), sarà disponibile <strong>nelle concessionarie italiane</strong> a partire dalla primavera 2021 in versione <strong>250 da 190 CV</strong> (più avanti arriveranno ulteriori declinazioni, più potenti – si parla di percorrenze che supereranno 500 km – ed anche a trazione integrale 4Matic): <strong>l’esordio</strong> è, dunque, prossimo. La lineup del nuovo “elettro-SUV di fascia compact” della Stella a Tre Punte si articola su ben sei versioni di allestimento:</p>
<ul>
<li>S Sport;</li>
<li>Sport Plus;</li>
<li>Sport Pro;</li>
<li>Premium;</li>
<li>Premium Plus;</li>
<li>Premium Pro (quest’ultimo contrassegnato dalla presenza del “pacchetto” AMG Line).</li>
</ul>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p><strong>Ulteriori personalizzazioni</strong> potranno essere adottate attraverso i kit Electric Art e Night.</p>
<p><strong>Di seguito le principali dotazioni</strong>.</p>
<ul>
<li>Gruppi ottici a tecnologia Led High Performance con abbaglianti adattivi;</li>
<li>Portellone “Easy Pack” ad azionamento elettrico per apertura e chiusura;</li>
<li>Cerchi in lega da 18”;</li>
<li>Illuminazione “ambient” a 64 varietà cromatiche;</li>
<li>Sedili “Comfort” con supporto lombare regolabile su quattro livelli;</li>
<li>Telecamera posteriore per le fasi di retromarcia assistita;</li>
<li>Volante multifunzione rivestito in pelle;</li>
<li>Doppio portabevande;</li>
<li>MBUX personalizzabile.</li>
</ul>
<h2>Importi di vendita ed Ecobonus</h2>
<p><strong>I prezzi</strong> (IVA  esclusa: si tratta, dunque, di importi di listino) partono da <strong>41.139 euro</strong> per la versione <strong>EQA 250 Sport</strong>, ossia poco meno di 51.200 euro IVA compresa: importo che, a conti fatti, permette agli acquirenti di beneficiare degli <a href="https://www.motori.it/trend/incentivi">Ecobonus</a> rifinanziati con la legge di Bilancio 2021 per l’acquisto di autovetture aventi livelli di <a href="https://www.motori.it/trend/emissioni">emissioni di CO2</a> compresi <strong>fra 0 e 20 g/km</strong>, nonché degli sconti della Casa costruttrice e delle concessionarie, per <strong>vantaggi cliente</strong> compresi fra 10.000 euro (<strong>con rottamazione</strong>) e 6.000 euro (<strong>senza rottamazione</strong>). Nei prossimi mesi del 2021 arriverà la “elettro-ammiraglia” <strong>Mercedes EQS</strong>; successivamente sarà la volta di <strong>EQB</strong>. Entro il 2025, i <strong>programmi Mercedes ad elevata elettrificazione</strong> puntano su 10 modelli ad alimentazione elettrica e 25 ibridi plug-in, per poi arrivare nel 2030 a 20 proposte elettriche e 25 ibride ricaricabili. Il traguardo da tempo individuato al <strong>2039</strong> prevede un’immagine Mercedes completamente “<strong>carbon neutral</strong>”, vale a dire dalle fasi di produzione e logistica, alle tecnologie delle batterie, al prodotto finale (veicoli su strada).</p>
<h2>Corpo vettura: i dettagli dedicati</h2>
<p>Come già avviene per Mercedes EQC, anche la novità EQA è stata sviluppata su uno dei <strong>pianali modulari di nuova generazione</strong> progettati per ospitare tutte le tipologie di alimentazione. Nel complesso, la somiglianza con GLA (con cui EQA condivide il coefficiente di <strong>penetrazione aerodinamica</strong>: 0,28 di Cx) è notevole: soltanto alcuni dettagli si incaricano di evidenziare le <strong>differenze</strong>. È così, ad esempio, per la caratteristica impostazione del frontale, con calandra rifinita in tinta nero lucido e striscia luminosa superiore che raccorda i gruppi ottici a Led; i cerchi da 18” presentano un disegno specifico; la parte posteriore è anch’essa corredata di un motivo orizzontale a Led (in rosso) che unisce la fanaleria.</p>
<h3>Attenzione all’aerodinamica</h3>
<p><strong>Gli interventi di affinamento</strong> adottati riguardano, più nel dettaglio, lo “scudo” anteriore e quello posteriore (maggiormente profilati), il sottoscocca carenato, nuovi spoiler ed un disegno specifico per i cerchi. Trattandosi di un veicolo che appartiene al segmento “Sport Utility”, anche per Mercedes EQA <strong>l’altezza minima</strong> da terra è notevole: 200 mm. Discreta, per quanto adeguata alle esigenze della clientela-tipo potenzialmente interessata all’acquisto di un <strong>SUV a zero emissioni</strong>, la <strong>capienza utile del vano bagagli</strong> nel normale assetto di marcia: 340 litri. <strong>La batteria</strong> è stata, ovviamente, collocata – in posizione di sicurezza – all’’interno del pianale, in un vano realizzato in profilati estrusi che svolge le funzioni strutturali solitamente assolte dalle traverse del telaio.</p>
<h3>Gli ingombri esterni</h3>
<ul>
<li>Lunghezza: 4,46 m;</li>
<li>Larghezza: 1,83 m (specchi retrovisori esterni esclusi);</li>
<li>Altezza: 1,62 m;</li>
<li>Passo: 2.729 mm;</li>
<li>Capacità di carico nel bagagliaio: 340 litri (sedili posteriori frazionabili a schema 40:20:40);</li>
<li>Peso in ordine di marcia: 2.040 kg.</li>
</ul>
<h2>Abitacolo: funzioni e dotazioni specifiche</h2>
<p><strong>All’interno</strong>, Mercedes EQA 250 mette in evidenza il ricorso al modulo multimediale <strong>MBUX-Mercedes Benz User Experience di ultima generazione</strong>, a sua volta sottoposto ad un <strong>re-engineering</strong> funzionale all’alimentazione elettrica del veicolo. Fra le dotazioni dedicate, c’è il sistema di navigazione con “<strong>Electric Intelligence</strong>” che, spiegano i tecnici Mercedes, si incarica di calcolare il percorso più rapido per giungere a destinazione e tiene conto di simulazioni costanti dell’autonomia per prendere in considerazione, ad esempio, le  soste necessarie per la ricarica e molti altri fattori, come la topografia e le condizioni meteo: è quindi in grado di “reagire” in maniera dinamica e istantanea ai cambiamenti (dalle mutate condizioni del traffico, così come in base allo stile di guida personale). <strong>Ulteriori caratterizzazioni</strong> per il nuovo compact-SUV elettrico sono, a seconda della versione di allestimento, un nuovo elemento decorativo retroilluminato e dettagli color oro rosé sulle bocchette di ventilazione, sui sedili e sulla chiave. Il modello speciale Edition 1 presenta inoltre sedili in pelle traforata attraverso la quale si intravede il tessuto blu. <strong>La strumentazione</strong> con visualizzazioni specifiche dei modelli elettrici riprende le tonalità cromatiche dell’oro rosé e del blu.</p>
<h2>I dettagli di alimentazione</h2>
<p><strong>Sotto al cofano</strong>, Mercedes EQA 250 viene equipaggiata con l’unità elettrica sincrona da 140 kW (190 CV) e 375 Nm di forza motrice, collegata alle ruote anteriori, ed alimentata da un pacco <strong>batterie agli ioni di litio</strong> formate da 200 celle per 420V di tensione nominale e 66,5 kWh di capacità utile. <strong>L’autonomia</strong> annunciata da Mercedes, nel ciclo WLTP, è di 426 km, per un consumo di energia nell’ordine di 17,7 kWh per 100 km. In ordine all’ottimizzazione dell’autonomia, la presenza di una <strong>pompa di calore</strong> contribuisce a sfruttare il calore residuo del modulo powertrain per il riscaldamento dell’abitacolo.</p>
<h3>Modalità di ricarica</h3>
<p>“Alla spina”, Mercedes EQA viene provvista di <strong>caricabatterie di serie</strong> da 11 kW (a richiesta è disponibile un sistema da 22 kW). Compresa nella formula di noleggio c’è la <strong>Wallbox</strong>, attraverso la quale un ciclo completo di ricarica richiede 5 ore e 45 minuti. Con l’allaccio del veicolo ad una <strong>colonnina pubblica “fast charge”</strong> (fino a 100 kW), l’80% di carica avviene in un tempo dichiarato di 30 minuti. Oltre agli ausili informatici “Electric Intelligence”, <strong>la gestione delle ricariche</strong> può essere ulteriormente utilizzata dai clienti attraverso il ricorso al programma <strong>Mercedes me Charge</strong>, finalizzato all’accesso alla rete di ricarica più vasta al mondo (più di 450.000 “hub” a corrente continua e corrente alternata presenti in 31 Paesi, di cui oltre 175.000 in Europa, appartenenti a diversi fornitori e usufruibili tramite una funzione di pagamento integrata con addebito unico) e prodotta da fonti rinnovabili.</p>
<h2>La scheda tecnica</h2>
<ul>
<li>Tipo di motore elettrico: sincrono;</li>
<li>Trazione: anteriore;</li>
<li>Potenza nominale: 140 kW (190 CV);</li>
<li>Coppia massima: 375 Nm;</li>
<li>Batteria: agli ioni di litio, 200 celle;</li>
<li>Capacità di accumulo utile: 66,5 kWh.</li>
</ul>
<h3>Valori prestazionali</h3>
<ul>
<li>Velocità massima: 160 km/h (autolimitati);</li>
<li>Tempo di accelerazione da 0 a 100 km/h: 8”9;</li>
<li>Consumo di energia a ciclo medio WLTP: 17,7 kWh per 100 km;</li>
<li>Autonomia WLTP: 426 km.</li>
</ul>
<h2>Ausili attivi alla guida</h2>
<p><strong>Di serie</strong>, i dispositivi <strong>ADAS</strong> adottati da Mercedes EQA 250 riguardano il sistema antisbandamento attivo e l’assistenza alla frenata attivo con funzione City e riconoscimento di veicoli fermi e pedoni in attraversamento. <strong>Fra le dotazioni a richiesta</strong>, ci sono fra gli altri la funzione assistenza di svolta, la funzione corridoio di emergenza, il sistema di prevenzione degli urti laterali in presenza di ciclisti o veicoli che si avvicinano e l’avvertimento che segnala le persone sulle strisce pedonali.</p>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Mercedes EQA 250: equipaggiamenti, prezzi, autonomia</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<p>La tua iscrizione è andata a buon fine. Se vuoi ricevere informazioni personalizzate compila anche i
seguenti campi opzionali:</p>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione
a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
</div>
</section>
<section class="social-section">
<h2>Seguici anche sui canali social</h2>
<div class="col-count-2">

<div class="partial-card-social-instagram--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-social-instagram--k2.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<div class="card-social__image card-social__image--facebook">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--facebook" href="https://it-it.facebook.com/Motori.it/" rel="nofollow" target="_blank">Seguici
su Facebook</a>
</div>
</div>

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--twitter">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--twitter" href="https://twitter.com/motori_it" rel="nofollow" target="_blank">Seguici su
Twitter</a>
</div>
</div>
</div>
</section>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_bottom'> </div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>

<div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Motori.it</h2>
<div><div class="video-post video-post--aside"> <div id="tbv-1487635" class=""></div>
<script>
		window.tribooVideo = window.tribooVideo || [];
		window.tribooVideo.push({
			site: "motori.it_cnvid",
			divId: "tbv-1487635",
			advReq: true,
			stick: true,
			spotX: {"mobile":235760,"desktop":235759},
			VideoContent: [
					{
					Id: 0,
					Title: "Nuova Opel Corsa-e: elettrica per la città",
					Description: "La nuova Opel Corsa-e si muove silenziosa e agile nelle strade urbane di una città tedesca. Il merito va alla propulsione elettrica di cui questa versione è dotata.",
					VideoLenght: "",
					Media: "https://static.motori.it/app/uploads/2020/03/opel-corsa-e-clip.mp4",
					Video: "https://videocdn.triboomedia.it/video/encoded/2020/03/26/10/11929881/cor_334793.mp4",
					VideoHLS: "https://videocdn.triboomedia.it/video/encoded/2020/03/26/10/11929881/cor_334793.m3u8",
					ThumbUrl: "https://cdn.motori.it/9keiGHaa_JYvYpqgU4_VVA_50JI=/776x432/smart/https://static.motori.it/app/uploads/2020/03/a-63.jpg",
					Producer: "Motori",
					Distributor: "Motori",
					PageKeywords: [],
					VideoKeywords: []
				}
			]
		});
	</script>
</div><h3 style="margin-top: 20px">Nuova Opel Corsa-e: elettrica per la città</h3></div>
</div>
</div>
</main>
<aside class="sidebar sidebar--right sticky-parent sticky-offset-element" data-sticky-offset-top="10">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-sticky-rail.min.css?ver=1.28.0" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.28.0" media="print" onload="this.media='all'"><section class="section-sticky-rail sticky-parent sticky-kit">
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top_xl'> </div>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="partial-promobox">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-promobox.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <div class="tbm-code tbm-code-container promobox">
<div class="banner-content"><div class="partial-promobox">
<a href="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16953&AdvertiserID=1327&CampaignID=16393&Task=Click&SiteID=1&RandomNumber=494178">
<div>
<div class="promobox__brand">
<img src="https://img.html.it/banner/agos/2019/lug/logo-agos.png" alt="logo agos" />
</div>
<div class="promobox__content">
<span>Chiedi un prestito per acquistare la tua prossima auto</span>
</div>
<span class="item__right-arrow"></span>
</div>
</a>
</div>
<script async>
(function () {
	var p = new Image();
	p.width = 1;
	p.height = 1;
	p.border = 0;
	p.src = 'https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16953&AdvertiserID=1327&CampaignID=16393&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=494178'
}());
</script>

 </div>
</div>
</div>
</section>
<section>

<a href="https://www.motori.it/scegli-la-tua-auto">
<div class="partial-card-gaetanino partial-card-gaetanino--portrait">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-gaetanino.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__brand">
<h4>scopri</h4>
</div>
<div>
<h3><span>Il veicolo</span><span>che fa per te!</span></h3>
<p>Il nostro agent automatico ti aiuterà a trovare il tuo mezzo ideale.</p>
</div>
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Chiedi a Wheely</span>
</div>
<div class="card__space">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg?ver=1.28.0" alt="gaetanino" />
</div>
</div>
</div>
</a>
</section>
<section>
<article class="partial-card-speciali--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-speciali--V1.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <a href="https://www.motori.it/trend/tuning-auto">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/IEELh4uh3p1EAmKdoyWFsERvxOQ=/300x80/smart/https://static.motori.it/app/uploads/2019/07/tuning.jpg" alt="Tuning Auto" />
</picture>
</div>
<div class="speciali__title">
<span>Tuning Auto</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/auto-elettriche">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/O5hR9pJsg_yjbfS35UvpPP9fzTU=/300x80/smart/https://static.motori.it/app/uploads/2020/10/tesla-model-3-2018-1280-04.jpg" alt="Auto elettriche" />
</picture>
</div>
<div class="speciali__title">
<span>Auto elettriche</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/formula-1">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/uURGbA5PVd2yXcT--5uLIdXYIoE=/300x80/smart/https://static.motori.it/app/uploads/2019/07/d4gkqvlxkaagwyl.jpg" alt="Formula 1" />
</picture>
</div>
<div class="speciali__title">
<span>Formula 1</span>
</div>
</div>
</a>
</article>
</section>
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom_xl'> </div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="container">
<section class="others">
<div class="title-section">
<span>Altri contenuti </span>
<span class="bottom_line"></span>
</div>
<div class="section-1-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-big--k2.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/ultimi-arrivi/2034968/toyota-mirai-2021-prezzi-e-dotazioni-per-litalia.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/9j45QPlAGIIyUR0aVYSoIPGYpmo=/300x200/smart/https://static.motori.it/app/uploads/2021/03/toyota-mirai-new-2021.jpg, https://cdn.motori.it/EOU4KdUs31pRmPfM-W4YTOJL5pQ=/600x400/smart/https://static.motori.it/app/uploads/2021/03/toyota-mirai-new-2021.jpg 2x" alt="Toyota Mirai 2021: prezzi e dotazioni per l’Italia" />
</picture>
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/toyota-mirai-2020-immagini-ufficiali-della-nuova-generazione">10 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/ultimi-arrivi/2034968/toyota-mirai-2021-prezzi-e-dotazioni-per-litalia.html"><h3>Toyota Mirai 2021: prezzi e dotazioni per l’Italia</h3></a>
</div>
<div class="card__content">
<p class="abstract">Via alle ordinazioni per la nuova generazione della berlina premium a celle di idrogeno che debutta sul nostro mercato: tre allestimenti, fino a 650 km di autonomia.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-8">
<article class="partial-card-post-list--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-list--k2.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/2033502/audi-q5-tfsi-e-prezzi-dotazioni-autonomia.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/y5Lh6oNoGdRSyD21rPbsnciwRfQ=/100x100/smart/https://static.motori.it/app/uploads/2021/03/nuovo-audi-q5-tfsi-e-quattro-s-tronic-2021.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/V2HYPcYlX9T0O_2N-fxvtPlvnLA=/240x160/smart/https://static.motori.it/app/uploads/2021/03/nuovo-audi-q5-tfsi-e-quattro-s-tronic-2021.jpg" alt="Audi Q5 TFSI e: prezzi, dotazioni, autonomia" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Auto Ibride" href="https://www.motori.it/trend/auto-ibride"> Auto Ibride</a >
<a class="card-post-list__title" href="https://www.motori.it/ultimi-arrivi/2033502/audi-q5-tfsi-e-prezzi-dotazioni-autonomia.html">
<h3>Audi Q5 TFSI e: prezzi, dotazioni, autonomia</h3>
</a>
<p class="card-post-list__abstract abstract">Audi dà il via alle ordinazioni per la nuova doppia declinazione plug-in del SUV di fascia media: tutti i dettagli su gamma, potenza, modalità di ricarica.</p>
</div>
</article>
<article class="partial-card-post-list--k2">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/2004050/audi-e-tron-gt-prezzi-powertrain-e-ricarica.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/79UzfhBknj1mC0gvWl8_BicRRYY=/100x100/smart/https://static.motori.it/app/uploads/2021/02/audi-e-tron-gt-2021-via-alle-ordinazioni.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/Dh7PDf0AyEgnNY15TEQAtAb6E_U=/240x160/smart/https://static.motori.it/app/uploads/2021/02/audi-e-tron-gt-2021-via-alle-ordinazioni.jpg" alt="Audi e-tron GT: prezzi, powertrain e ricarica" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="card-post-list__title" href="https://www.motori.it/ultimi-arrivi/2004050/audi-e-tron-gt-prezzi-powertrain-e-ricarica.html">
<h3>Audi e-tron GT: prezzi, powertrain e ricarica</h3>
</a>
<p class="card-post-list__abstract abstract">Il Marchio dei Quattro Anelli apre ufficialmente gli ordini per la nuova coupé quattro porte high performance 100% elettrica: tutti i dettagli.</p>
</div>
</article>
</div>
</div>
</section>
<section class="related-posts">
<div class="title-section">
<span>Ti potrebbe interessare anche </span>
<span class="bottom_line"></span>
</div>
<div class="section-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/ultimi-arrivi/2038452/mg-debutta-in-italia-prezzi-allestimenti-e-dotazioni-di-zs-ev-elettrica-ed-ehs-plug-in.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/Mev7lAk0c1N4zzWFdkr884G7jwU=/300x200/smart/https://static.motori.it/app/uploads/2021/03/mg-ehs-plug-in-hybrid-2021.jpg, https://cdn.motori.it/CcANVT1oxI55idyfUQXhu39GGQA=/600x400/smart/https://static.motori.it/app/uploads/2021/03/mg-ehs-plug-in-hybrid-2021.jpg 2x" alt="MG debutta in Italia: prezzi, allestimenti e dotazioni di ZS EV elettrica ed EHS plug-in" />
</picture>
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/mg-ehs-plug-in-hybrid-2021-immagini-ufficiali">72 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/ultimi-arrivi/2038452/mg-debutta-in-italia-prezzi-allestimenti-e-dotazioni-di-zs-ev-elettrica-ed-ehs-plug-in.html"><h3>MG debutta in Italia: prezzi, allestimenti e dotazioni di ZS EV elettrica ed EHS plug-in</h3></a>
</div>
<div class="card__content">
<p class="abstract">Il nobile “brand” inglese (ma di proprietà SAIC), che nel 2022 festeggerà cento anni dalla fondazione, esordisce sul nostro mercato: tutti i dettagli.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/anteprime/2038406/renault-arkana-dotazioni-caratteristiche-alimentazione-ibrida.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/aEkEgL6kmEHTZWEfGEF3cO8x4vs=/300x200/smart/https://static.motori.it/app/uploads/2021/03/renault-arkana-2021-anteprime.jpg, https://cdn.motori.it/HyBbq2UWFd-QT88glObRLfnfQNs=/600x400/smart/https://static.motori.it/app/uploads/2021/03/renault-arkana-2021-anteprime.jpg 2x" alt="Renault Arkana: dotazioni, caratteristiche, alimentazione ibrida" />
</picture>
<a class="post__story" title="Auto Ibride" href="https://www.motori.it/trend/auto-ibride"> Auto Ibride</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/renault-arkana-2021-nuove-immagini-ufficiali">22 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/anteprime/2038406/renault-arkana-dotazioni-caratteristiche-alimentazione-ibrida.html"><h3>Renault Arkana: dotazioni, caratteristiche, alimentazione ibrida</h3></a>
</div>
<div class="card__content">
<p class="abstract">Riflettori puntati sulla prima novità “a ruote alte” di Renault in chiave 2021 di imminente lancio commerciale: lo Sport-Utility Coupé viene realizzato sulla piattaforma Cmf-B e adotta motorizzazioni mild-hybrid e full-hybrid E-Tech.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-small--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-small--k2.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/_tJgg_oaAHsYnGdFH37pPmzmSKs=/100x100/smart/https://static.motori.it/app/uploads/2021/03/mercedes-eqa-250-2021-novita.jpg" alt="Mercedes EQA 250: equipaggiamenti, prezzi, autonomia" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="card-post-small__title" href="https://www.motori.it/ultimi-arrivi/2045280/mercedes-eqa-250-equipaggiamenti-prezzi-autonomia.html">
<h4>Mercedes EQA 250: equipaggiamenti, prezzi, autonomia</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/2039825/audi-a6-a6-avant-e-a7-sportback-tfsi-e-prezzi-e-aggiornamenti-della-nuova-gamma-2021.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/A6haHigKsmEB5DB0vmzW5QYI4E8=/100x100/smart/https://static.motori.it/app/uploads/2021/03/audi-a6-avant-tfsi-e-2021.jpg" alt="Audi A6, A6 Avant e A7 Sportback TFSI e: prezzi e aggiornamenti della nuova gamma 2021" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto Ibride" href="https://www.motori.it/trend/auto-ibride"> Auto Ibride</a >
<a class="card-post-small__title" href="https://www.motori.it/ultimi-arrivi/2039825/audi-a6-a6-avant-e-a7-sportback-tfsi-e-prezzi-e-aggiornamenti-della-nuova-gamma-2021.html">
<h4>Audi A6, A6 Avant e A7 Sportback TFSI e: prezzi e aggiornamenti della nuova gamma 2021</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/2037127/mazda-cx-30-2021-nuova-motorizzazione-e-skyactiv-x-prezzi-dotazioni.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/swZ4pbDgzoh6eVuaYgEJdriMJtk=/100x100/smart/https://static.motori.it/app/uploads/2021/03/mazda-cx-30-my-2021.jpg" alt="Mazda CX-30 2021: nuova motorizzazione e-SkyActiv X, prezzi, dotazioni" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto Ibride" href="https://www.motori.it/trend/auto-ibride"> Auto Ibride</a >
<a class="card-post-small__title" href="https://www.motori.it/ultimi-arrivi/2037127/mazda-cx-30-2021-nuova-motorizzazione-e-skyactiv-x-prezzi-dotazioni.html">
<h4>Mazda CX-30 2021: nuova motorizzazione e-SkyActiv X, prezzi, dotazioni</h4>
</a>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer">
<div class="wrapper">
<section class="footer__top section-3-columns ">
<div class="col-4">
<h3>Saloni Auto e Moto</h3><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li class="menu-item menu-salone-di-ginevra-2020"><a href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></li>
<li class="menu-item menu-salone-di-francoforte-2020"><a href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></li>
<li class="menu-item menu-salone-di-parigi"><a href="https://www.motori.it/salone/parigi">Salone di Parigi</a></li>
<li class="menu-item menu-salone-di-shanghai-2021"><a href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></li>
<li class="menu-item menu-eicma-2020"><a href="https://www.motori.it/salone/eicma">Eicma 2020</a></li>
<li class="menu-item menu-open-air-motor-show-2020"><a href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></li>
<li class="menu-item menu-salone-di-los-angeles-2019"><a href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></li>
</ul> </div>
<div class="col-4">
<div class="col-6">
<h3>Modelli Top</h3><ul id="menu-top-10-modelli" class="menu"><li class="menu-item menu-mercedes-classe-a"><a href="https://www.motori.it/listino/mercedes-benz/classe-a">Mercedes Classe A</a></li>
<li class="menu-item menu-audi-a1"><a href="https://www.motori.it/listino/audi/a1">Audi A1</a></li>
<li class="menu-item menu-abarth-595"><a href="https://www.motori.it/listino/abarth/500">Abarth 595</a></li>
<li class="menu-item menu-audi-r6"><a href="https://www.motori.it/listino/audi/a6-avant">Audi R6</a></li>
<li class="menu-item menu-volkswagen-golf"><a href="https://www.motori.it/listino/volkswagen/golf">Volkswagen Golf</a></li>
<li class="menu-item menu-fiat-500x"><a href="https://www.motori.it/listino/fiat/500x">Fiat 500X</a></li>
<li class="menu-item menu-volkswagen-t-roc"><a href="https://www.motori.it/listino/volkswagen/t-roc">Volkswagen T-Roc</a></li>
<li class="menu-item menu-bmw-serie-1"><a href="https://www.motori.it/listino/bmw/serie-1">BMW Serie 1</a></li>
<li class="menu-item menu-jeep-renegade"><a href="https://www.motori.it/listino/jeep/renegade">Jeep Renegade</a></li>
</ul> </div>
<div class="col-6">
<h3>Magazine</h3><ul id="menu-menu-magazine-1" class="menu"><li class="current-post-ancestor active current-post-parent menu-item menu-ultimi-arrivi"><a href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></li>
<li class="menu-item menu-anteprime"><a href="https://www.motori.it/anteprime">Anteprime</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.motori.it/test-drive">Test Drive</a></li>
<li class="menu-item menu-guide"><a href="https://www.motori.it/guide">Guide</a></li>
<li class="menu-item menu-mercato"><a href="https://www.motori.it/mercato">Mercato</a></li>
<li class="menu-item menu-news"><a href="https://www.motori.it/news">News</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.motori.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-due-ruote"><a href="https://www.motori.it/due-ruote">Due Ruote</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-ecologiche"><a href="https://www.motori.it/ecoauto">Ecologiche</a></li>
<li class="menu-item menu-aziendali"><a href="https://www.motori.it/aziende-e-flotte">Aziendali</a></li>
</ul> </div>
</div>
<div class="col-4">
<h3>Resta sempre aggiornato:</h3>
<div>
<a href="https://www.motori.it/newsletter" class="orangeButton orangeButton--enter"><span>Iscriviti alla newsletter</span></a>
</div>
<span class="footer__channel">
Motori &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener" style="color:#F06300;">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</br>
© Motori 2009 - 2021 | T-Mediahouse</br>
P. IVA 06933670967 | 1.28.0
</span>
<div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__mail"><a href="mailto:dev.publishing@triboo.it"></a></li>
<li class="social-bar__fb"><a href="https://www.facebook.com/Motori.it/" title="Motori.it su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/motori_it" title="Motori.it su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</section>
<div class="footer__bottom">
<div class="footer__logo">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/logo-footer.svg?ver=1.28.0" alt="Motori.it" width="80" height="80" />
</div>
<nav class="footer__menu">
<ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-chi-siamo"><a rel="nofollow" href="https://www.motori.it/chisiamo">Chi siamo</a></li>
<li class="menu-item menu-contatti"><a rel="nofollow" href="https://www.motori.it/contatti">Contatti</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.motori.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.motori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.motori.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-pubblicita"><a rel="nofollow" href="https://triboo.com/">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</footer>
<div class="section-comparative-panel">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-comparative-panel.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<div class="wrapper box-shadow">
<div class="section-comparative-panel__tab">
<label><span class="section-comparative-panel__tab__counter">0</span>&nbsp;veicoli selezionati</label>
<div class="button--tools" role="button"></div>
</div>
<div class="section-comparative-panel__container flex">
<div id="" data-slug="" class="vehicle-a section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" alt="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div id="" data-slug="" class="vehicle-b section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div class="button-container">
<button class="btn orangeButton orangeButton--enter btn-compare disabled"><label>Confronta</label>
</button>
</div>
</div>
</div>
</div>
<div class="advise-panel flex box-shadow">
<div class="advise-panel__icon advise-panel__icon--warning"></div>
<div class="advise-panel__message"></div>
</div>

<a href="javascript:void(0);" onclick="window.scroll(0,1);" id="topBtn" title="Torna su"></a>
</div>
<script>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</script><script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/jquery.min.js?ver=1.28.0" id="jquery-js"></script>
<script type='text/javascript' id='gdrts-rating-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"e1e1ef95ca","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"56"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871" id="gdrts-rating-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/preloadcss.min.js?ver=1.28.0" id="preloadcss-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/picturefill.min.js?ver=1.28.0" id="picturefill-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/basket.min.js?ver=1.28.0" id="basket-js"></script>
<script type='text/javascript' id='scriptloader-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/scriptloader.js?ver=1.28.0" id="scriptloader-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
<script>
	if ('serviceWorker' in navigator) {
		navigator.serviceWorker.register('/serviceworker.js', {
			scope: '/',
			useCache: true
		}).then(function (registration) {
			console.log('Service Worker registrato, scope:', registration.scope);
		}).catch(function (error) {
			console.log('Service worker non registrato, errore:', error);
		});
	}
	picturefill();
</script>
<script>
	
        window.tbmBaseUrl = 'https://www.motori.it';
    window.tbmModelsCount = {"car":"471","carUsed":"77210","moto":"972","motoUsed":"1762"};

				</script>
</body>
</html>
