<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/app/themes/motori-2019/dist/images/apple-touch-icon.png?ver=1.40.0">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-32x32.png?ver=1.40.0">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-16x16.png?ver=1.40.0">
<link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/app/themes/motori-2019/dist/images/safari-pinned-tab.svg?ver=1.40.0">
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#f06420" />
<style>
	.editorial--collapsable.collapsed {
		max-height: var(--minheight);
		overflow: hidden;
	}

	.gdrts-rating-thanks, .gdrts-rating-text {
		display: none;
	}

	.orangeButton.orangeButton--phone {
		display: none;
	}

	body.mobile .orangeButton.orangeButton--phone {
		display: block;
	}

	body {
		background-position: center top !important;
	}
</style>
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
   var tribooAdv = [{
      "adFirstLevelPath": "motoridirect",
       "adSecondLevelPath": "genr",
      "publisher":"tbm"
   }];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.motori.it\/KghWWfl3F85YNSF040ZyYgUW5s8=\/128x85\/smart\/https:\/\/www.motori.it\/app\/uploads\/2022\/02\/autovelox-multa-1.jpg","pagePostID":2228875,"pagePostType":"post","pageCategory_0":"Guide","pagePost_tag_0":"guide","pageTrend_0":"Autovelox","pageTrend_1":"Multe","pageType_of_content_0":"Evergreen","pagePostWordCount":2560,"pagePostAuthor":"Francesco Giorgi","pagePostTitle":"Autovelox: contestare la multa, quando e come fare ricorso","pagePostDate":"\/2022\/02\/28\/09\/09\/","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"28","pagePostDateHour":"09","refreshRate":86400000,"themeVer":"1.40.0","wpVer":"5.8.3","evolutionFeed":"https:\/\/www.motori.it\/feed\/evolution?v=1","autoMarca":"","autoModello":""}];</script><script type="text/javascript" async=true>/*! TBM Common - v14.2.0-1-gb89a31d - 2021-12-19
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}if(localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2"),window.location.hostname.indexOf("studenstville")>-1||window.location.hostname.indexOf("html.it")>-1)var host=window.location.hostname.split(".").slice(-2).join(".");else var host=window.location.hostname;var element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Autovelox: contestare la multa, quando e come fare ricorso - Motori.it</title>
<meta name="description" content="Le motivazioni legittime che offrono agli utenti la possibilità di opporsi ad un verbale per eccesso di velocità ed impugnare la multa ci sono: è fondamentale osservare il minimo dettaglio." />
<link rel="canonical" href="https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Autovelox: contestare la multa, quando e come fare ricorso - Motori.it" />
<meta property="og:description" content="Le motivazioni legittime che offrono agli utenti la possibilità di opporsi ad un verbale per eccesso di velocità ed impugnare la multa ci sono: è fondamentale osservare il minimo dettaglio." />
<meta property="og:url" content="https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:published_time" content="2022-02-28T08:49:19+00:00" />
<meta property="article:modified_time" content="2022-02-28T10:49:33+00:00" />
<meta property="og:image" content="https://www.motori.it/app/uploads/2022/02/autovelox-multa-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn.motori.it/Az_0Nyzv_3vXvzNhogWSn0t4ctE=/116x81/smart/https://www.motori.it/app/uploads/2020/08/logo-m-motori.png","contentUrl":"https://cdn.motori.it/Az_0Nyzv_3vXvzNhogWSn0t4ctE=/116x81/smart/https://www.motori.it/app/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.motori.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html#primaryimage","inLanguage":"it-IT","url":"https://cdn.motori.it/8NtRloYIT-RoHM21q-cIrCcEdsk=/640x425/smart/https://www.motori.it/app/uploads/2022/02/autovelox-multa-1.jpg","contentUrl":"https://cdn.motori.it/8NtRloYIT-RoHM21q-cIrCcEdsk=/640x425/smart/https://www.motori.it/app/uploads/2022/02/autovelox-multa-1.jpg","width":640,"height":425,"caption":"Autovelox: contestare la multa, quando e come fare ricorso"},{"@type":"WebPage","@id":"https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html#webpage","url":"https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html","name":"Autovelox: contestare la multa, quando e come fare ricorso - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html#primaryimage"},"datePublished":"2022-02-28T08:49:19+00:00","dateModified":"2022-02-28T10:49:33+00:00","description":"Le motivazioni legittime che offrono agli utenti la possibilit\u00e0 di opporsi ad un verbale per eccesso di velocit\u00e0 ed impugnare la multa ci sono: \u00e8 fondamentale osservare il minimo dettaglio.","breadcrumb":{"@id":"https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Autovelox: contestare la multa, quando e come fare ricorso"}]},{"@type":"Article","@id":"https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html#article","isPartOf":{"@id":"https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/12f7e5569d0a5911d4d371950eba814a"},"headline":"Autovelox: contestare la multa, quando e come fare ricorso","datePublished":"2022-02-28T08:49:19+00:00","dateModified":"2022-02-28T10:49:33+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html#webpage"},"wordCount":2569,"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html#primaryimage"},"thumbnailUrl":"https://cdn.motori.it/8NtRloYIT-RoHM21q-cIrCcEdsk=/640x425/smart/https://www.motori.it/app/uploads/2022/02/autovelox-multa-1.jpg","keywords":["guide"],"articleSection":["Guide"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/12f7e5569d0a5911d4d371950eba814a","name":"Francesco Giorgi","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","caption":"Francesco Giorgi"},"url":"https://www.motori.it/author/f-giorgi"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/custom.min.css?ver=1.40.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.40.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-search-form.min.css?ver=1.40.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/trends.min.css?ver=1.40.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/title-section.min.css?ver=1.40.0">
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.6.9' type='text/css' media='print' onload="this.media='all'" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-newsletter.min.css?ver=1.40.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.40.0">
<style>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</style><link rel="amphtml" href="https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html?amp"></head>
<body class="post-template-default single single-post postid-2228875 single-format-standard autovelox-contestare-la-multa-quando-e-come-fare-ricorso tbm-motori autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html app-data index-data singular-data single-data single-post-data single-post-autovelox-contestare-la-multa-quando-e-come-fare-ricorso-data">
<div class="base swiper chosen-js sticky-kit">
<div class="wrapper">
<div class="container">
<header class="header trends-js main-html-js">
<div class="header__top flex flex-row">
<div class="hamburger" role="button"></div>
<div class="logo">
<a href="https://www.motori.it">
<picture class="logo__picture">
<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori@2x.png?mt&ver=1.40.0 2x" />
<!--[if IE 9]></video><![endif]-->
<img data-srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori.png?mt&ver=1.40.0" alt="Motori.it" />
</picture>
</a>
</div>
<div class="flex">
<nav class="header__main-menu">
<div class="header__main-menu__head">
<div class="main-menu__close button--close" role="button"></div>
</div>
<ul class="header__main-menu__body flex">
<li class=''><a href="https://www.motori.it/listino" class="menu-link main-menu-link">Listino auto</a></li>
<li class=''><a href="https://www.motori.it/listino-moto" class="menu-link main-menu-link">Listino moto</a></li>
<li class=''><a href="https://www.motori.it/annunci-usato" class="menu-link main-menu-link">Annunci usato</a></li>
<li class=''><a href="https://www.motori.it/magazine" class="active menu-link main-menu-link">Magazine</a></li>
</ul>
</nav>
<div class="search-form search-form-js ">
<div class="btn btn--light slide-search" role="search" style="display: block">
<div class="slide-search__lens">
<svg xmlns="http://www.w3.org/2000/svg" width="22.414" height="22.414" viewBox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="4" y1="4" transform="translate(18 18)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<path d="M6,10a4,4,0,0,1,4-4" fill="none" stroke="#ff8d3d" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
<div class="slide-search__container">
<div class="slide-search__input">
<form method="get" action="https://www.motori.it">
<h3>Cerca nel magazine</h3>
<div class="slide-search__input__field box-shadow">
<input class="search-bar__field__input" type="text" name="s" id="main_search" required placeholder="Cerca tra gli articoli" />
<div class="search-bar__field__results"></div>
<div>
<button id="searchlens" type="submit" class="orangeButton orangeButton--search"></button>
</div>
</div>
</form>
<div class="btn btn--light btn--close"></div>
</div>

<div class="partial-card-ricerca chosen-js">
<style>
		.orangeButton--search.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--search.button_loader:after {
			background-image: none;
		}

		.orangeButton--enter.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--enter.button_loader:after {
			background-image: none;
		}
	</style>
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-ricerca.min.css?ver=1.40.0" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__title">
<h3>Cerca una</h3>
<select id="searchveicolo" name="searchveicolo" data-placeholder="auto" data-tabindex="auto" data-validation="" required="true" class="dropdown chosen-select">
<option value="auto">auto</option>
<option value="moto">moto</option>
</select>
<select id="searchmano" name="searchmano" data-placeholder="nuova" data-tabindex="nuovo" data-validation="" required="true" class="dropdown chosen-select">
<option value="nuovo">nuova</option>
<option value="usato">usata</option>
</select>
</div>
<div class="card__desc">
<span class="results-sentence">Cerca fra 471 auto nuove.</span>
<a class="orange-link advanced-search" href="https://www.motori.it/ricerca-auto">Ricerca
avanzata</a>
</div>
<div class="card__select">
<div class="input-field input-field--select">
<label for="Marca">Marca</label>
<select id="searchmarca" name="searchmarca" data-placeholder="Seleziona..." data-validation="" required="true" class="dropdown chosen-select">
<option value="all" selected disabled>Seleziona...</option>
<option value="105" data-url="https://www.motori.it/listino/abarth">Abarth</option>
<option value="104" data-url="https://www.motori.it/listino/alfa-romeo">Alfa Romeo</option>
<option value="9112" data-url="https://www.motori.it/listino/alpine">Alpine</option>
<option value="103" data-url="https://www.motori.it/listino/aston-martin">Aston Martin</option>
<option value="102" data-url="https://www.motori.it/listino/audi">Audi</option>
<option value="101" data-url="https://www.motori.it/listino/bentley">Bentley</option>
<option value="99" data-url="https://www.motori.it/listino/bmw">Bmw</option>
<option value="45" data-url="https://www.motori.it/listino/cadillac">Cadillac</option>
<option value="98" data-url="https://www.motori.it/listino/chevrolet">Chevrolet</option>
<option value="95" data-url="https://www.motori.it/listino/citroen">Citroën</option>
<option value="9178" data-url="https://www.motori.it/listino/cupra">Cupra</option>
<option value="94" data-url="https://www.motori.it/listino/dacia">Dacia</option>
<option value="12592" data-url="https://www.motori.it/listino/dr-automobiles">Dr Automobiles</option>
<option value="42" data-url="https://www.motori.it/listino/ds">Ds</option>
<option value="90" data-url="https://www.motori.it/listino/ferrari">Ferrari</option>
<option value="89" data-url="https://www.motori.it/listino/fiat">Fiat</option>
<option value="88" data-url="https://www.motori.it/listino/ford">Ford</option>
<option value="87" data-url="https://www.motori.it/listino/honda">Honda</option>
<option value="86" data-url="https://www.motori.it/listino/hyundai">Hyundai</option>
<option value="54" data-url="https://www.motori.it/listino/infiniti">Infiniti</option>
<option value="84" data-url="https://www.motori.it/listino/jaguar">Jaguar</option>
<option value="96" data-url="https://www.motori.it/listino/jeep">Jeep</option>
<option value="83" data-url="https://www.motori.it/listino/kia">Kia</option>
<option value="81" data-url="https://www.motori.it/listino/lamborghini">Lamborghini</option>
<option value="80" data-url="https://www.motori.it/listino/lancia">Lancia</option>
<option value="79" data-url="https://www.motori.it/listino/land-rover">Land Rover</option>
<option value="57" data-url="https://www.motori.it/listino/lexus">Lexus</option>
<option value="78" data-url="https://www.motori.it/listino/lotus">Lotus</option>
<option value="53" data-url="https://www.motori.it/listino/mahindra">Mahindra</option>
<option value="77" data-url="https://www.motori.it/listino/maserati">Maserati</option>
<option value="76" data-url="https://www.motori.it/listino/mazda">Mazda</option>
<option value="46" data-url="https://www.motori.it/listino/mclaren">Mclaren</option>
<option value="75" data-url="https://www.motori.it/listino/mercedes-benz">Mercedes-benz</option>
<option value="100" data-url="https://www.motori.it/listino/mini">Mini</option>
<option value="73" data-url="https://www.motori.it/listino/mitsubishi">Mitsubishi</option>
<option value="51" data-url="https://www.motori.it/listino/morgan">Morgan</option>
<option value="72" data-url="https://www.motori.it/listino/nissan">Nissan</option>
<option value="71" data-url="https://www.motori.it/listino/opel">Opel</option>
<option value="70" data-url="https://www.motori.it/listino/peugeot">Peugeot</option>
<option value="69" data-url="https://www.motori.it/listino/porsche">Porsche</option>
<option value="68" data-url="https://www.motori.it/listino/renault">Renault</option>
<option value="67" data-url="https://www.motori.it/listino/rolls-royce">Rolls-royce</option>
<option value="66" data-url="https://www.motori.it/listino/saab">Saab</option>
<option value="65" data-url="https://www.motori.it/listino/seat">Seat</option>
 <option value="64" data-url="https://www.motori.it/listino/skoda">Skoda</option>
<option value="63" data-url="https://www.motori.it/listino/smart">Smart</option>
<option value="62" data-url="https://www.motori.it/listino/ssangyong">Ssangyong</option>
<option value="61" data-url="https://www.motori.it/listino/subaru">Subaru</option>
<option value="60" data-url="https://www.motori.it/listino/suzuki">Suzuki</option>
<option value="43" data-url="https://www.motori.it/listino/tesla">Tesla</option>
<option value="58" data-url="https://www.motori.it/listino/toyota">Toyota</option>
<option value="56" data-url="https://www.motori.it/listino/volkswagen">Volkswagen</option>
<option value="55" data-url="https://www.motori.it/listino/volvo">Volvo</option>
</select>
</div>
<div class="input-field input-field--select">
<label for="Modello">Modello</label>
<select id="searchmodello" data-placeholder="&nbsp;" name="searchmodello" data-validation="false" required="false" disabled class="dropdown chosen-select">
</select>
</div>
<button id="searchmarcabutton" class="orangeButton orangeButton--enter orangeButton--disabled">Cerca
</button>
</div>
</div>
</div>
<div id="searchalert">
<div class="col-3"></div>
<div class="col-6">
<div class="alert"></div>
</div>
<div class="col-3"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header__magazine-menu card-scroller">
<ul class="flex"><li class="header__magazine-menu__item"><a href="https://www.motori.it/ultimi-arrivi" class="menu-link main-menu-link">Ultimi arrivi</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/anteprime" class="menu-link main-menu-link">Anteprime</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/test-drive" class="menu-link main-menu-link">Test Drive</a></li><li class="active header__magazine-menu__item"><a href="https://www.motori.it/guide" class="menu-link main-menu-link">Guide</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/mercato" class="menu-link main-menu-link">Mercato</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/news" class="menu-link main-menu-link">News</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/curiosita" class="menu-link main-menu-link">Curiosità</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/due-ruote" class="menu-link main-menu-link">Due Ruote</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/ecoauto" class="menu-link main-menu-link">Ecologiche</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/aziende-e-flotte" class="menu-link main-menu-link">Aziendali</a></li></ul>
</div>
<section class="trends">
<div class="trends-section__container">
<div class="swiper-wrapper">
<a title="Guide: trucchi e consigli per la manutenzione dell&#8217;auto" href="https://www.motori.it/guide" data-link="https://www.motori.it/guide" class="btn box-shadow swiper-slide">Guide</a><a title="Glossario auto: guida ai termini automobilistici" href="https://www.motori.it/glossario" data-link="https://www.motori.it/glossario" class="btn box-shadow swiper-slide">Glossario</a><a href="https://www.motori.it/trend/formula-1" data-link="https://www.motori.it/trend/formula-1" class="btn box-shadow swiper-slide">Formula 1</a><a href="https://www.motori.it/trend/auto-ibride" data-link="https://www.motori.it/trend/auto-ibride" class="btn box-shadow swiper-slide">Auto Ibride</a><a href="https://www.motori.it/trend/pneumatici" data-link="https://www.motori.it/trend/pneumatici" class="btn box-shadow swiper-slide">Pneumatici</a><a href="https://www.motori.it/trend/manutenzione" data-link="https://www.motori.it/trend/manutenzione" class="btn box-shadow swiper-slide">Manutenzione Auto</a><a href="https://www.motori.it/trend/assicurazioni" data-link="https://www.motori.it/trend/assicurazioni" class="btn box-shadow swiper-slide">Assicurazioni</a><a href="https://www.motori.it/trend/bollo-auto" data-link="https://www.motori.it/trend/bollo-auto" class="btn box-shadow swiper-slide">Bollo auto</a><a href="https://www.motori.it/trend/auto-elettriche" data-link="https://www.motori.it/trend/auto-elettriche" class="btn box-shadow swiper-slide">Auto elettriche</a><a href="https://www.motori.it/trend/tuning-auto" data-link="https://www.motori.it/trend/tuning-auto" class="btn box-shadow swiper-slide">Tuning Auto</a><a href="https://www.motori.it/trend/migliori-auto" data-link="https://www.motori.it/trend/migliori-auto" class="btn box-shadow swiper-slide">Migliori auto</a><a href="https://www.motori.it/trend/promozioni" data-link="https://www.motori.it/trend/promozioni" class="btn box-shadow swiper-slide">Promozioni</a><a href="https://www.motori.it/video" data-link="https://www.motori.it/video" class="btn box-shadow swiper-slide">Video</a><a href="https://www.motori.it/trend" data-link="https://www.motori.it/trend" class="btn box-shadow swiper-slide">Tutti i Trend</a>
</div>
</div>
</section>
</header>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
</div>
</div>
</div>
<div class="single single-post">
<div class="partial-breadcrumb">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-breadcrumb.min.css?ver=1.40.0" media="print" onload="this.media='all'">
<nav aria-label="breadcrumb">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Motori.it." href="https://www.motori.it" class="home"><span property="name">Motori.it</span></a><meta property="position" content="1"></span></li>
<li class="post podcast"><span property="itemListElement" typeof="ListItem"><span property="name" class="post podcast">Magazine</span><meta property="url" content="https://www.motori.it/magazine"><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Guide category archives." href="https://www.motori.it/guide" class="taxonomy category"><span property="name">Guide</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span class="post post-post current-item">Autovelox: contestare la multa, quando e come fare ricorso</span></li>
</ul>
</nav>
</div>
<div class="container flex">
<main class="main-content main-content--left">
<section class="post-content">
<h1>Autovelox: contestare la multa, quando e come fare ricorso</h1>
<div class="author-social-block">
<div class="partial-author">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-author.min.css?ver=1.40.0" media="print" onload="this.media='all'">
<div>
<div class="author__info">
<div class="author__figure">
<div class="author__image-wrapper">
<picture data-link="https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=32&amp;d=mm&amp;r=g">
<img class="lazyload" data-srcset="https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=32&amp;d=mm&amp;r=g" alt="" />
</picture>
</div>
</div>
<span class="author vcard"><a class="textual-link text-link author__name" href="https://www.motori.it/author/f-giorgi">Francesco Giorgi</a></span>
</div>
</div>
<time class="entry-date published" datetime="2022-02-28T09:49:19+01:00">28 Febbraio 2022</time>
</div>
<div class="partial-social-bar--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-social-bar--V1.min.css?ver=1.40.0" media="print" onload="this.media='all'"> <ul>
<li class="social-bar__fb"><a href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.motori.it%2Fguide%2F2228875%2Fautovelox-contestare-la-multa-quando-e-come-fare-ricorso.html&redirect_uri=https%3A%2F%2Fwww.motori.it%2Fguide%2F2228875%2Fautovelox-contestare-la-multa-quando-e-come-fare-ricorso.html" title="Condividi su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.motori.it%2Fguide%2F2228875%2Fautovelox-contestare-la-multa-quando-e-come-fare-ricorso.html&text=Autovelox%3A%20contestare%20la%20multa%2C%20quando%20e%20come%20fare%20ricorso" title="Condividi su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="partial-featured-image--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-featured-image--V1.min.css?ver=1.40.0" media="print" onload="this.media='all'">
<div class="featured-image__box-image"> 
<picture>
<!--[if IE 9]>
			<video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/OX8T3N9JzOt_pcu48A4dVNFFuo4=/640x427/smart/https://www.motori.it/app/uploads/2022/02/autovelox-multa-1.jpg, https://cdn.motori.it/JmTd6qWcuPQCcMc2BC8Ta2ixVv4=/1280x854/smart/https://www.motori.it/app/uploads/2022/02/autovelox-multa-1.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://cdn.motori.it/OX8T3N9JzOt_pcu48A4dVNFFuo4=/640x427/smart/https://www.motori.it/app/uploads/2022/02/autovelox-multa-1.jpg, https://cdn.motori.it/JmTd6qWcuPQCcMc2BC8Ta2ixVv4=/1280x854/smart/https://www.motori.it/app/uploads/2022/02/autovelox-multa-1.jpg 2x" alt="Autovelox: contestare la multa, quando e come fare ricorso" />
</picture>
</div>
</div>
<div class="description">
Le motivazioni legittime che offrono agli utenti la possibilità di opporsi ad un verbale per eccesso di velocità ed impugnare la multa ci sono: è fondamentale osservare il minimo dettaglio.
</div>
<div class="tags-section tags-section--trends">
<span>Trends:</span>
<ul>
<li><a class="post__story box-shadow" href="https://www.motori.it/trend/autovelox">Autovelox</a>
</li>
<li><a class="post__story box-shadow" href="https://www.motori.it/trend/multe">Multe</a>
</li>
</ul>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial main-content--adv">
<p>Le <a href="https://www.motori.it/trend/multe">multe per eccesso di velocità</a> sono tra quelle più frequenti, insieme al mancato allaccio della cintura di sicurezza ed all’uso del cellulare senza kit vivavoce mentre si guida. Ovviamente, nel caso del <strong>superamento dei limiti di velocità</strong>, non ci si riferisce di episodi clamorosi, quanto delle violazioni di minore entità al Codice della Strada: quelle cioè che “non fanno notizia”, e che sono la grande maggioranza dei casi. In effetti, è sufficiente distogliere, anche per un istante, la propria attenzione dal tachimetro, oppure dare un leggero colpo sull’acceleratore.</p><p>E se l’implacabile occhio elettronico (che da tempo è a raggi infrarossi) è in agguato, la fotografia viene scattata e non c’è più niente da fare: <strong>la multa arriva a casa</strong>. Ciò avviene anche se in quel momento si stava procedendo di pochissimo oltre il consentito: cioè oltrepassata la <strong>tolleranza</strong> di 5 km/h nei tratti di strada con limite fino a 100 km/h, e del 5% al di sopra di tale soglia. Oltre questi limiti, bastano anche 0,1 km in più, e si è in contravvenzione. In buona sostanza: la multa dovrà essere pagata.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="wp-embedded-content" data-secret="FBRNfx86iU"><p><a href="https://www.motori.it/guide/965324/tolleranza-autovelox-limiti-di-velocita-e-margini.html">Tolleranza Autovelox: limiti di velocità e margini</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="“Tolleranza Autovelox: limiti di velocità e margini” — Motori.it" src="https://www.motori.it/guide/965324/tolleranza-autovelox-limiti-di-velocita-e-margini.html/embed#?secret=FBRNfx86iU" data-secret="FBRNfx86iU" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
</div><h2>Meglio pensarci prima</h2><p>Quanto osservato qui sopra costituisce una semplice constatazione: le norme del Codice della Strada ci sono, e vanno rispettate. Per la propria e soprattutto della sicurezza di tutti gli altri utenti, è obbligatorio attenersi a quanto previsto dal legislatore. In effetti, ciò fa bene anche al <strong>portafoglio</strong>, perché evita di dover pagare una multa che poteva benissimo essere evitata.</p><p>Anche perché <strong>l’Italia è piena</strong> di <a href="https://www.motori.it/trend/autovelox">autovelox</a>: ce ne sono più di 8.000, come dire il doppio rispetto ai 4.000 installati nel Regno Unito, i 3.800 presenti in Germania ed i 2.400 che si contano in Francia. Non si sa se la giungla di postazioni collocate nel nostro Paese (<a href="https://www.motori.it/news/240103/italia-record-autovelox-europa.html">al primo posto in Europa</a> per numero di autovelox) sia stata decisa dalle amministrazioni anche perché, in questo modo, sia più facile “fare cassa”: il fatto è che <strong>gli autovelox ci sono</strong>, ed è inoppugnabile. Meglio prestare la dovuta attenzione, e regolarsi di conseguenza.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="wp-embedded-content" data-secret="aKLMvj2BI4"><p><a href="https://www.motori.it/news/1782597/autovelox-anche-in-citta-arrivano-i-nuovi-dispositivi-fissi.html">Autovelox anche in città: arrivano nuovi dispositivi fissi</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="“Autovelox anche in città: arrivano nuovi dispositivi fissi” — Motori.it" src="https://www.motori.it/news/1782597/autovelox-anche-in-citta-arrivano-i-nuovi-dispositivi-fissi.html/embed#?secret=aKLMvj2BI4" data-secret="aKLMvj2BI4" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
</div><p>Si può peraltro fare affidamento agli <strong>strumenti informatici e multimediali</strong>, dotati di funzioni ad hoc effettivamente utili ad evitare una multa. <strong>Navigatori satellitari</strong>, <strong>Google Maps</strong> e <strong>Waze</strong> (e solamente per citare alcuni esempi), sono soluzioni valide per avvisare in tempo – ed in modo del tutto legale – il conducente dell’approssimarsi di un autovelox.</p><p>In altre parole: se ad esempio si circola in zone poco conosciute, è opportuno farci affidamento, perché le <strong>App dello smartphone</strong> o <strong>l’infotainment presente a bordo del veicolo</strong> controllano passo dopo passo tutti i segnali, e ci si può concentrare sulla guida. Va da se che <strong>il cellulare deve essere utilizzato secondo le prescrizioni del Codice della Strada</strong>, dunque senza l’uso delle mani. Vietato “cincischiare” con lo smartphone, perciò. Lo stesso vale per il sistema multimediale della vettura: non ci si deve distrarre.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="wp-embedded-content" data-secret="FVzZTMud4y"><p><a href="https://www.motori.it/curiosita/832362/google-maps-e-attiva-la-funzione-che-segnala-gli-autovelox.html">Google Maps, è attiva la funzione che segnala gli autovelox</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="“Google Maps, è attiva la funzione che segnala gli autovelox” — Motori.it" src="https://www.motori.it/curiosita/832362/google-maps-e-attiva-la-funzione-che-segnala-gli-autovelox.html/embed#?secret=FVzZTMud4y" data-secret="FVzZTMud4y" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
</div><h2>“No” agli stratagemmi “miracolosi” promessi dai soliti furbetti!</h2><p>A chiunque può essere capitato di avere sentito che con qualche “trucchetto” sia possibile farsi beffe degli autovelox. Questa non è ovviamente la sede per elencarli tutti, anche perché sono tutte “pensate fai-da-te” di nessuna utilità. Anzi, <strong>una certezza ce l’hanno</strong>: quella di vedersi appioppato <strong>un procedimento penale</strong> se vengono alla luce durante un controllo da parte delle forze di polizia.</p><p>Tanto più che, come si accennava in apertura, le <strong>nuove generazioni di autovelox</strong> hanno soppiantato il “flash” a favore delle tecnologie di rilevamento a <strong>raggi infrarossi</strong>. Niente CD sul lunotto, per dire; e nemmeno la lacca per capelli spruzzata sulla targa, o “strane” pellicole rifrangenti: nulla di tutto questo è efficace, e per giunta è vietato.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>Fare ricorso conviene sempre?</h2><p><strong>Il principio generale</strong> è ben chiaro: a contravvenzione corrisponde sanzione. Ci sono tuttavia dei casi nei quali è possibile “scagionarsi”, e fare ricorso con la ragionevole certezza che <strong>l’opposizione verrà accolta</strong>. È tutto perfettamente legittimo. <strong>Una semplice contestazione</strong> non è però sufficiente: occorrono dei <strong>dati oggettivi</strong> (fotografie o testimoni), e visto che ci si deve difendere è bene tenere a mente che più se ne raccolgono, meglio è.</p><div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="wp-embedded-content" data-secret="7h1meETKC9"><p><a href="https://www.motori.it/guide/1153789/multe-autovelox-importi-e-tempi-di-notifica.html">Multe Autovelox, importo e tempi di notifica</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="“Multe Autovelox, importo e tempi di notifica” — Motori.it" src="https://www.motori.it/guide/1153789/multe-autovelox-importi-e-tempi-di-notifica.html/embed#?secret=7h1meETKC9" data-secret="7h1meETKC9" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
</div><p><strong>Se il ricorso viene respinto</strong>, si dovrà poi pagare di più: l’importo della sanzione, maggiorato delle spese processuali (nel caso del Giudice di pace), o la multa in misura piena, cioè circa il doppio della contravvenzione, nel caso del Prefetto. Andiamo con ordine, tenendo presente che c’è sempre lo “sconto” del 30% <strong>se si paga la multa nei primi cinque giorni dalla data di notifica</strong>. È quindi opportuno <strong>far bene i propri calcoli</strong>, prima di decidere se sia il caso di agire: bisogna in effetti essere sicuri dell’effettiva convenienza economica sul presentare ricorso.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_4" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>I dettagli sono essenziali</h2><p>Che si scelga di <strong>fare ricorso oppure no</strong>, è innanzitutto importante inviare sempre all’organo accertatore una comunicazione che specifichi le <strong>generalità del conducente</strong> (nome, cognome, estremi della patente): questo eviterà di vedersi affibbiare una seconda multa, ben più “salata”.</p><p><strong>Può essere</strong>, inoltre, che per vari motivi (ad esempio <strong>se in casa c’è solamente un veicolo</strong> e se ne servono tutti i componenti del nucleo familiare) non ci si ricordi chi, al momento dell’infrazione, fosse alla guida del veicolo: anche qui, occorre <strong>comunicarlo</strong> alla polizia, e dichiarare di non potere rispondere per giusta causa.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_5" class="tbmslot tbmslot--inside"></div> </div>
</div><p><strong>Per fare chiarezza</strong> sui <strong>casi in cui si può fare ricorso</strong>, è meglio… procedere all’indietro, analizzando prima di tutto quali sono le <strong>condizioni</strong> <strong>che rendono valida una contravvenzione</strong> per eccesso di velocità rilevata con l’autovelox, e poi determinando <strong>quali situazioni la rendono annullabile</strong>.</p><h3>L’autovelox deve essere ben visibile…</h3><p>Come per i segnali stradali, anche gli autovelox – e in generale <strong>tutte le apparecchiature che rilevano le infrazioni</strong> – devono essere ben visibili: ciò per far sì che tutti gli utenti possano individuarle facilmente; e, di conseguenza, anche a seconda dell’ampiezza della sede stradale, dell’orografia e delle velocità che sono consentite in un determinato tratto.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_6" class="tbmslot tbmslot--inside"></div> </div>
</div><h3>… Così come gli agenti…</h3><p>Lo stesso vale per la <strong>postazione di Polizia</strong>, che deve essere visibile, e non “nascondersi” per non farsi vedere. Si tenga presente che tuttavia in questo caso <strong>non vale il dolo</strong>. In altre parole: non è consentito – per fare un esempio – che l’equipaggio si sia nascosto volutamente, per non farsi vedere dai conducenti, e l’apparecchio sia stato installato all’interno di un’auto in modo da risultare nascosto. Se tuttavia <strong>una siepe o degli alberi</strong> rendono sì poco visibile la pattuglia con l’autovelox ma il <strong>cartello di segnalazione</strong> è stato posizionato correttamente e con un ragionevole anticipo, la contravvenzione è valida.</p><h3>… E il cartello che segnala l’autovelox</h3><p>Il cartello che indica “<em>Controllo elettronico della velocità</em>” deve, come si diceva qui sopra, risultare ben visibile da chiunque sia in transito. <strong>La legge</strong> non dispone una distanza minima fra cartello e autovelox, tuttavia prescrive un <strong>limite massimo</strong>, che è 4 km.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_7" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Chiaramente, <strong>la distanza minima</strong> deve essere congrua, per evitare eventuali manovre improvvise, potenzialmente pericolose e che in ogni caso potrebbero causare intralcio alla circolazione. Per “visibilità” del cartello si intendono anche le sue condizioni: <strong>non è ammesso</strong> un segnale deturpato da atti vandalici o ricoperto dalla vegetazione, da altri segnali stradali o da cartelloni di pubblicità. La relativa <strong>manutenzione</strong> spetterebbe all’Amministrazione. Da qui, si deduce che<strong> un verbale di eccesso di velocità rilevato da un’apparecchiatura “invisibile”</strong> può essere annullato.</p><h3>Fotografia chiara, e autovelox omologato</h3><p><strong>L’immagine scattata dall’autovelox</strong> registra non solamente (e non sempre) la <strong>targa</strong> del veicolo, che dal canto suo deve essere leggibile ad occhio nudo altrimenti <strong>la multa potrebbe essere annullata</strong>: occorre che sia stata registrata l’intera fase dell’infrazione. Per questo, è bene <strong>chiedere visione</strong> delle immagini. Se, per esempio, <strong>nella fotografia sono presenti due veicoli</strong> e con entrambe le targhe facilmente leggibili, la contravvenzione si considera nulla perché non è possibile stabilire quale dei due sia il veicolo che ha fatto scattare l’apparecchio.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_8" class="tbmslot tbmslot--inside"></div> </div>
</div><p><strong>Dal punto di vista tecnico</strong>, ogni apparecchio di rilevazione elettronica delle infrazioni deve essere omologato (questo avviene in concomitanza con il suo inizio operativo). Una volta all’anno – ogni 365 giorni – lo strumento deve essere <strong>controllato e sottoposto a nuova taratura</strong> (intervento a cura dell’azienda produttrice, se possiede una Certificazione di qualità ISO 9001/2000, oppure di un centro Accredia).</p><p><strong>Il verbale</strong>, oltre ad essere redatto in originale (le fotocopie non valgono) deve contenere anche l’indicazione relativa all’<strong>omologazione dello strumento</strong> e gli estremi dell’avvenuta <strong>“revisione” periodica</strong>, cioè chi l’ha effettuata e quando. In mancanza anche di solamente uno di questi dati, l’autovelox non può costituire “prova”, quindi la multa può essere annullata.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_9" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>Attenzione al verbale!</h2><p>Se la contravvenzione è stata elevata in assenza di una pattuglia di Polizia, come ad esempio sulle strade extraurbane principali sulle arterie urbane a scorrimento, nel verbale deve esserci il <strong>decreto del Prefetto che autorizza la postazione fissa</strong>.</p><p><strong>In città</strong>, invece, l’autovelox è ammesso solamente con la presenza di un organo di Polizia, per l’immediata contestazione.</p><h2>Ricorso: come e quando presentarlo, e quanto costa</h2><p>Se i presupposti ci sono, il ricorso è possibile. <strong>Tempi e modi</strong> sono differenti, a seconda se ci si rivolga al <strong>Giudice di pace</strong> o al <strong>Prefetto</strong>. Esaminiamo entrambi i casi.</p><h3>Ricorso al Giudice di pace</h3><ul>
<li>
<strong>Deve essere quello del luogo</strong> dove è avvenuta l’infrazione;</li>
<li>
<strong>Si hanno trenta giorni di tempo</strong>, per fare ricorso, dalla data di notifica della contravvenzione;</li>
<li>
<strong>La presentazione del ricorso</strong> va accompagnata dall’avvenuto pagamento del <strong>contributo unificato</strong>, che ammonta a 43 euro per gli importi fino a 1.100 euro, a 98 euro per gli importi superiori a 1.100 euro e fino a 5.200 euro, e 237 euro per gli importi superiori a 5.200 euro;</li>
<li>
<strong>La procedura di ricorso può essere effettuata in prima persona</strong>, cioè senza l’assistenza di un avvocato (quindi anche con <strong>Raccomandata A/R</strong> da inviare alla Cancelleria del Giudice di pace): una volta inviati documentazione e pagamenti, si deve seguire l’iter informandosi sulla data della prima udienza, e poi attenersi alle fasi successive.</li>
</ul><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_10" class="tbmslot tbmslot--inside"></div> </div>
</div><p><strong>Se il ricorso al Giudice di pace viene respinto</strong>, la sanzione sarà confermata, e a carico dell’utente potrebbe esserci anche il pagamento delle spese processuali.</p><h3>Ricorso al Prefetto</h3><ul>
<li>
<strong>Va inviato a mezzo Raccomandata A/R entro sessanta giorni</strong> dalla notifica, all’organo di Polizia che ha redatto il verbale, oppure direttamente al Prefetto competente;</li>
<li>È gratuito.</li>
</ul><p><strong>Attenzione</strong>: gli esperti consigliano di tenere presente che le motivazioni del ricorso devono essere evidenti e non interpretabili.</p><p><strong>Il ricorso è da considerare accolto</strong> se, entro 180 giorni dalla data di invio (in Polizia) oppure 210 giorni (al Prefetto) non si riceve alcuna risposta. Vale la regola del silenzio-assenso, perciò. Se invece il ricorso è stato respinto – e il Prefetto applica la multa in misura piena – ci sono trenta giorni per rivolgersi al Giudice di pace.</p><h2>Autovelox: dove sono le postazioni fisse</h2><p>Riportiamo, <a href="https://www.poliziadistato.it/articolo/175" rel="nofollow">dal portale online della Polizia stradale</a>, l’elenco delle postazioni fisse presenti nelle <strong>autostrade</strong> e nelle <strong>principali strade extraurbane</strong>.</p><h3>Autovelox: postazioni autostradali</h3><h4>Piemonte</h4><ul>
<li>
<strong>T4 Traforo del Frejus</strong>, all’interno della galleria in direzione Francia-Italia, in corrispondenza del Comune di Bardonecchia (Torino);</li>
<li>
<strong>A55 Tangenziale Nord</strong>, al km 8,250 in direzione nord, all’altezza di Collegno (Torino);</li>
<li>
<strong>A55 Tangenziale Sud</strong>, al km 15,680 in direzione sud, all’altezza di Nichelino (Torino).</li>
</ul><h4>Veneto</h4><ul>
<li>
<strong>A4 Torino-Trieste</strong>, al km 423,850 in direzione ovest, all’altezza di Noventa di Piave (Venezia);</li>
<li>
<strong>A4 Torino-Trieste</strong>, al km 417,900 in direzione ovest, all’altezza di Meolo (Venezia);</li>
<li>
<strong>A4 Torino-Trieste</strong>, al km 406,950 in direzione est, all’altezza di Quarto d’Altino (Venezia);</li>
<li>
<strong>A4 Torino-Trieste</strong>, al km 417,350 in direzione est, all’altezza di Meolo (Venezia).</li>
</ul><h4>Emilia Romagna</h4><ul>
<li>
<strong>A15 Parma-La Spezia</strong>, al km 53,000 in direzione nord, all’altezza di Berceto (Parma).</li>
</ul><h4>Toscana</h4><ul>
<li>
<strong>A1 Milano-Napoli</strong>, al km 305,500 in direzione nord, all’altezza di Bagno a Ripoli (Firenze);</li>
<li>
<strong>A11 Firenze-Pisa Nord</strong>, al km 35,500 in direzione ovest, all’altezza di Serravalle Pistoiese (Pistoia);</li>
<li>
<strong>A12 Livorno-Rosignano</strong>, al km 196,500 in direzione nord, all’altezza di Rosignano Marittimo (Livorno);</li>
<li>
<strong>A12 Livorno-Rosignano</strong>, al km 200,500 in direzione sud, all’altezza di Rosignano Marittimo (Livorno).</li>
</ul><h4>Umbria</h4><ul>
<li>
<strong>Raccordo Autostradale 6 Bettolle-Perugia</strong>, al km 57,050 in direzione est, all’altezza di Perugia.</li>
</ul><h4>Marche</h4><ul>
<li>
<strong>A14 Bologna-Taranto</strong>, al km 154,060 in direzione sud, all’altezza di Pesaro;</li>
<li>
<strong>A14 Bologna-Taranto</strong>, al km 254,340 in direzione nord, all’altezza di Potenza Picena (Macerata);</li>
<li>
<strong>A14 Bologna-Taranto</strong>, al km 290,540 in direzione nord, all’altezza di Campofilone (Fermo);</li>
<li>
<strong>Raccordo Autostradale 11 Ascoli-Mare</strong>, al km 3,800 in direzione est, all’altezza di Ascoli Piceno.</li>
</ul><h4>Campania</h4><ul>
<li>
<strong>Raccordo Autostradale 2 Avellino-Salerno</strong>, al km 17,825 in direzione nord, all’altezza di Solofra (Avellino);</li>
<li>
<strong>Raccordo Autostradale 2 Avellino-Salerno</strong>, al km 27,196 in direzione nord, all’altezza di Cesinali (Avellino);</li>
<li>
<strong>Raccordo Autostradale 2 Avellino-Salerno</strong>, al km 17,015 in direzione sud, all’altezza di Montoro (Avellino);</li>
<li>
<strong>Raccordo Autostradale 2 Avellino-Salerno</strong>, al km 24,368 in direzione sud, all’altezza di Serino (Avellino);</li>
<li>
<strong>Raccordo Autostradale 9 di Benevento</strong>, al km 10,480 in direzione sud, all’altezza di Benevento;</li>
<li>
<strong>Raccordo Autostradale 9 di Benevento</strong>, al km 11,020 in direzione nord, all’altezza di Benevento.</li>
</ul><h4>Puglia</h4><ul>
<li>
<strong>A14 Bologna Taranto</strong>, al km 683,397 in direzione sud, all’altezza di Bitritto (Bari);</li>
<li>
<strong>A14 Bologna-Taranto</strong>, al km 689,715 in direzione nord, all’altezza di Sannicandro di Bari (Bari).</li>
</ul><h3>Autovelox: postazioni sulla rete stradale ordinaria</h3><h4>Lombardia</h4><ul>
<li>
<strong>SS336 dell’Aeroporto della Malpensa</strong>, al km 8,550 in direzione ovest all’altezza di Cardano al Campo (Varese);</li>
<li>
<strong>SS336 dell’Aeroporto della Malpensa</strong>, al km 17,680 in direzione est, all’altezza di Lonate Pozzolo (Varese);</li>
<li>
<strong>SS336 dell’Aeroporto della Malpensa</strong>, al km 32,700 in direzione ovest, all’altezza di Inveruno (Milano);</li>
<li>
<strong>SS336 dell’Aeroporto della Malpensa</strong>, al km 33,700 in direzione est, all’altezza di Meseno (Milano).</li>
</ul><h4>Friuli-Venezia Giulia</h4><ul>
<li>
<strong>SR463</strong>, al km 49,300 (Sx), all’altezza di San Vito al Tagliamento (Pordenone);</li>
<li>
<strong>SR463</strong>, al km 50,225 (Dx), all’altezza di San Vito al Tagliamento (Pordenone);</li>
<li>
<strong>SS464</strong>, al km 13,930 (Sx), all’altezza di Spilimbergo (Pordenone);</li>
<li>
<strong>SS464</strong>, al km 14,837 (Dx), all’altezza di Spilimbergo (Pordenone);</li>
<li>
<strong>SR251</strong>, al km 79,903 (Sx), all’altezza di Claut (Pordenone);</li>
<li>
<strong>Sr251</strong>, al km 94,596 (Dx), all’altezza di Erto e Casso (Pordenone).</li>
</ul><h4>Umbria</h4><ul>
<li>
<strong>SS3 Bis Terni-Ravenna</strong> (Strada Statale Tiberina Bis E45), al km 72,500 in direzione nord, all’altezza di Perugia;</li>
<li>
<strong>SS3 Bis Terni-Ravenna</strong> (Strada Statale Tiberina Bis E45), al km 73,500 in direzione sud, all’altezza di Perugia;</li>
<li>
<strong>SS3 Bis Terni-Ravenna</strong> (Strada Statale Tiberina Bis E45), al km 39,750 in direzione nord, all’altezza di Todi (Perugia);</li>
<li>
<strong>SS3 Bis Terni-Ravenna</strong> (Strada Statale Tiberina Bis E45), al km 40,800 in direzione sud, all’altezza di Todi (Perugia);</li>
<li>
<strong>SS675 Viterbo-Terni</strong> (Strada Statale Umbro-Laziale), al km 52,120 in direzione sud all’altezza di Narni (Terni).</li>
</ul><h4>Marche</h4><ul>
<li>
<strong>SS73 Fano-Grosseto</strong>, al km 95,150 in direzione est, all’altezza di Colli al Metauro (Pesaro-Urbino);</li>
<li>
<strong>SS73 Fano-Grosseto</strong>, al km 102,550 in direzione ovest, all’altezza di Cartoceto (Pesaro-Urbino);</li>
<li>
<strong>SS76 della Val d’Esino</strong>, al km 64,000 in direzione ovest, all’altezza di Jesi (Ancona);</li>
<li>
<strong>SS77 Foligno-Civitanova Marche</strong>, al km 88,600 in direzione est, all’altezza di Corridonia (Macerata);</li>
<li>
<strong>SS16 Venezia-Otranto</strong> (Strada Statale Adriatica), al km 294,620 in direzione nord, all’altezza di Ancona.</li>
</ul><h4>Campania</h4><ul>
<li>
<strong>SS268 del Vesuvio</strong>, al km 11,500 in direzione sud, all’altezza di Nola (Napoli);</li>
<li>
<strong>SS268 del Vesuvio</strong>, al km 4,190 in direzione nord, all’altezza di Sant’Anastasia (Napoli);</li>
<li>
<strong>SS7 Appia</strong>, al km 253,120 in direzione ovest, all’altezza di Ceppaloni (Benevento);</li>
<li>
<strong>SS87 Sannitica</strong>, al km 81,700 in direzione nord, all’altezza di Torrecuso (Benevento);</li>
<li>
<strong>SS372 Telesina</strong>, al km 57,860 in direzione nord, all’altezza di Torrecuso (Benevento);</li>
<li>
<strong>SS372 Telesina</strong>, al km 47,000 in direzione sud, all’altezza di Solopaca (Benevento).</li>
</ul><h4>Puglia</h4><ul>
<li>
<strong>SS16 Venezia-Otranto</strong> (Strada Statale Adriatica), al km 609,000 in direzione nord, all’altezza di Chieuti (Foggia).</li>
</ul><h4>Basilicata</h4><ul>
<li>
<strong>SS658 Potenza-Melfi</strong>, al km 2,600 in direzione nord, all’altezza di Potenza.</li>
</ul><h4>Calabria</h4><ul>
<li>
<strong>SS106 Reggio Calabria-Taranto</strong> (Strada Statale Jonica), al km 240,900 nelle due direzioni nord e sud, all’altezza di Crotone.</li>
</ul><p><a href="https://www.poliziadistato.it/statics/09/elenco-tratti-controllati-tutor-sicve-20.12.2021-ok.pdf" rel="nofollow"><strong>A questo link</strong></a> è disponibile l’elenco dei <a href="https://www.motori.it/curiosita/751827/tutor-in-arrivo-il-nuovo-sistema-sara-ancora-piu-intelligente.html">tutor</a> presenti sulla rete autostradale nazionale.</p>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Autovelox: contestare la multa, quando e come fare ricorso</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<div class="tags-section tags-section--tags">
<span>Argomenti trattati:</span>
<ul>
<li><a class="orange-link" href="https://www.motori.it/tag/guide">guide </a></li>
</ul>
</div>
</div>
</section>
<section class="social-section">
<h2>Seguici anche sui canali social</h2>
<div class="col-count-2">

<div class="partial-card-social-instagram--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-social-instagram--k2.min.css?ver=1.40.0" media="print" onload="this.media='all'">
<div class="card-social__image card-social__image--facebook">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--facebook" href="https://it-it.facebook.com/Motori.it/" rel="nofollow" target="_blank">Seguici
su Facebook</a>
</div>
</div>

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--twitter">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--twitter" href="https://twitter.com/motori_it" rel="nofollow" target="_blank">Seguici su
Twitter</a>
</div>
</div>
</div>
</section>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div> </div>
</div>
</div>
</div>
</div>
</main>
<aside class="sidebar sidebar--right sticky-parent sticky-offset-element" data-sticky-offset-top="10">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-sticky-rail.min.css?ver=1.40.0" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.40.0" media="print" onload="this.media='all'"><section class="section-sticky-rail sticky-parent sticky-kit">
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="partial-promobox">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-promobox.min.css?ver=1.40.0" media="print" onload="this.media='all'">
</div>
</section>
<section>

<a href="https://www.motori.it/autovelox-contestare-la-multa-quando-e-come-fare-ricorso">
<div class="partial-card-gaetanino partial-card-gaetanino--portrait">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-gaetanino.min.css?ver=1.40.0" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__brand">
<h4>scopri</h4>
</div>
<div>
<h3><span>Il veicolo</span><span>che fa per te!</span></h3>
<p>Il nostro agent automatico ti aiuterà a trovare il tuo mezzo ideale.</p>
</div>
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Chiedi a Wheely</span>
</div>
<div class="card__space">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg?ver=1.40.0" alt="gaetanino" />
</div>
</div>
</div>
</a>
</section>
<section>
<article class="partial-card-speciali--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-speciali--V1.min.css?ver=1.40.0" media="print" onload="this.media='all'"> <a href="https://www.motori.it/trend/tuning-auto">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/5tGAxw1VTD1N4LNJUCAtlPrgcA0=/300x80/smart/https://www.motori.it/app/uploads/2019/07/tuning.jpg" alt="Tuning Auto" />
</picture>
</div>
<div class="speciali__title">
<span>Tuning Auto</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/auto-elettriche">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/6WOddRBBzqBZQfupgPMQnxJXjO4=/300x80/smart/https://www.motori.it/app/uploads/2020/10/tesla-model-3-2018-1280-04.jpg" alt="Auto elettriche" />
</picture>
</div>
<div class="speciali__title">
<span>Auto elettriche</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/formula-1">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/NztGjBpfOpZrYbjcIY4n5lffsNY=/300x80/smart/https://www.motori.it/app/uploads/2019/07/d4gkqvlxkaagwyl.jpg" alt="Formula 1" />
</picture>
</div>
<div class="speciali__title">
<span>Formula 1</span>
</div>
</div>
</a>
</article>
</section>
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="container">
<section class="others">
<div class="title-section">
<span>Altri contenuti </span>
<span class="bottom_line"></span>
</div>
<div class="section-1-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-big--k2.min.css?ver=1.40.0" media="print" onload="this.media='all'">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/guide/2221337/documenti-auto-novita-2022-scadenze-e-rinnovi.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/YrZbyhVpiLod5wEUgg6zAlqzS_Q=/300x200/smart/https://www.motori.it/app/uploads/2022/02/patente-di-guida-scadenze-rinnovi-costi.jpg, https://cdn.motori.it/MO8hAdCFlG7Knu6Xga_h612B80Q=/600x400/smart/https://www.motori.it/app/uploads/2022/02/patente-di-guida-scadenze-rinnovi-costi.jpg 2x" alt="Documenti auto: novità 2022, scadenze e rinnovi" />
</picture>
<a class="post__story" title="Assicurazioni auto" href="https://www.motori.it/trend/assicurazioni"> Assicurazioni auto</a >
</div>
<div class="card__title">
<a href="https://www.motori.it/guide/2221337/documenti-auto-novita-2022-scadenze-e-rinnovi.html"><h3>Documenti auto: novità 2022, scadenze e rinnovi</h3></a>
</div>
<div class="card__content">
<p class="abstract">Elenchiamo le modalità di ottenimento della patente e dei certificati professionali, l’iter per il rinnovo, i costi relativi e le sanzioni.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-8">
<article class="partial-card-post-list--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-list--k2.min.css?ver=1.40.0" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/guide/2218903/centralina-rimappatura-o-chip-aggiuntivo-differenze-vantaggi-e-svantaggi.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/Q2qK383RwfV4GDMCIzEEtADVmbQ=/100x100/smart/https://www.motori.it/app/uploads/2022/02/rimappatura-centralina.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/8mjDA8IbUFH-7Ql4B8gPLKcSoYg=/240x160/smart/https://www.motori.it/app/uploads/2022/02/rimappatura-centralina.jpg" alt="Centralina, rimappatura o chip aggiuntivo: differenze, vantaggi e svantaggi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Multe" href="https://www.motori.it/trend/multe"> Multe</a >
<a class="card-post-list__title" href="https://www.motori.it/guide/2218903/centralina-rimappatura-o-chip-aggiuntivo-differenze-vantaggi-e-svantaggi.html">
<h3>Centralina, rimappatura o chip aggiuntivo: differenze, vantaggi e svantaggi</h3>
</a>
<p class="card-post-list__abstract abstract">Procedere alla modifica dei parametri della centralina di gestione è un intervento da affrontare con estrema attenzione perché comporta diversi aspetti legali, fiscali e assicurativi: facciamo chiarezza.</p>
</div>
</article>
<article class="partial-card-post-list--k2">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/guide/6188/fai-da-te-come-riparare-un-paraurti-in-plastica.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/ykKf0A4ABocdyxOkStaRDMMSgPw=/100x100/smart/https://www.motori.it/app/uploads/2020/02/riparare-paraurti.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/KJNDfM62DRXuYxdmdPHCAKo5aPc=/240x160/smart/https://www.motori.it/app/uploads/2020/02/riparare-paraurti.jpg" alt="Fai da te: come riparare un paraurti in plastica" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Manutenzione auto" href="https://www.motori.it/trend/manutenzione"> Manutenzione auto</a >
<a class="card-post-list__title" href="https://www.motori.it/guide/6188/fai-da-te-come-riparare-un-paraurti-in-plastica.html">
<h3>Fai da te: come riparare un paraurti in plastica</h3>
</a>
<p class="card-post-list__abstract abstract">Ecco la guida fai da te per riparare un paraurti in plastica o le modanature della carrozzeria dell&#8217;auto: cosa serve e come si fa.</p>
</div>
</article>
</div>
</div>
</section>
<section class="related-posts">
<div class="title-section">
<span>Ti potrebbe interessare anche </span>
<span class="bottom_line"></span>
</div>
<div class="section-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/news/2221273/dove-vanno-a-finire-i-proventi-delle-multe-stradali-un-ente-locale-su-tre-non-lo-rende-noto.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/pAr2w1fUYfIeYfJfHbJ_rYVDVxU=/300x200/smart/https://www.motori.it/app/uploads/2022/02/autovelox-multa.jpg, https://cdn.motori.it/pnuiUgdimtwcolGd1CvFigo7uLA=/600x400/smart/https://www.motori.it/app/uploads/2022/02/autovelox-multa.jpg 2x" alt="Dove vanno a finire i proventi delle multe stradali? Un ente locale su tre non lo rende noto" />
</picture>
<a class="post__story" title="Autovelox" href="https://www.motori.it/trend/autovelox"> Autovelox</a >
</div>
<div class="card__title">
<a href="https://www.motori.it/news/2221273/dove-vanno-a-finire-i-proventi-delle-multe-stradali-un-ente-locale-su-tre-non-lo-rende-noto.html"><h3>Dove vanno a finire i proventi delle multe stradali? Un ente locale su tre non lo rende noto</h3></a>
</div>
<div class="card__content">
<p class="abstract">Sebbene si tratti di un obbligo di legge, il 30,9% delle amministrazioni locali non ha inviato al Governo la relazione delle multe elevate nel 2020, che in Italia hanno ammontato a circa 3 miliardi di euro.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/guide/2217647/autovelox-multe-importi-tempi-di-notifica.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/BMPPuHkAhCYS5MwcesxUyBMX3m4=/300x200/smart/https://www.motori.it/app/uploads/2022/02/autovelox-ricorso.jpg, https://cdn.motori.it/885sxFubtw7S6LuJn_h9g48w2Mw=/600x400/smart/https://www.motori.it/app/uploads/2022/02/autovelox-ricorso.jpg 2x" alt="Autovelox: multe, importi, tempi di notifica" />
</picture>
<a class="post__story" title="Autovelox" href="https://www.motori.it/trend/autovelox"> Autovelox</a >
</div>
<div class="card__title">
<a href="https://www.motori.it/guide/2217647/autovelox-multe-importi-tempi-di-notifica.html"><h3>Autovelox: multe, importi, tempi di notifica</h3></a>
</div>
<div class="card__content">
<p class="abstract">Analizziamo tutte le tematiche che riguardano le contravvenzioni per eccesso di velocità a seconda dei limiti, le sanzioni relative, le tempistiche di consegna dei verbali.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-small--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-small--k2.min.css?ver=1.40.0" media="print" onload="this.media='all'"> <div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/djPs81_i8zp6JQxv8yjX8dbi4VM=/100x100/smart/https://www.motori.it/app/uploads/2022/02/autovelox-multa-1.jpg" alt="Autovelox: contestare la multa, quando e come fare ricorso" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Autovelox" href="https://www.motori.it/trend/autovelox"> Autovelox</a >
<a class="card-post-small__title" href="https://www.motori.it/guide/2228875/autovelox-contestare-la-multa-quando-e-come-fare-ricorso.html">
<h4>Autovelox: contestare la multa, quando e come fare ricorso</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/news/2231758/wrc-rovanpera-vince-in-svezia-e-si-candida-al-mondiale.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/1-SSHaMB8VXrf3KSUUao_48xyB8=/100x100/smart/https://www.motori.it/app/uploads/2022/02/27022022-wrc-champions-graphic-6733b-f-1400x788-1.jpeg" alt="WRC: Rovanpera vince in Svezia e si candida al mondiale" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto Ibride" href="https://www.motori.it/trend/auto-ibride"> Auto Ibride</a >
<a class="card-post-small__title" href="https://www.motori.it/news/2231758/wrc-rovanpera-vince-in-svezia-e-si-candida-al-mondiale.html">
<h4>WRC: Rovanpera vince in Svezia e si candida al mondiale</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/news/2226978/ducati-multistrada-v4-2022-novita.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/nbIsfyDsRl6sd44vseha0YSGTg4=/100x100/smart/https://www.motori.it/app/uploads/2022/02/my22-ducati-multistrada-v4s-045-uc366550-low.jpg" alt="Ducati Multistrada V4 2022: tutte le novità" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="card-post-small__title" href="https://www.motori.it/news/2226978/ducati-multistrada-v4-2022-novita.html">
<h4>Ducati Multistrada V4 2022: tutte le novità</h4>
</a>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer">
<div class="wrapper">
<section class="footer__top section-3-columns ">
<div class="col-4">
<h3>Saloni Auto e Moto</h3><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li class="menu-item menu-salone-di-monaco-2021"><a href="https://www.motori.it/salone/monaco">Salone di Monaco 2021</a></li>
<li class="menu-item menu-salone-di-ginevra-2020"><a href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></li>
<li class="menu-item menu-salone-di-francoforte-2020"><a href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></li>
<li class="menu-item menu-salone-di-parigi"><a href="https://www.motori.it/salone/parigi">Salone di Parigi</a></li>
<li class="menu-item menu-salone-di-shanghai-2021"><a href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></li>
<li class="menu-item menu-eicma-2020"><a href="https://www.motori.it/salone/eicma">Eicma 2020</a></li>
<li class="menu-item menu-open-air-motor-show-2020"><a href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></li>
<li class="menu-item menu-salone-di-los-angeles-2019"><a href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></li>
</ul> </div>
<div class="col-4">
<div class="col-6">
<h3>Modelli Top</h3><ul id="menu-top-10-modelli" class="menu"><li class="menu-item menu-mercedes-classe-a"><a href="https://www.motori.it/listino/mercedes-benz/classe-a">Mercedes Classe A</a></li>
<li class="menu-item menu-audi-a1"><a href="https://www.motori.it/listino/audi/a1">Audi A1</a></li>
<li class="menu-item menu-abarth-595"><a href="https://www.motori.it/listino/abarth/500">Abarth 595</a></li>
<li class="menu-item menu-audi-r6"><a href="https://www.motori.it/listino/audi/a6-avant">Audi R6</a></li>
<li class="menu-item menu-volkswagen-golf"><a href="https://www.motori.it/listino/volkswagen/golf">Volkswagen Golf</a></li>
<li class="menu-item menu-fiat-500x"><a href="https://www.motori.it/listino/fiat/500x">Fiat 500X</a></li>
<li class="menu-item menu-volkswagen-t-roc"><a href="https://www.motori.it/listino/volkswagen/t-roc">Volkswagen T-Roc</a></li>
<li class="menu-item menu-bmw-serie-1"><a href="https://www.motori.it/listino/bmw/serie-1">BMW Serie 1</a></li>
<li class="menu-item menu-jeep-renegade"><a href="https://www.motori.it/listino/jeep/renegade">Jeep Renegade</a></li>
</ul> </div>
<div class="col-6">
<h3>Magazine</h3><ul id="menu-menu-magazine-1" class="menu"><li class="menu-item menu-ultimi-arrivi"><a href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></li>
<li class="menu-item menu-anteprime"><a href="https://www.motori.it/anteprime">Anteprime</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.motori.it/test-drive">Test Drive</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-guide"><a href="https://www.motori.it/guide">Guide</a></li>
<li class="menu-item menu-mercato"><a href="https://www.motori.it/mercato">Mercato</a></li>
<li class="menu-item menu-news"><a href="https://www.motori.it/news">News</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.motori.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-due-ruote"><a href="https://www.motori.it/due-ruote">Due Ruote</a></li>
<li class="menu-item menu-ecologiche"><a href="https://www.motori.it/ecoauto">Ecologiche</a></li>
<li class="menu-item menu-aziendali"><a href="https://www.motori.it/aziende-e-flotte">Aziendali</a></li>
</ul> </div>
</div>
<div class="col-4">
<h3>Resta sempre aggiornato:</h3>
<div>
<a href="https://www.motori.it/newsletter" class="orangeButton orangeButton--enter"><span>Iscriviti alla newsletter</span></a>
</div>
<span class="footer__channel">
Motori &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener" style="color:#F06300;">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</br>
© Motori 2009 - 2022 | T-Mediahouse</br>
P. IVA 06933670967 | 1.40.0
</span>
<div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__mail"><a href="/cdn-cgi/l/email-protection#583c3d2e76282d3a34312b3031363f182c2a313a373776312c"></a></li>
<li class="social-bar__fb"><a href="https://www.facebook.com/Motori.it/" title="Motori.it su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/motori_it" title="Motori.it su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</section>
<div class="footer__bottom">
<div class="footer__logo">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/logo-footer.svg?ver=1.40.0" alt="Motori.it" width="80" height="80" />
</div>
<nav class="footer__menu">
<ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-chi-siamo"><a rel="nofollow" href="https://www.motori.it/chisiamo">Chi siamo</a></li>
<li class="menu-item menu-contatti"><a rel="nofollow" href="https://www.motori.it/contatti">Contatti</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.motori.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.motori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.motori.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-pubblicita"><a rel="nofollow" href="https://triboo.com/">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</footer>
<div class="section-comparative-panel">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-comparative-panel.min.css?ver=1.40.0" media="print" onload="this.media='all'">
<div class="wrapper box-shadow">
<div class="section-comparative-panel__tab">
<label><span class="section-comparative-panel__tab__counter">0</span>&nbsp;veicoli selezionati</label>
<div class="button--tools" role="button"></div>
</div>
<div class="section-comparative-panel__container flex">
<div id="" data-slug="" class="vehicle-a section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" alt="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div id="" data-slug="" class="vehicle-b section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
 </div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div class="button-container">
<button class="btn orangeButton orangeButton--enter btn-compare disabled"><label>Confronta</label>
</button>
</div>
</div>
</div>
</div>
<div class="advise-panel flex box-shadow">
<div class="advise-panel__icon advise-panel__icon--warning"></div>
<div class="advise-panel__message"></div>
</div>

<a href="javascript:void(0);" onclick="window.scroll(0,1);" id="topBtn" title="Torna su"></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*! TBM Common - v14.2.0-1-gb89a31d - 2021-12-19
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><script>var product = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/jquery.min.js?ver=1.40.0" id="jquery-js"></script>
<script type='text/javascript' id='gdrts-rating-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"a83e68d333","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"58"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871" id="gdrts-rating-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/preloadcss.min.js?ver=1.40.0" id="preloadcss-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/picturefill.min.js?ver=1.40.0" id="picturefill-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/basket.min.js?ver=1.40.0" id="basket-js"></script>
<script type='text/javascript' id='scriptloader-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/scriptloader.js?ver=1.40.0" id="scriptloader-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.6.9" id="tbm-newsletter-js-js"></script>
<script>
	if ('serviceWorker' in navigator) {
		navigator.serviceWorker.register('/serviceworker.js', {
			scope: '/',
			useCache: true
		}).then(function (registration) {
			console.log('Service Worker registrato, scope:', registration.scope);
		}).catch(function (error) {
			console.log('Service worker non registrato, errore:', error);
		});
	}
	picturefill();
</script>
<script>
	
        window.tbmBaseUrl = 'https://www.motori.it';
    window.tbmModelsCount = {"car":"471","carUsed":"99251","moto":"972","motoUsed":"2201"};

				</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e496cf4dc7a58c6","token":"61c389bbf0534110bd5bbc962dc4de15","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
