<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/app/themes/motori-2019/dist/images/apple-touch-icon.png?ver=1.28.0">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-32x32.png?ver=1.28.0">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-16x16.png?ver=1.28.0">
<link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/app/themes/motori-2019/dist/images/safari-pinned-tab.svg?ver=1.28.0">
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#f06420" />
<style>
	.editorial--collapsable.collapsed {
		max-height: var(--minheight);
		overflow: hidden;
	}

	.gdrts-rating-thanks, .gdrts-rating-text {
		display: none;
	}

	.orangeButton.orangeButton--phone {
		display: none;
	}

	body.mobile .orangeButton.orangeButton--phone {
		display: block;
	}
</style>
<script>
var tribooAdv = [
    {
        "adFirstLevelPath": "motori.it",
        "adSecondLevelPath": "ultimi_arrivi",
        "adThirdLevelPath": "",
        "globalTargeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}',
        "native": {
            "adFullPath": "/5902/motori.it/sharethrough_interne",
            "adSecondLevelPath": "",
            "targeting": '{"strnativekey":"GcyxxjzgzeEQWK5QBQV6yAVL"}'
        },
        "box_desktop_side_top": {
            "targeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}'
        }
    }
];

</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.motori.it\/nZGKth0U6crIHxm0G5utgQmYasg=\/128x72\/smart\/https:\/\/static.motori.it\/app\/uploads\/2021\/02\/citroen-c3-aircross.png","pagePostID":2016650,"pagePostType":"video","pageCategory_0":"Ultimi arrivi","pageListino_0":"C3 Aircross","pageListino_1":"Citro\u00ebn","pageType_of_content_0":"Evergreen","pagePostWordCount":0,"pagePostAuthor":"Redazione","pagePostTitle":"Citroen C3 Aircross 2021","pagePostDate":"\/2021\/02\/24\/08\/11\/","pagePostDateYear":"2021","pagePostDateMonth":"02","pagePostDateDay":"24","pagePostDateHour":"11","refreshRate":86400000,"themeVer":"1.28.0","wpVer":"5.6.2","autoMarca":"Citro\u00ebn","autoModello":"C3 Aircross"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>/*! TBM Common - v10.48.3-1-g0b33814 - 2021-02-18
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script async src="https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script>

<title>Citroen C3 Aircross 2021 - Video - Motori.it</title>
<link rel="canonical" href="https://www.motori.it/video/citroen-c3-aircross-2021" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Citroen C3 Aircross 2021 - Video - Motori.it" />
<meta property="og:url" content="https://www.motori.it/video/citroen-c3-aircross-2021" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:modified_time" content="2021-02-24T13:52:18+00:00" />
<meta property="og:image" content="https://static.motori.it/app/uploads/2021/02/citroen-c3-aircross.png" />
<meta property="og:image:width" content="1110" />
<meta property="og:image:height" content="624" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn.motori.it/_tO8v2Lf7Iw4bmDUg1TbN30VsZ8=/116x81/smart/https://static.motori.it/app/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.motori.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/video/citroen-c3-aircross-2021#primaryimage","inLanguage":"it-IT","url":"https://cdn.motori.it/XJ-_csLeL5dw6qIRNEvro5pylnk=/1110x624/smart/https://static.motori.it/app/uploads/2021/02/citroen-c3-aircross.png","width":1110,"height":624},{"@type":"WebPage","@id":"https://www.motori.it/video/citroen-c3-aircross-2021#webpage","url":"https://www.motori.it/video/citroen-c3-aircross-2021","name":"Citroen C3 Aircross 2021 - Video - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/video/citroen-c3-aircross-2021#primaryimage"},"datePublished":"2021-02-24T10:51:51+00:00","dateModified":"2021-02-24T13:52:18+00:00","breadcrumb":{"@id":"https://www.motori.it/video/citroen-c3-aircross-2021#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/video/citroen-c3-aircross-2021"]}]},{"@type":"BreadcrumbList","@id":"https://www.motori.it/video/citroen-c3-aircross-2021#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.motori.it/video","url":"https://www.motori.it/video","name":"Video"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.motori.it/video/citroen-c3-aircross-2021","url":"https://www.motori.it/video/citroen-c3-aircross-2021","name":"Citroen C3 Aircross 2021"}}]},{"@type":"Article","@id":"https://www.motori.it/video/citroen-c3-aircross-2021#article","isPartOf":{"@id":"https://www.motori.it/video/citroen-c3-aircross-2021#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/0f6782add6b90a7505b491b96d0835ab"},"headline":"Citroen C3 Aircross 2021","datePublished":"2021-02-24T10:51:51+00:00","dateModified":"2021-02-24T13:52:18+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/video/citroen-c3-aircross-2021#webpage"},"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/video/citroen-c3-aircross-2021#primaryimage"},"articleSection":"Ultimi arrivi","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/0f6782add6b90a7505b491b96d0835ab","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//static.motori.it' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/custom.min.css?ver=1.28.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.28.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-search-form.min.css?ver=1.28.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/trends.min.css?ver=1.28.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/title-section.min.css?ver=1.28.0">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-newsletter.min.css?ver=1.28.0">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.28.0">
</head>
<body class="video-template-default single single-video postid-2016650 header-modal-js citroen-c3-aircross-2021 app-data index-data singular-data single-data single-video-data single-video-citroen-c3-aircross-2021-data">
<div class="base base-modal chosen-js sticky-kit">
<div class="wrapper">
<div class="container">
<header class="header-modal main-html-js">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/header-modal.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <div class="header__top flex flex-row">
<div class="logo logo--modal">
<a href="https://www.motori.it">
<picture>
<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori-modal@2x.png?ver=1.28.0" />
<!--[if IE 9]></video><![endif]-->
<img data-srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori-modal.png?ver=1.28.0" alt="Motori.it" />
</picture>
</a>
</div>
<div class="flex">
<h1>Citroen C3 Aircross 2021</h1>
</div>
<div class="header__top__right">
<a href="https://www.motori.it/video" class="button--close button--referrer" role=button title="chiudi finestra"></a>
</div>
</div>
</header>
<div class="single single-video chosen-js">
<div class="partial-breadcrumb">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-breadcrumb.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<nav aria-label="breadcrumb">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Motori.it." href="https://www.motori.it" class="home"><span property="name">Motori.it</span></a><meta property="position" content="1"></span></li>
<li class="post post-video-archive"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Video." href="https://www.motori.it/video" class="post post-video-archive"><span property="name">Video</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Ultimi arrivi category archives." href="https://www.motori.it/ultimi-arrivi" class="taxonomy category"><span property="name">Ultimi arrivi</span></a><meta property="position" content="3"></span></li>
<li class="post post-video current-item"><span class="post post-video current-item">Citroen C3 Aircross 2021</span></li>
</ul>
</nav>
</div>
<div class="container flex">
<main class="main-content main-content--left">
<section class="single-video-player">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-video-player.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<div class="partial-video-player">
<div class="video-player__container">
<div id="tbv-2016650" class=""></div>
<script>
		window.tribooVideo = window.tribooVideo || [];
		window.tribooVideo.push({
			site: "motori.it_cnvid",
			divId: "tbv-2016650",
			advReq: true,
			stick: false,
			spotX: {"mobile":235760,"desktop":235759},
			VideoContent: [
					{
					Id: 0,
					Title: "Citroen C3 Aircross 2021",
					Description: "",
					VideoLenght: "1",
					Media: "https://static.motori.it/app/uploads/2021/02/citroenc3aircross.mp4",
					Video: "",
					VideoHLS: "",
					ThumbUrl: "https://cdn.motori.it/XJ-_csLeL5dw6qIRNEvro5pylnk=/1110x624/smart/https://static.motori.it/app/uploads/2021/02/citroen-c3-aircross.png",
					Producer: "Motori",
					Distributor: "Motori",
					PageKeywords: [],
					VideoKeywords: []
				}
			]
		});
	</script>
</div>
</div>
<div class="author-social-block">
<div class="partial-author">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-author.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<div>
<div class="author__info">
<div class="author__figure">
<div class="author__image-wrapper">
<picture data-link="https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=32&amp;d=mm&amp;r=g">
<img class="lazyload" data-srcset="https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=32&amp;d=mm&amp;r=g" alt="" />
</picture>
</div>
</div>
<span class="author vcard"><a class="textual-link text-link author__name" href="https://www.motori.it/author/admin">Redazione</a></span>
</div>
</div>
<time class="entry-date published" datetime="2021-02-24T11:51:51+01:00">24 Febbraio 2021</time>
</div>
<div class="partial-social-bar--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-social-bar--V1.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <ul>
<li class="social-bar__fb"><a href="https://www.facebook.com/dialog/share?app_id=160457670673086&display=page&href=https%3A%2F%2Fwww.motori.it%2Fvideo%2Fcitroen-c3-aircross-2021&redirect_uri=https%3A%2F%2Fwww.motori.it%2Fvideo%2Fcitroen-c3-aircross-2021" title="Condividi su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.motori.it%2Fvideo%2Fcitroen-c3-aircross-2021&text=Citroen%20C3%20Aircross%202021" title="Condividi su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</section>
<section class="post-content">
<div class="editorial">
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>C3 Aircross, Citroën</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="c3-aircross, citroen">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<p>La tua iscrizione è andata a buon fine. Se vuoi ricevere informazioni personalizzate compila anche i
seguenti campi opzionali:</p>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="c3-aircross, citroen">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione
a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
</div>
</section>
<section class="single-related-posts">
<h2>Per saperne di più</h2>
<section class="section-2-columns flex">
<div class="col-6">


<article class="partial-card-listino-big--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-listino-big--V1.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <div class="card__thumbnail--big">
<picture data-link="https://www.motori.it/listino/citroen/c3-aircross">
<img class="lazyload" data-srcset="https://cdn.motori.it/OlBF1ooYfzQNhCK5sgFho3aqjJI=/320x245/smart/https://static.motori.it/app/uploads/2018/05/DSC0008.jpg, https://cdn.motori.it/ypzH69id5skb6JJr6cefFSWH394=/640x490/smart/https://static.motori.it/app/uploads/2018/05/DSC0008.jpg 2x" alt="C3 Aircross" />
</picture>
<noscript>
			<picture>
				<!--[if IE 9]>
				<video style="display: none;"><![endif]-->
				<source
						srcset="https://cdn.motori.it/OlBF1ooYfzQNhCK5sgFho3aqjJI=/320x245/smart/https://static.motori.it/app/uploads/2018/05/DSC0008.jpg, https://cdn.motori.it/ypzH69id5skb6JJr6cefFSWH394=/640x490/smart/https://static.motori.it/app/uploads/2018/05/DSC0008.jpg 2x"
						media="(max-width: 736px)"/>
				<!--[if IE 9]></video><![endif]-->
				<img
						src="https://cdn.motori.it/OlBF1ooYfzQNhCK5sgFho3aqjJI=/320x245/smart/https://static.motori.it/app/uploads/2018/05/DSC0008.jpg"
						alt="C3 Aircross"/>
			</picture>
		</noscript>
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/citroen-c3-aircross-2021-immagini-ufficiali">51 foto</a>
</div>
<div class="card__content">
<div class="card__brand">
<a href="https://www.motori.it/listino/citroen">
<h4>Citroën</h4>
</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/listino/citroen/c3-aircross"><h3>C3 Aircross</h3></a>
</div>
<div class="card__footer">
<div>
<span class="card__price">da <span>19.400 &euro;</span></span>
</div>
</div>
</div>
<div class="card__footer">
<div>
<span class="card__price">da <span>19.400 &euro;</span></span>
</div>
<div class="button button--enter" role="button" data-link="https://www.motori.it/listino/citroen/c3-aircross"></div>
</div>
</article>
</div>
<div class="col-6">

<a href="http://directcar.motori.it/citroen-c3-aircross-2020-5-porte-sports-utility-vehicle-senza-piombo-1-2-puretech-110-s-s-live-3?style=motori&utm_source=motori_lp&utm_medium=referral" rel="nofollow" target="_blank" data-tbmga='{"cat":"clic","action":"direct","label":"modello"}'>
<div class="partial-card-directcar">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-directcar.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__brand">
<h4>DirectCar</h4>
</div>
<h3><span>Offerte DirectCar</span></h3>
<div>
<p>Scopri tutte le offerte per acquistare la tua prossima <strong>Citroën C3 Aircross</strong></p>
</div>
</div>
<div class="card__space">
<img src=" https://www.motori.it/app/themes/motori-2019/dist/images/direct-car-logo-arancione.svg?ver=1.28.0" alt="direct-car" />
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Guarda le offerte</span>
</div>
</div>
</div>
</a>
</div>
</section>
</section>
<section class="social-section">
<h2>Seguici anche sui canali social</h2>
<div class="col-count-2">

<div class="partial-card-social-instagram--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-social-instagram--k2.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<div class="card-social__image card-social__image--facebook">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--facebook" href="https://it-it.facebook.com/Motori.it/" rel="nofollow" target="_blank">Seguici
su Facebook</a>
</div>
</div>

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--twitter">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--twitter" href="https://twitter.com/motori_it" rel="nofollow" target="_blank">Seguici su
Twitter</a>
</div>
</div>
</div>
</section>
</main>
<aside class="sidebar sidebar--right sticky-parent sticky-offset-element" data-sticky-offset-top="10">
<section>
<div class="partial-promobox">
<a href="http://directcar.motori.it/citroen-c3-aircross-2020-5-porte-sports-utility-vehicle-senza-piombo-1-2-puretech-110-s-s-live-3?style=motori&utm_source=motori_lp&utm_medium=referral" rel="nofollow" target="_blank" data-tbmga='{"cat":"clic","action":"direct","label":"modello"}'>
<div>
<div class="promobox__brand">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/direct-car-logo-arancione.svg?ver=1.28.0" alt="Logo Direct Car" style="max-width:80px" />
</div>
<div class="promobox__content">
<span>Scopri le offerte per acquistare la tua <b>Citroën C3 Aircross</b></span>
</div>
<span class="item__right-arrow"></span>
</div>
</a>
</div>
</section>
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.28.0" media="print" onload="this.media='all'"><div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top_xl'> </div> </div>
</div>

</div>
</div>
</div>
</aside>
</div>
<div class="container">
<section class="related-posts">
<div class="title-section">
<span>Ti potrebbe interessare anche</span>
<span class="bottom_line"></span>
</div>
<div class="section-3-columns flex">
<div class="col-4">
</div>
<div class="col-4">
<article class="partial-card-post-big--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-big--k2.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/ultimi-arrivi/2004050/audi-e-tron-gt-prezzi-powertrain-e-ricarica.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/JKavMxvWbS2nEUuPu5XSEEejomM=/300x200/smart/https://static.motori.it/app/uploads/2021/02/audi-e-tron-gt-2021-via-alle-ordinazioni.jpg, https://cdn.motori.it/i9A3BpzJ4vQ6b3S-OLhvLkCe-a8=/600x400/smart/https://static.motori.it/app/uploads/2021/02/audi-e-tron-gt-2021-via-alle-ordinazioni.jpg 2x" alt="Audi e-tron GT: prezzi, powertrain e ricarica" />
</picture>
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/audi-e-tron-gt-2021-immagini-ufficiali">21 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/ultimi-arrivi/2004050/audi-e-tron-gt-prezzi-powertrain-e-ricarica.html"><h3>Audi e-tron GT: prezzi, powertrain e ricarica</h3></a>
</div>
<div class="card__content">
<p class="abstract">Il Marchio dei Quattro Anelli apre ufficialmente gli ordini per la nuova coupé quattro porte high performance 100% elettrica: tutti i dettagli.</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/audi/e-tron"> e-tron</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-small--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-small--k2.min.css?ver=1.28.0" media="print" onload="this.media='all'"> <div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/2013563/cupra-formentor-vz5-caratteristiche-e-dotazioni.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/-97ix17WafPiQzq71HhIhwV9as8=/100x100/smart/https://static.motori.it/app/uploads/2021/02/cupra-formentor-vz5-2021.jpg" alt="Cupra Formentor VZ5: caratteristiche e dotazioni" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="SUV" href="https://www.motori.it/trend/suv"> SUV</a >
<a class="card-post-small__title" href="https://www.motori.it/anteprime/2013563/cupra-formentor-vz5-caratteristiche-e-dotazioni.html">
<h4>Cupra Formentor VZ5: caratteristiche e dotazioni</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/news/2011424/covid-nuovo-decreto-stop-agli-spostamenti-fra-regioni-fino-al-27-marzo.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/dE_GZUupyn-QbYSe5Ue1rX7TnYU=/100x100/smart/https://static.motori.it/app/uploads/2021/02/coronavirus-fase-2-spostamenti-auto.jpg" alt="Covid, nuovo decreto: stop agli spostamenti fra regioni fino al 27 marzo" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Coronavirus" href="https://www.motori.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-small__title" href="https://www.motori.it/news/2011424/covid-nuovo-decreto-stop-agli-spostamenti-fra-regioni-fino-al-27-marzo.html">
<h4>Covid, nuovo decreto: stop agli spostamenti fra regioni fino al 27 marzo</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/2001692/nissan-qashqai-3-sistemi-hi-tech-allinsegna-di-sicurezza-e-rendimento.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/u0D6xRQgGCWOAPvjqZKuiCRMcXs=/100x100/smart/https://static.motori.it/app/uploads/2021/02/nissan-qashqai-3-2021-tecnica.jpg" alt="Nissan Qashqai 3: sistemi hi-tech all’insegna di sicurezza e rendimento" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto Ibride" href="https://www.motori.it/trend/auto-ibride"> Auto Ibride</a >
<a class="card-post-small__title" href="https://www.motori.it/anteprime/2001692/nissan-qashqai-3-sistemi-hi-tech-allinsegna-di-sicurezza-e-rendimento.html">
<h4>Nissan Qashqai 3: sistemi hi-tech all’insegna di sicurezza e rendimento</h4>
</a>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer">
<div class="wrapper">
<section class="footer__top section-3-columns ">
<div class="col-4">
<h3>Saloni Auto e Moto</h3><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li class="menu-item menu-salone-di-ginevra-2020"><a href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></li>
<li class="menu-item menu-salone-di-francoforte-2020"><a href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></li>
<li class="menu-item menu-salone-di-parigi"><a href="https://www.motori.it/salone/parigi">Salone di Parigi</a></li>
<li class="menu-item menu-salone-di-shanghai-2021"><a href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></li>
<li class="menu-item menu-eicma-2020"><a href="https://www.motori.it/salone/eicma">Eicma 2020</a></li>
<li class="menu-item menu-open-air-motor-show-2020"><a href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></li>
<li class="menu-item menu-salone-di-los-angeles-2019"><a href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></li>
</ul> </div>
<div class="col-4">
<div class="col-6">
<h3>Modelli Top</h3><ul id="menu-top-10-modelli" class="menu"><li class="menu-item menu-mercedes-classe-a"><a href="https://www.motori.it/listino/mercedes-benz/classe-a">Mercedes Classe A</a></li>
<li class="menu-item menu-audi-a1"><a href="https://www.motori.it/listino/audi/a1">Audi A1</a></li>
<li class="menu-item menu-abarth-595"><a href="https://www.motori.it/listino/abarth/500">Abarth 595</a></li>
<li class="menu-item menu-audi-r6"><a href="https://www.motori.it/listino/audi/a6-avant">Audi R6</a></li>
<li class="menu-item menu-volkswagen-golf"><a href="https://www.motori.it/listino/volkswagen/golf">Volkswagen Golf</a></li>
<li class="menu-item menu-fiat-500x"><a href="https://www.motori.it/listino/fiat/500x">Fiat 500X</a></li>
<li class="menu-item menu-volkswagen-t-roc"><a href="https://www.motori.it/listino/volkswagen/t-roc">Volkswagen T-Roc</a></li>
<li class="menu-item menu-bmw-serie-1"><a href="https://www.motori.it/listino/bmw/serie-1">BMW Serie 1</a></li>
<li class="menu-item menu-jeep-renegade"><a href="https://www.motori.it/listino/jeep/renegade">Jeep Renegade</a></li>
</ul> </div>
<div class="col-6">
<h3>Magazine</h3><ul id="menu-menu-magazine" class="menu"><li class="current-video-ancestor active current-video-parent menu-item menu-ultimi-arrivi"><a href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></li>
<li class="menu-item menu-anteprime"><a href="https://www.motori.it/anteprime">Anteprime</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.motori.it/test-drive">Test Drive</a></li>
<li class="menu-item menu-guide"><a href="https://www.motori.it/guide">Guide</a></li>
<li class="menu-item menu-mercato"><a href="https://www.motori.it/mercato">Mercato</a></li>
<li class="menu-item menu-news"><a href="https://www.motori.it/news">News</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.motori.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-due-ruote"><a href="https://www.motori.it/due-ruote">Due Ruote</a></li>
<li class="menu-item menu-ecologiche"><a href="https://www.motori.it/ecoauto">Ecologiche</a></li>
<li class="menu-item menu-aziendali"><a href="https://www.motori.it/aziende-e-flotte">Aziendali</a></li>
</ul> </div>
</div>
<div class="col-4">
<h3>Resta sempre aggiornato:</h3>
<div>
<a href="https://www.motori.it/newsletter" class="orangeButton orangeButton--enter"><span>Iscriviti alla newsletter</span></a>
</div>
<span class="footer__channel">
Motori &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener" style="color:#F06300;">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</br>
© Motori 2009 - 2021 | T-Mediahouse</br>
P. IVA 06933670967 | 1.28.0
</span>
<div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__mail"><a href="mailto:dev.publishing@triboo.it"></a></li>
<li class="social-bar__fb"><a href="https://www.facebook.com/Motori.it/" title="Motori.it su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/motori_it" title="Motori.it su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</section>
<div class="footer__bottom">
<div class="footer__logo">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/logo-footer.svg?ver=1.28.0" alt="Motori.it" width="80" height="80" />
</div>
<nav class="footer__menu">
<ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-chi-siamo"><a rel="nofollow" href="https://www.motori.it/chisiamo">Chi siamo</a></li>
<li class="menu-item menu-contatti"><a rel="nofollow" href="https://www.motori.it/contatti">Contatti</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.motori.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.motori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.motori.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-pubblicita"><a rel="nofollow" href="https://triboo.com/">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</footer>
<div class="section-comparative-panel">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-comparative-panel.min.css?ver=1.28.0" media="print" onload="this.media='all'">
<div class="wrapper box-shadow">
<div class="section-comparative-panel__tab">
<label><span class="section-comparative-panel__tab__counter">0</span>&nbsp;veicoli selezionati</label>
<div class="button--tools" role="button"></div>
</div>
<div class="section-comparative-panel__container flex">
<div id="" data-slug="" class="vehicle-a section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" alt="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div id="" data-slug="" class="vehicle-b section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div class="button-container">
<button class="btn orangeButton orangeButton--enter btn-compare disabled"><label>Confronta</label>
</button>
</div>
</div>
</div>
</div>
<div class="advise-panel flex box-shadow">
<div class="advise-panel__icon advise-panel__icon--warning"></div>
<div class="advise-panel__message"></div>
</div>

<a href="javascript:void(0);" onclick="window.scroll(0,1);" id="topBtn" title="Torna su"></a>
</div>
<script>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</script><script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/jquery.min.js?ver=1.28.0" id="jquery-js"></script>
<script type='text/javascript' id='gdrts-rating-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"ef3eb4f1da","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"56"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871" id="gdrts-rating-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/preloadcss.min.js?ver=1.28.0" id="preloadcss-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/picturefill.min.js?ver=1.28.0" id="picturefill-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/basket.min.js?ver=1.28.0" id="basket-js"></script>
<script type='text/javascript' id='scriptloader-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/scriptloader.js?ver=1.28.0" id="scriptloader-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
<script>
			picturefill();
		</script>
<script>
	
        window.tbmBaseUrl = 'https://www.motori.it';
    window.tbmModelsCount = {"car":"471","carUsed":"75080","moto":"972","motoUsed":"1739"};

				</script>
</body>
</html>
