<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/app/themes/motori-2019/dist/images/apple-touch-icon.png?ver=1.36.1">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-32x32.png?ver=1.36.1">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-16x16.png?ver=1.36.1">
<link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/app/themes/motori-2019/dist/images/safari-pinned-tab.svg?ver=1.36.1">
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#f06420" />
<style>
	.editorial--collapsable.collapsed {
		max-height: var(--minheight);
		overflow: hidden;
	}

	.gdrts-rating-thanks, .gdrts-rating-text {
		display: none;
	}

	.orangeButton.orangeButton--phone {
		display: none;
	}

	body.mobile .orangeButton.orangeButton--phone {
		display: block;
	}

	body {
		background-position: center top !important;
	}
</style>
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "motori.it",
"publisher": "tbm",
  "adSecondLevelPath": ""
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.motori.it\/pGRDf_6RwMe64HmfYmyIvSfHkqA=\/128x78\/smart\/https:\/\/www.motori.it\/app\/uploads\/2021\/11\/mazda-cx-30-2022-new.jpg","pagePostID":2165036,"pagePostType":"post","pageCategory_0":"Ultimi arrivi","pageListino_0":"CX-30 2020","pageListino_1":"Mazda","pageType_of_content_0":"Evergreen","pagePostWordCount":662,"pagePostAuthor":"Francesco Giorgi","pagePostTitle":"Mazda CX-30 2022: allestimenti e prezzi","pagePostDate":"\/2021\/11\/19\/46\/19\/","pagePostDateYear":"2021","pagePostDateMonth":"11","pagePostDateDay":"19","pagePostDateHour":"19","refreshRate":86400000,"themeVer":"1.36.1","wpVer":"5.8.1","evolutionFeed":"https:\/\/www.motori.it\/feed\/evolution?v=1","autoMarca":"Mazda","autoModello":"CX-30 2020"}];</script><script>/*! TBM Common - v13.44.0 - 2021-10-18
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script defer src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Mazda CX-30 2022: allestimenti e prezzi - Motori.it</title>
<meta name="description" content="Il crossover di taglia compatta, frutto di un progetto ancora recente (è in produzione dal 2019), esordisce nell’edizione aggiornata che offre nuovi contenuti multimediali ed una inedita serie speciale." />
<link rel="canonical" href="https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mazda CX-30 2022: allestimenti e prezzi - Motori.it" />
<meta property="og:description" content="Il crossover di taglia compatta, frutto di un progetto ancora recente (è in produzione dal 2019), esordisce nell’edizione aggiornata che offre nuovi contenuti multimediali ed una inedita serie speciale." />
<meta property="og:url" content="https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:published_time" content="2021-11-19T18:05:17+00:00" />
<meta property="og:image" content="https://www.motori.it/app/uploads/2021/11/mazda-cx-30-2022-new.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn.motori.it/Az_0Nyzv_3vXvzNhogWSn0t4ctE=/116x81/smart/https://www.motori.it/app/uploads/2020/08/logo-m-motori.png","contentUrl":"https://cdn.motori.it/Az_0Nyzv_3vXvzNhogWSn0t4ctE=/116x81/smart/https://www.motori.it/app/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.motori.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html#primaryimage","inLanguage":"it-IT","url":"https://cdn.motori.it/OonsjJFqWPB2je7BGSe-rpMGLfg=/640x389/smart/https://www.motori.it/app/uploads/2021/11/mazda-cx-30-2022-new.jpg","contentUrl":"https://cdn.motori.it/OonsjJFqWPB2je7BGSe-rpMGLfg=/640x389/smart/https://www.motori.it/app/uploads/2021/11/mazda-cx-30-2022-new.jpg","width":640,"height":389,"caption":"Mazda CX-30 2022: allestimenti e prezzi"},{"@type":"WebPage","@id":"https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html#webpage","url":"https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html","name":"Mazda CX-30 2022: allestimenti e prezzi - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html#primaryimage"},"datePublished":"2021-11-19T18:05:17+00:00","dateModified":"2021-11-19T18:05:17+00:00","description":"Il crossover di taglia compatta, frutto di un progetto ancora recente (\u00e8 in produzione dal 2019), esordisce nell\u2019edizione aggiornata che offre nuovi contenuti multimediali ed una inedita serie speciale.","breadcrumb":{"@id":"https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Mazda CX-30 2022: allestimenti e prezzi"}]},{"@type":"Article","@id":"https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html#article","isPartOf":{"@id":"https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/12f7e5569d0a5911d4d371950eba814a"},"headline":"Mazda CX-30 2022: allestimenti e prezzi","datePublished":"2021-11-19T18:05:17+00:00","dateModified":"2021-11-19T18:05:17+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html#webpage"},"wordCount":667,"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html#primaryimage"},"thumbnailUrl":"https://cdn.motori.it/OonsjJFqWPB2je7BGSe-rpMGLfg=/640x389/smart/https://www.motori.it/app/uploads/2021/11/mazda-cx-30-2022-new.jpg","articleSection":["Ultimi arrivi"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/12f7e5569d0a5911d4d371950eba814a","name":"Francesco Giorgi","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","caption":"Francesco Giorgi"},"url":"https://www.motori.it/author/f-giorgi"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/custom.min.css?ver=1.36.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.36.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-search-form.min.css?ver=1.36.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/trends.min.css?ver=1.36.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/title-section.min.css?ver=1.36.1">
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.5.1' type='text/css' media='print' onload="this.media='all'" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-newsletter.min.css?ver=1.36.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.36.1">
<style>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</style><link rel="amphtml" href="https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html?amp"></head>
<body class="post-template-default single single-post postid-2165036 single-format-standard mazda-cx-30-2022-allestimenti-e-prezzi tbm-motori mazda-cx-30-2022-allestimenti-e-prezzi.html app-data index-data singular-data single-data single-post-data single-post-mazda-cx-30-2022-allestimenti-e-prezzi-data">
<div class="base swiper chosen-js sticky-kit">
<div class="wrapper">
<div class="container">
<header class="header trends-js main-html-js">
<div class="header__top flex flex-row">
<div class="hamburger" role="button"></div>
<div class="logo">
<a href="https://www.motori.it">
<picture class="logo__picture">
<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori@2x.png?mt&ver=1.36.1 2x" />
<!--[if IE 9]></video><![endif]-->
<img data-srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori.png?mt&ver=1.36.1" alt="Motori.it" />
</picture>
</a>
</div>
<div class="flex">
<nav class="header__main-menu">
<div class="header__main-menu__head">
<div class="main-menu__close button--close" role="button"></div>
</div>
<ul class="header__main-menu__body flex">
<li class=''><a href="https://www.motori.it/listino" class="menu-link main-menu-link">Listino auto</a></li>
<li class=''><a href="https://www.motori.it/listino-moto" class="menu-link main-menu-link">Listino moto</a></li>
<li class=''><a href="https://www.motori.it/annunci-usato" class="menu-link main-menu-link">Annunci usato</a></li>
<li class=''><a href="https://www.motori.it/magazine" class="active menu-link main-menu-link">Magazine</a></li>
</ul>
</nav>
<div class="search-form search-form-js ">
<div class="btn btn--light slide-search" role="search" style="display: block">
<div class="slide-search__lens">
<svg xmlns="http://www.w3.org/2000/svg" width="22.414" height="22.414" viewBox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="4" y1="4" transform="translate(18 18)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<path d="M6,10a4,4,0,0,1,4-4" fill="none" stroke="#ff8d3d" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
<div class="slide-search__container">
<div class="slide-search__input">
<form method="get" action="https://www.motori.it">
<h3>Cerca nel magazine</h3>
<div class="slide-search__input__field box-shadow">
<input class="search-bar__field__input" type="text" name="s" id="main_search" required placeholder="Cerca tra gli articoli" />
<div class="search-bar__field__results"></div>
<div>
<button id="searchlens" type="submit" class="orangeButton orangeButton--search"></button>
</div>
</div>
</form>
<div class="btn btn--light btn--close"></div>
</div>

<div class="partial-card-ricerca chosen-js">
<style>
		.orangeButton--search.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--search.button_loader:after {
			background-image: none;
		}

		.orangeButton--enter.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--enter.button_loader:after {
			background-image: none;
		}
	</style>
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-ricerca.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__title">
<h3>Cerca una</h3>
<select id="searchveicolo" name="searchveicolo" data-placeholder="auto" data-tabindex="auto" data-validation="" required="true" class="dropdown chosen-select">
<option value="auto">auto</option>
<option value="moto">moto</option>
</select>
<select id="searchmano" name="searchmano" data-placeholder="nuova" data-tabindex="nuovo" data-validation="" required="true" class="dropdown chosen-select">
<option value="nuovo">nuova</option>
<option value="usato">usata</option>
</select>
</div>
<div class="card__desc">
<span class="results-sentence">Cerca fra 471 auto nuove.</span>
<a class="orange-link advanced-search" href="https://www.motori.it/ricerca-auto">Ricerca
avanzata</a>
</div>
<div class="card__select">
<div class="input-field input-field--select">
<label for="Marca">Marca</label>
<select id="searchmarca" name="searchmarca" data-placeholder="Seleziona..." data-validation="" required="true" class="dropdown chosen-select">
<option value="all" selected disabled>Seleziona...</option>
<option value="105" data-url="https://www.motori.it/listino/abarth">Abarth</option>
<option value="104" data-url="https://www.motori.it/listino/alfa-romeo">Alfa Romeo</option>
<option value="9112" data-url="https://www.motori.it/listino/alpine">Alpine</option>
<option value="103" data-url="https://www.motori.it/listino/aston-martin">Aston Martin</option>
<option value="102" data-url="https://www.motori.it/listino/audi">Audi</option>
<option value="101" data-url="https://www.motori.it/listino/bentley">Bentley</option>
<option value="99" data-url="https://www.motori.it/listino/bmw">Bmw</option>
<option value="45" data-url="https://www.motori.it/listino/cadillac">Cadillac</option>
<option value="98" data-url="https://www.motori.it/listino/chevrolet">Chevrolet</option>
<option value="95" data-url="https://www.motori.it/listino/citroen">Citroën</option>
<option value="9178" data-url="https://www.motori.it/listino/cupra">Cupra</option>
<option value="94" data-url="https://www.motori.it/listino/dacia">Dacia</option>
<option value="12592" data-url="https://www.motori.it/listino/dr-automobiles">Dr Automobiles</option>
<option value="42" data-url="https://www.motori.it/listino/ds">Ds</option>
<option value="90" data-url="https://www.motori.it/listino/ferrari">Ferrari</option>
<option value="89" data-url="https://www.motori.it/listino/fiat">Fiat</option>
<option value="88" data-url="https://www.motori.it/listino/ford">Ford</option>
<option value="87" data-url="https://www.motori.it/listino/honda">Honda</option>
<option value="86" data-url="https://www.motori.it/listino/hyundai">Hyundai</option>
 <option value="54" data-url="https://www.motori.it/listino/infiniti">Infiniti</option>
<option value="84" data-url="https://www.motori.it/listino/jaguar">Jaguar</option>
<option value="96" data-url="https://www.motori.it/listino/jeep">Jeep</option>
<option value="83" data-url="https://www.motori.it/listino/kia">Kia</option>
<option value="81" data-url="https://www.motori.it/listino/lamborghini">Lamborghini</option>
<option value="80" data-url="https://www.motori.it/listino/lancia">Lancia</option>
<option value="79" data-url="https://www.motori.it/listino/land-rover">Land Rover</option>
<option value="57" data-url="https://www.motori.it/listino/lexus">Lexus</option>
<option value="78" data-url="https://www.motori.it/listino/lotus">Lotus</option>
<option value="53" data-url="https://www.motori.it/listino/mahindra">Mahindra</option>
<option value="77" data-url="https://www.motori.it/listino/maserati">Maserati</option>
<option value="76" data-url="https://www.motori.it/listino/mazda">Mazda</option>
<option value="46" data-url="https://www.motori.it/listino/mclaren">Mclaren</option>
<option value="75" data-url="https://www.motori.it/listino/mercedes-benz">Mercedes-benz</option>
<option value="100" data-url="https://www.motori.it/listino/mini">Mini</option>
<option value="73" data-url="https://www.motori.it/listino/mitsubishi">Mitsubishi</option>
<option value="51" data-url="https://www.motori.it/listino/morgan">Morgan</option>
<option value="72" data-url="https://www.motori.it/listino/nissan">Nissan</option>
<option value="71" data-url="https://www.motori.it/listino/opel">Opel</option>
<option value="70" data-url="https://www.motori.it/listino/peugeot">Peugeot</option>
<option value="69" data-url="https://www.motori.it/listino/porsche">Porsche</option>
<option value="68" data-url="https://www.motori.it/listino/renault">Renault</option>
<option value="67" data-url="https://www.motori.it/listino/rolls-royce">Rolls-royce</option>
<option value="66" data-url="https://www.motori.it/listino/saab">Saab</option>
<option value="65" data-url="https://www.motori.it/listino/seat">Seat</option>
<option value="64" data-url="https://www.motori.it/listino/skoda">Skoda</option>
<option value="63" data-url="https://www.motori.it/listino/smart">Smart</option>
<option value="62" data-url="https://www.motori.it/listino/ssangyong">Ssangyong</option>
<option value="61" data-url="https://www.motori.it/listino/subaru">Subaru</option>
<option value="60" data-url="https://www.motori.it/listino/suzuki">Suzuki</option>
<option value="43" data-url="https://www.motori.it/listino/tesla">Tesla</option>
<option value="58" data-url="https://www.motori.it/listino/toyota">Toyota</option>
<option value="56" data-url="https://www.motori.it/listino/volkswagen">Volkswagen</option>
<option value="55" data-url="https://www.motori.it/listino/volvo">Volvo</option>
</select>
</div>
<div class="input-field input-field--select">
<label for="Modello">Modello</label>
<select id="searchmodello" data-placeholder="&nbsp;" name="searchmodello" data-validation="false" required="false" disabled class="dropdown chosen-select">
</select>
</div>
<button id="searchmarcabutton" class="orangeButton orangeButton--enter orangeButton--disabled">Cerca
</button>
</div>
</div>
</div>
<div id="searchalert">
<div class="col-3"></div>
<div class="col-6">
<div class="alert"></div>
</div>
<div class="col-3"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header__magazine-menu card-scroller">
<ul class="flex"><li class="active header__magazine-menu__item"><a href="https://www.motori.it/ultimi-arrivi" class="menu-link main-menu-link">Ultimi arrivi</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/anteprime" class="menu-link main-menu-link">Anteprime</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/test-drive" class="menu-link main-menu-link">Test Drive</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/guide" class="menu-link main-menu-link">Guide</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/mercato" class="menu-link main-menu-link">Mercato</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/news" class="menu-link main-menu-link">News</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/curiosita" class="menu-link main-menu-link">Curiosità</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/due-ruote" class="menu-link main-menu-link">Due Ruote</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/ecoauto" class="menu-link main-menu-link">Ecologiche</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/aziende-e-flotte" class="menu-link main-menu-link">Aziendali</a></li></ul>
</div>
<section class="trends">
<div class="trends-section__container">
<div class="swiper-wrapper">
<a title="Guide: trucchi e consigli per la manutenzione dell&#8217;auto" href="https://www.motori.it/guide" data-link="https://www.motori.it/guide" class="btn box-shadow swiper-slide">Guide</a><a title="Glossario auto: guida ai termini automobilistici" href="https://www.motori.it/glossario" data-link="https://www.motori.it/glossario" class="btn box-shadow swiper-slide">Glossario</a><a href="https://www.motori.it/trend/formula-1" data-link="https://www.motori.it/trend/formula-1" class="btn box-shadow swiper-slide">Formula 1</a><a href="https://www.motori.it/trend/auto-ibride" data-link="https://www.motori.it/trend/auto-ibride" class="btn box-shadow swiper-slide">Auto Ibride</a><a href="https://www.motori.it/trend/pneumatici" data-link="https://www.motori.it/trend/pneumatici" class="btn box-shadow swiper-slide">Pneumatici</a><a href="https://www.motori.it/trend/manutenzione" data-link="https://www.motori.it/trend/manutenzione" class="btn box-shadow swiper-slide">Manutenzione Auto</a><a href="https://www.motori.it/trend/assicurazioni" data-link="https://www.motori.it/trend/assicurazioni" class="btn box-shadow swiper-slide">Assicurazioni</a><a href="https://www.motori.it/trend/bollo-auto" data-link="https://www.motori.it/trend/bollo-auto" class="btn box-shadow swiper-slide">Bollo auto</a><a href="https://www.motori.it/trend/auto-elettriche" data-link="https://www.motori.it/trend/auto-elettriche" class="btn box-shadow swiper-slide">Auto elettriche</a><a href="https://www.motori.it/trend/tuning-auto" data-link="https://www.motori.it/trend/tuning-auto" class="btn box-shadow swiper-slide">Tuning Auto</a><a href="https://www.motori.it/trend/migliori-auto" data-link="https://www.motori.it/trend/migliori-auto" class="btn box-shadow swiper-slide">Migliori auto</a><a href="https://www.motori.it/trend/promozioni" data-link="https://www.motori.it/trend/promozioni" class="btn box-shadow swiper-slide">Promozioni</a><a href="https://www.motori.it/video" data-link="https://www.motori.it/video" class="btn box-shadow swiper-slide">Video</a><a href="https://www.motori.it/trend" data-link="https://www.motori.it/trend" class="btn box-shadow swiper-slide">Tutti i Trend</a>
</div>
</div>
</section>
</header>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
</div>
</div>
</div>
<div class="single single-post">
<div class="partial-breadcrumb">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-breadcrumb.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<nav aria-label="breadcrumb">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Motori.it." href="https://www.motori.it" class="home"><span property="name">Motori.it</span></a><meta property="position" content="1"></span></li>
<li class="post podcast"><span property="itemListElement" typeof="ListItem"><span property="name" class="post podcast">Magazine</span><meta property="url" content="https://www.motori.it/magazine"><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Ultimi arrivi category archives." href="https://www.motori.it/ultimi-arrivi" class="taxonomy category"><span property="name">Ultimi arrivi</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span class="post post-post current-item">Mazda CX-30 2022: allestimenti e prezzi</span></li>
</ul>
</nav>
</div>
<div class="container flex">
<main class="main-content main-content--left">
<section class="post-content">
<h1>Mazda CX-30 2022: allestimenti e prezzi</h1>
<div class="author-social-block">
<div class="partial-author">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-author.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<div>
<div class="author__info">
<div class="author__figure">
<div class="author__image-wrapper">
<picture data-link="https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=32&amp;d=mm&amp;r=g">
<img class="lazyload" data-srcset="https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=32&amp;d=mm&amp;r=g" alt="" />
</picture>
</div>
</div>
<span class="author vcard"><a class="textual-link text-link author__name" href="https://www.motori.it/author/f-giorgi">Francesco Giorgi</a></span>
</div>
</div>
<time class="entry-date published" datetime="2021-11-19T19:05:17+01:00">19 Novembre 2021</time>
</div>
<div class="partial-social-bar--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-social-bar--V1.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <ul>
<li class="social-bar__fb"><a href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F2165036%2Fmazda-cx-30-2022-allestimenti-e-prezzi.html&redirect_uri=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F2165036%2Fmazda-cx-30-2022-allestimenti-e-prezzi.html" title="Condividi su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F2165036%2Fmazda-cx-30-2022-allestimenti-e-prezzi.html&text=Mazda%20CX-30%202022%3A%20allestimenti%20e%20prezzi" title="Condividi su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="partial-featured-image--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-featured-image--V1.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<div class="featured-image__box-image"> 
<picture>
<!--[if IE 9]>
			<video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/jGiSOwsyeA0XyZul87nW9iYqF-g=/640x427/smart/https://www.motori.it/app/uploads/2021/11/mazda-cx-30-2022-new.jpg, https://cdn.motori.it/7BsDOuLO0ONTx2sOwtpVQDeYmds=/1280x854/smart/https://www.motori.it/app/uploads/2021/11/mazda-cx-30-2022-new.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://cdn.motori.it/jGiSOwsyeA0XyZul87nW9iYqF-g=/640x427/smart/https://www.motori.it/app/uploads/2021/11/mazda-cx-30-2022-new.jpg, https://cdn.motori.it/7BsDOuLO0ONTx2sOwtpVQDeYmds=/1280x854/smart/https://www.motori.it/app/uploads/2021/11/mazda-cx-30-2022-new.jpg 2x" alt="Mazda CX-30 2022: allestimenti e prezzi" />
</picture>
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/mazda-cx-30-2021-immagini-ufficiali">23 foto</a>
</div>
</div>
<div class="description">
Il crossover di taglia compatta, frutto di un progetto ancora recente (è in produzione dal 2019), esordisce nell’edizione aggiornata che offre nuovi contenuti multimediali ed una inedita serie speciale.
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial main-content--adv">
<p><a href="https://www.motori.it/listino/mazda">Mazda</a> porta al debutto in Italia la nuova serie 2022 del <a href="https://www.motori.it/ultimi-arrivi/2037127/mazda-cx-30-2021-nuova-motorizzazione-e-skyactiv-x-prezzi-dotazioni.html">compact-crossover CX-30</a>. Il progetto è ancora giovane (aveva esordito in anteprima al Salone di Ginevra 2019, ed il suo arrivo nella lineup del marchio giapponese era avvenuto nei mesi successivi), tuttavia riflette il ruolo sempre più di primo piano, in ordine all’incidenza sul totale delle vendite in Europa, da parte dei <strong>modelli a ruote alte</strong> (Crossover e SUV, ed in special modo – come in questo caso – di fascia “medium” e “compact”).</p><h2>Le novità di dettaglio</h2><p>Per questo, <strong>l’aggiornamento stilistico</strong> è minimo (il corpo vettura è pressoché identico a quello che caratterizza l’attuale versione pronta a lasciare il testimone alla nuova gamma 2022), e si riflette soprattutto nel ricorso ad alcuni dettagli estetici. Su tutti, si segnala il debutto di una <strong>tinta carrozzeria</strong> Platinum Quartz che arricchisce la tavolozza delle varietà cromatiche finora proposte (Arctic White, Snowflake White Pearl, Jet Black, Deep Crystal Blue, Sonic Silver, Polymetal Grey, Machine Grey e l’ormai “famoso” Soul Red Crystal adottato da Mazda in ordine allo sviluppo delle più recenti definizioni della propria filosofia “Kodo Design”).</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>Una nuova edizione speciale</h2><p>Con CX-30 2022 fa il proprio debutto la <strong>serie speciale Homura</strong>, che propone un interessante discorso di abbinamento fra ricercatezza stilistica ed immagine sportiva del veicolo. Due peculiarità che si concretizzano con l’adozione di finizioni esterne in nero lucido per i gusci degli specchi retrovisori, gli accenti della calandra ed i cerchi in lega da 18”, e che a loro volta si abbinano al nero (con cuciture rosse a contrasto) utilizzato per il tessuto dei rivestimenti interni. Mazda CX-30 Homura dispone altresì, di serie, del portellone ad azionamento elettrico.</p><h2>Nuovi contenuti digitali</h2><p>Per venire incontro al rapido evolversi delle tecnologie di bordo, Mazda CX-30 2022 punta i propri riflettori su una sostanziale evoluzione dei contenuti multimediali e sull’adozione di una serie di funzionalità a controllo da remoto (“in car WiFi” e “Connected Services”) accessibili ed usufruibili attraverso l’applicazione dedicata <strong>MyMazda App</strong>, oggetto di un recente rinnovamento nella propria veste grafica anche in relazione ad una “user experience” ulteriormente migliorata dal punto di vista dell’intuitività e delle esigenze dei clienti.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p><strong>Con la nuova edizione 2022</strong>, Mazda CX-30 offre ai propri possessori la visualizzazione, tramite App, delle informazioni “di servizio” che riguardano lo <strong>stato del veicolo</strong> (ad esempio il livello dei liquidi così come la pressione degli pneumatici) oppure provvedere al controllo della chiusura delle porte o del posizionamento della vettura in sosta, scegliere e inviare direttamente dal device portatile all’impianto di navigazione di bordo i dati di <strong>percorso</strong> prescelto e di destinazione, ed avere a disposizione i servizi di <strong>avviso di protezione del veicolo</strong> da remoto, di <strong>chiamata d’emergenza</strong> eCall e di <strong>richiesta soccorso</strong> stradale.</p><h2>Motorizzazioni mild-hybrid</h2><p>La gamma delle <strong>unità motrici</strong> di Mazda CX-30 2022, tutte 2.0 a 4 cilindri unicamente a benzina SkyActiv-G e provviste di sistema mild-hybrid, offre <strong>tre livelli di potenza massima</strong> (122 CV, 150 CV, 186 CV) e si abbina al cambio manuale a sei rapporti, automatico (sempre a sei rapporti), nonché alla trazione anteriore e integrale a seconda delle versioni.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>Composizione di gamma</h2><p>I prezzi “chiavi in mano” di Mazda CX-30 2022, <strong>già disponibile alle ordinazioni</strong>, partono da 25.700 euro (più sotto, il dettaglio completo degli importi di vendita). Il suo ingresso <strong>nelle concessionarie</strong> italiane è previsto per l’inizio del 2022. La lineup si articola su <strong>quattro livelli di allestimento</strong> (più la nuova serie speciale Homura):</p><ul>
<li>Evolve;</li>
<li>Executive;</li>
<li>Exceed;</li>
<li>Exclusive.</li>
</ul><h2>Ecco quanto costa</h2><p><strong>Di seguito il dettaglio degli importi di vendita</strong> “chiavi in mano”.</p><ul>
<li>
<strong>Mazda CX-2 2.0 e-SkyActiv-G M Hybrid 122 CV</strong>. Evolve: 25.700 euro, Executive: 27.100 euro, Exceed: 29.550 euro, Exclusive: 31.400 euro;</li>
<li>
<strong>Mazda CX-2 2.0 e-SkyActiv-G M Hybrid 150 CV</strong>. Evolve: 26.700 euro, Executive: 28.100 euro, Exceed: 30.550 euro, Exclusive: 32.400 euro;</li>
<li>
<strong>Mazda CX-2 2.0 e-SkyActiv-G M Hybrid 150 CV AWD</strong>. Exceed: 32.750 euro, Exclusive: 34.600 euro;</li>
<li>
<strong>Mazda CX-2 2.0 e-SkyActiv-G M Hybrid 186 CV</strong>. Executive: 30.300 euro, Exceed: 32.750 euro, Exclusive: 35.300 euro;</li>
<li>
<strong>Mazda CX-2 2.0 e-SkyActiv-G M Hybrid 186 CV AWD</strong>. Exceed: 34.950 euro, Exclusive: 37.500 euro.</li>
</ul><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3" class="tbmslot tbmslot--inside"></div> </div>
</div><h3>Versione speciale Homura</h3><ul>
<li>Mazda CX-2 2.0 e-SkyActiv-G M Hybrid 122 CV: 27.450 euro;</li>
<li>Mazda CX-2 2.0 e-SkyActiv-G M Hybrid 150 CV: 28.450 euro;</li>
<li>Mazda CX-2 2.0 e-SkyActiv-G M Hybrid 186 CV: 30.650 euro.</li>
</ul>
<section>
<div class="title-section">
<span>Mazda CX-30 2021: immagini ufficiali</span>
<span class="bottom_line"></span>
<a href="https://www.motori.it/gallerie/mazda-cx-30-2021-immagini-ufficiali" class="title-link">Vedi tutte le
immagini</a>
</div>
<article class="partial-inner-gallery--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-inner-gallery--V1.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <div class="card-gallery-big__figure flex">
<div class="card-gallery-big__image-wrapper col">
<picture data-link="https://www.motori.it/gallerie/mazda-cx-30-2021-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/i31fYMtvmfK251Ak5GUxEVGhGpY=/300x349/smart/https://www.motori.it/app/uploads/2021/03/7-1.jpg, https://cdn.motori.it/LcGn4POvuMF8yi2Ya7xdK7dWei0=/600x698/smart/https://www.motori.it/app/uploads/2021/03/7-1.jpg 2x" alt="Mazda CX-30 2021: immagini ufficiali" />
</picture>
<noscript>
				<picture>
					<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
					<source
						srcset="https://cdn.motori.it/i31fYMtvmfK251Ak5GUxEVGhGpY=/300x349/smart/https://www.motori.it/app/uploads/2021/03/7-1.jpg, https://cdn.motori.it/LcGn4POvuMF8yi2Ya7xdK7dWei0=/600x698/smart/https://www.motori.it/app/uploads/2021/03/7-1.jpg 2x"
						media="(max-width: 736px)"/>
					<!--[if IE 9]></video><![endif]-->
					<img src="https://cdn.motori.it/i31fYMtvmfK251Ak5GUxEVGhGpY=/300x349/smart/https://www.motori.it/app/uploads/2021/03/7-1.jpg"
						 alt="Mazda CX-30 2021: immagini ufficiali"/>
				</picture>
			</noscript>
</div>
<div class="col">
<div class="card-gallery-big__image-wrapper">
<picture data-link="https://www.motori.it/gallerie/mazda-cx-30-2021-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/IjyGMQ6852TMrUjkelKoVLCmm9A=/300x200/smart/https://www.motori.it/app/uploads/2021/03/2-1.jpg, https://cdn.motori.it/fNGWfJRQzriU7F1qcwpUhCuRt40=/600x400/smart/https://www.motori.it/app/uploads/2021/03/2-1.jpg 2x" alt="Mazda CX-30 2021: immagini ufficiali" />
</picture>
<noscript>
					<picture>
						<!--[if IE 9]>
						<video style="display: none;"><![endif]-->
						<source
							srcset="https://cdn.motori.it/IjyGMQ6852TMrUjkelKoVLCmm9A=/300x200/smart/https://www.motori.it/app/uploads/2021/03/2-1.jpg, https://cdn.motori.it/fNGWfJRQzriU7F1qcwpUhCuRt40=/600x400/smart/https://www.motori.it/app/uploads/2021/03/2-1.jpg 2x"
							media="(max-width: 736px)"/>
						<!--[if IE 9]></video><![endif]-->
						<img src="https://cdn.motori.it/IjyGMQ6852TMrUjkelKoVLCmm9A=/300x200/smart/https://www.motori.it/app/uploads/2021/03/2-1.jpg"
							 alt="Mazda CX-30 2021: immagini ufficiali"/>
					</picture>
				</noscript>
</div>
<div class="card-gallery-big__image-container">
<div class="card-gallery-big__image-wrapper">
<picture data-link="https://www.motori.it/gallerie/mazda-cx-30-2021-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/gMLLXULsH01achAe_EskTJ-FAHc=/148x148/smart/https://www.motori.it/app/uploads/2021/03/3-1.jpg, https://cdn.motori.it/RXPYTcS8zls4K-OUZ7kIj6Bb8gw=/296x296/smart/https://www.motori.it/app/uploads/2021/03/3-1.jpg 2x" alt="Mazda CX-30 2021: immagini ufficiali" />
</picture>
<noscript>
						<picture>
							<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
							<source srcset="https://cdn.motori.it/gMLLXULsH01achAe_EskTJ-FAHc=/148x148/smart/https://www.motori.it/app/uploads/2021/03/3-1.jpg"
									media="(max-width: 736px)"/>
							<!--[if IE 9]></video><![endif]-->
							<img src="https://cdn.motori.it/gMLLXULsH01achAe_EskTJ-FAHc=/148x148/smart/https://www.motori.it/app/uploads/2021/03/3-1.jpg"
								 alt="Mazda CX-30 2021: immagini ufficiali"/>
						</picture>
					</noscript>
</div>
<div class="card-gallery-big__image-wrapper">
<span data-link="https://www.motori.it/gallerie/mazda-cx-30-2021-immagini-ufficiali" class="card-gallery-big__photo-number">+23</span>
<picture data-link="https://www.motori.it/gallerie/mazda-cx-30-2021-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/pR0AZi-bnuiDzLpSRpJcpq1WhkU=/148x148/smart/https://www.motori.it/app/uploads/2021/03/4-1.jpg, https://cdn.motori.it/47qcpl0rfHd7kYV15M2ByYj0DWI=/296x296/smart/https://www.motori.it/app/uploads/2021/03/4-1.jpg 2x" alt="Mazda CX-30 2021: immagini ufficiali" />
</picture>
<noscript>
						<picture>
							<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
							<source srcset="https://cdn.motori.it/pR0AZi-bnuiDzLpSRpJcpq1WhkU=/148x148/smart/https://www.motori.it/app/uploads/2021/03/4-1.jpg"
									media="(max-width: 736px)"/>
							<!--[if IE 9]></video><![endif]-->
							<img src="https://cdn.motori.it/pR0AZi-bnuiDzLpSRpJcpq1WhkU=/148x148/smart/https://www.motori.it/app/uploads/2021/03/4-1.jpg"
								 alt="Mazda CX-30 2021: immagini ufficiali"/>
						</picture>
					</noscript>
</div>
</div>
</div>
</div>
</article>
</section>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>CX-30 2020, Mazda</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="cx-30-2020, mazda">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="cx-30-2020, mazda">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
</div>
</section>
<section class="social-section">
<h2>Seguici anche sui canali social</h2>
<div class="col-count-2">

<div class="partial-card-social-instagram--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-social-instagram--k2.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<div class="card-social__image card-social__image--facebook">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--facebook" href="https://it-it.facebook.com/Motori.it/" rel="nofollow" target="_blank">Seguici
su Facebook</a>
</div>
</div>

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--twitter">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--twitter" href="https://twitter.com/motori_it" rel="nofollow" target="_blank">Seguici su
Twitter</a>
</div>
</div>
</div>
</section>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</main>
<aside class="sidebar sidebar--right sticky-parent sticky-offset-element" data-sticky-offset-top="10">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-sticky-rail.min.css?ver=1.36.1" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.36.1" media="print" onload="this.media='all'"><section class="section-sticky-rail sticky-parent sticky-kit">
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>
<section>
<section>
<div class="partial-promobox">
<a href="http://directcar.motori.it/index.php?module=models&method=main&resetFilters=1&filters:make=Mazda&style=motori&utm_source=motori_lp&utm_medium=referral" rel="nofollow" target="_blank" data-tbmga='{"cat":"clic","action":"direct","label":"modello"}'>
<div>
<div class="promobox__brand">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/direct-car-logo-arancione.svg?ver=1.36.1" alt="Logo Direct Car" style="max-width:80px" />
</div>
<div class="promobox__content">
<span>Scopri le offerte per acquistare la tua <b>Mazda CX-30 2020</b></span>
</div>
<span class="item__right-arrow"></span>
</div>
</a>
</div>
</section>
<div class="partial-promobox">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-promobox.min.css?ver=1.36.1" media="print" onload="this.media='all'">
</div>
</section>
<section>

<a href="https://www.motori.it/mazda-cx-30-2022-allestimenti-e-prezzi">
<div class="partial-card-gaetanino partial-card-gaetanino--portrait">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-gaetanino.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__brand">
<h4>scopri</h4>
</div>
<div>
<h3><span>Il veicolo</span><span>che fa per te!</span></h3>
<p>Il nostro agent automatico ti aiuterà a trovare il tuo mezzo ideale.</p>
</div>
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Chiedi a Wheely</span>
</div>
<div class="card__space">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg?ver=1.36.1" alt="gaetanino" />
</div>
</div>
</div>
</a>
</section>
<section>
<article class="partial-card-speciali--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-speciali--V1.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <a href="https://www.motori.it/trend/tuning-auto">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/5tGAxw1VTD1N4LNJUCAtlPrgcA0=/300x80/smart/https://www.motori.it/app/uploads/2019/07/tuning.jpg" alt="Tuning Auto" />
</picture>
</div>
<div class="speciali__title">
<span>Tuning Auto</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/auto-elettriche">
<div>
 <div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/6WOddRBBzqBZQfupgPMQnxJXjO4=/300x80/smart/https://www.motori.it/app/uploads/2020/10/tesla-model-3-2018-1280-04.jpg" alt="Auto elettriche" />
</picture>
</div>
<div class="speciali__title">
<span>Auto elettriche</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/formula-1">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/NztGjBpfOpZrYbjcIY4n5lffsNY=/300x80/smart/https://www.motori.it/app/uploads/2019/07/d4gkqvlxkaagwyl.jpg" alt="Formula 1" />
</picture>
</div>
<div class="speciali__title">
<span>Formula 1</span>
</div>
</div>
</a>
</article>
</section>
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="container">
<section class="others">
<div class="title-section">
<span>Altri contenuti </span>
<span class="bottom_line"></span>
</div>
<div class="section-1-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-big--k2.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/ultimi-arrivi/2134904/mazda-2-2022-via-alle-ordinazioni-ecco-i-prezzi.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/Ohe5G1rSgykMBiTgotX0hSbBLck=/300x200/smart/https://www.motori.it/app/uploads/2021/10/mazda-2-2022-novita.jpg, https://cdn.motori.it/RJBUMJ11Y5VFdhqZjzbRpHEwmW8=/600x400/smart/https://www.motori.it/app/uploads/2021/10/mazda-2-2022-novita.jpg 2x" alt="Mazda 2 2022: via alle ordinazioni, ecco i prezzi" />
</picture>
<a class="post__story" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi"> Ultimi arrivi</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/mazda-2-2022-immagini-ufficiali">21 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/ultimi-arrivi/2134904/mazda-2-2022-via-alle-ordinazioni-ecco-i-prezzi.html"><h3>Mazda 2 2022: via alle ordinazioni, ecco i prezzi</h3></a>
</div>
<div class="card__content">
<p class="abstract">Allestimenti, prezzi e dotazioni della nuova serie-restyling “Model Year 2022” della “segmento B” di Hiroshima che si prepara all’esordio commerciale in Italia.</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/mazda/mazda2"> Mazda2</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-8">
<article class="partial-card-post-list--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-list--k2.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/2100310/mazda-confermata-mx-30-con-motore-rotativo-range-extender-fra-le-novita-in-programma.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/tkdHlTFAok3_lKbP3Y1TaqURTh8=/100x100/smart/https://www.motori.it/app/uploads/2021/10/mazda-logo-2021.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/VuMCUNGDZa6-Vw1dsvbegRbkdtI=/240x160/smart/https://www.motori.it/app/uploads/2021/10/mazda-logo-2021.jpg" alt="Mazda: confermata MX-30 con motore rotativo “range extender” fra le novità in programma" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Anteprime" href="https://www.motori.it/anteprime"> Anteprime</a >
<a class="card-post-list__title" href="https://www.motori.it/anteprime/2100310/mazda-confermata-mx-30-con-motore-rotativo-range-extender-fra-le-novita-in-programma.html">
<h3>Mazda: confermata MX-30 con motore rotativo “range extender” fra le novità in programma</h3>
</a>
<p class="card-post-list__abstract abstract">Per il marchio di Hiroshima, il motore a pistone rotante è irrinunciabile: per questo verrà adottato, dal 2022, come motogeneratore per estendere la carica della batteria.</p>
</div>
</article>
<article class="partial-card-post-list--k2">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/news/2092854/mazda-cx-5-2022-caratteristiche-novita-e-debutto.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/eLPhCP9pONHYmrIUwghgGOjLf18=/100x100/smart/https://www.motori.it/app/uploads/2021/09/1-11.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/yVe4EjJUE-f43G6O50axSjyzkKQ=/240x160/smart/https://www.motori.it/app/uploads/2021/09/1-11.jpg" alt="Mazda CX-5 2022: caratteristiche, novità e debutto" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="card-post-list__title" href="https://www.motori.it/news/2092854/mazda-cx-5-2022-caratteristiche-novita-e-debutto.html">
<h3>Mazda CX-5 2022: caratteristiche, novità e debutto</h3>
</a>
<p class="card-post-list__abstract abstract">L’edizione-restyling del SUV di alta gamma che per primo adottò gli stilemi Kodo Design esordirà in Europa entro fine 2021 con ulteriori dotazioni hi-tech e nuovi allestimenti.</p>
</div>
</article>
</div>
</div>
</section>
<section class="related-posts">
<div class="title-section">
<span>Ti potrebbe interessare anche </span>
<span class="bottom_line"></span>
</div>
<div class="section-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/ultimi-arrivi/2161438/bmw-ix-prova-prezzi-dotazioni-autonomia.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/sy2lSOtj5iy9s0gvwEsVHf8Vmhg=/300x200/smart/https://www.motori.it/app/uploads/2021/11/bmw-ix-2022-novita.jpg, https://cdn.motori.it/v27JyuNa7mU4lhpHOQI_4Hefvl0=/600x400/smart/https://www.motori.it/app/uploads/2021/11/bmw-ix-2022-novita.jpg 2x" alt="Bmw iX: prova, prezzi, dotazioni, autonomia" />
</picture>
<a class="post__story" title="Ecologiche" href="https://www.motori.it/ecoauto"> Ecologiche</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/bmw-ix-2021-immagini-ufficiali">163 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/ultimi-arrivi/2161438/bmw-ix-prova-prezzi-dotazioni-autonomia.html"><h3>Bmw iX: prova, prezzi, dotazioni, autonomia</h3></a>
</div>
<div class="card__content">
<p class="abstract">Sotto i riflettori, il SAV-Sports Activity Vehicle bavarese, che all’alimentazione 100% elettrica affianca processi di produzione interamente eco friendly.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/ultimi-arrivi/2155750/skoda-fabia-equipaggiamenti-prezzi-uscita.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/oXZTvWuqDyfMSxizTQo-GwIuEm0=/300x200/smart/https://www.motori.it/app/uploads/2021/11/skoda-fabia-4-2022-new.jpg, https://cdn.motori.it/juMJoEqfg6ZHXwf5LlZatnPygy8=/600x400/smart/https://www.motori.it/app/uploads/2021/11/skoda-fabia-4-2022-new.jpg 2x" alt="Skoda Fabia: equipaggiamenti, prezzi, uscita" />
</picture>
<a class="post__story" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi"> Ultimi arrivi</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/skoda-fabia-2022-immagini-ufficiali">24 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/ultimi-arrivi/2155750/skoda-fabia-equipaggiamenti-prezzi-uscita.html"><h3>Skoda Fabia: equipaggiamenti, prezzi, uscita</h3></a>
</div>
<div class="card__content">
<p class="abstract">La quarta serie della “segmento B” di Mlada Boleslav fa il proprio debutto su strada: ecco gamma, offerte commerciali e dotazioni.</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/skoda/fabia"> Fabia</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-small--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-small--k2.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/hDP578Tx_Aqg1s1fTGgunFJ-7YQ=/100x100/smart/https://www.motori.it/app/uploads/2021/11/mazda-cx-30-2022-new.jpg" alt="Mazda CX-30 2022: allestimenti e prezzi" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi"> Ultimi arrivi</a >
<a class="card-post-small__title" href="https://www.motori.it/ultimi-arrivi/2165036/mazda-cx-30-2022-allestimenti-e-prezzi.html">
<h4>Mazda CX-30 2022: allestimenti e prezzi</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/2164264/volkswagen-t-roc-caratteristiche-delledizione-restyling.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/cDWtvXaVWFlhnpca1LuxasDq7Ls=/100x100/smart/https://www.motori.it/app/uploads/2021/11/volkswagen-t-roc-2022-new.jpg" alt="Volkswagen T-Roc: caratteristiche dell’edizione restyling" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Anteprime" href="https://www.motori.it/anteprime"> Anteprime</a >
<a class="card-post-small__title" href="https://www.motori.it/anteprime/2164264/volkswagen-t-roc-caratteristiche-delledizione-restyling.html">
<h4>Volkswagen T-Roc: caratteristiche dell’edizione restyling</h4>
</a>
</div>
</article>
 <article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/2164056/toyota-c-hr-novita-caratteristiche-restyling-2022.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/DUqBAWquhEZByYpN7_onDQ--LfA=/100x100/smart/https://www.motori.it/app/uploads/2021/11/toyota-c-hr-2022-new.jpg" alt="Toyota C-HR: novità e caratteristiche del restyling 2022" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Anteprime" href="https://www.motori.it/anteprime"> Anteprime</a >
<a class="card-post-small__title" href="https://www.motori.it/anteprime/2164056/toyota-c-hr-novita-caratteristiche-restyling-2022.html">
<h4>Toyota C-HR: novità e caratteristiche del restyling 2022</h4>
</a>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer">
<div class="wrapper">
<section class="footer__top section-3-columns ">
<div class="col-4">
<h3>Saloni Auto e Moto</h3><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li class="menu-item menu-salone-di-monaco-2021"><a href="https://www.motori.it/salone/monaco">Salone di Monaco 2021</a></li>
<li class="menu-item menu-salone-di-ginevra-2020"><a href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></li>
<li class="menu-item menu-salone-di-francoforte-2020"><a href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></li>
<li class="menu-item menu-salone-di-parigi"><a href="https://www.motori.it/salone/parigi">Salone di Parigi</a></li>
<li class="menu-item menu-salone-di-shanghai-2021"><a href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></li>
<li class="menu-item menu-eicma-2020"><a href="https://www.motori.it/salone/eicma">Eicma 2020</a></li>
<li class="menu-item menu-open-air-motor-show-2020"><a href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></li>
<li class="menu-item menu-salone-di-los-angeles-2019"><a href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></li>
</ul> </div>
<div class="col-4">
<div class="col-6">
<h3>Modelli Top</h3><ul id="menu-top-10-modelli" class="menu"><li class="menu-item menu-mercedes-classe-a"><a href="https://www.motori.it/listino/mercedes-benz/classe-a">Mercedes Classe A</a></li>
<li class="menu-item menu-audi-a1"><a href="https://www.motori.it/listino/audi/a1">Audi A1</a></li>
<li class="menu-item menu-abarth-595"><a href="https://www.motori.it/listino/abarth/500">Abarth 595</a></li>
<li class="menu-item menu-audi-r6"><a href="https://www.motori.it/listino/audi/a6-avant">Audi R6</a></li>
<li class="menu-item menu-volkswagen-golf"><a href="https://www.motori.it/listino/volkswagen/golf">Volkswagen Golf</a></li>
<li class="menu-item menu-fiat-500x"><a href="https://www.motori.it/listino/fiat/500x">Fiat 500X</a></li>
<li class="menu-item menu-volkswagen-t-roc"><a href="https://www.motori.it/listino/volkswagen/t-roc">Volkswagen T-Roc</a></li>
<li class="menu-item menu-bmw-serie-1"><a href="https://www.motori.it/listino/bmw/serie-1">BMW Serie 1</a></li>
<li class="menu-item menu-jeep-renegade"><a href="https://www.motori.it/listino/jeep/renegade">Jeep Renegade</a></li>
</ul> </div>
<div class="col-6">
<h3>Magazine</h3><ul id="menu-menu-magazine-1" class="menu"><li class="current-post-ancestor active current-post-parent menu-item menu-ultimi-arrivi"><a href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></li>
<li class="menu-item menu-anteprime"><a href="https://www.motori.it/anteprime">Anteprime</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.motori.it/test-drive">Test Drive</a></li>
<li class="menu-item menu-guide"><a href="https://www.motori.it/guide">Guide</a></li>
<li class="menu-item menu-mercato"><a href="https://www.motori.it/mercato">Mercato</a></li>
<li class="menu-item menu-news"><a href="https://www.motori.it/news">News</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.motori.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-due-ruote"><a href="https://www.motori.it/due-ruote">Due Ruote</a></li>
<li class="menu-item menu-ecologiche"><a href="https://www.motori.it/ecoauto">Ecologiche</a></li>
<li class="menu-item menu-aziendali"><a href="https://www.motori.it/aziende-e-flotte">Aziendali</a></li>
</ul> </div>
</div>
<div class="col-4">
<h3>Resta sempre aggiornato:</h3>
<div>
<a href="https://www.motori.it/newsletter" class="orangeButton orangeButton--enter"><span>Iscriviti alla newsletter</span></a>
</div>
<span class="footer__channel">
Motori &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener" style="color:#F06300;">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</br>
© Motori 2009 - 2021 | T-Mediahouse</br>
P. IVA 06933670967 | 1.36.1
</span>
<div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__mail"><a href="/cdn-cgi/l/email-protection#95f1f0e3bbe5e0f7f9fce6fdfcfbf2d5e1e7fcf7fafabbfce1"></a></li>
<li class="social-bar__fb"><a href="https://www.facebook.com/Motori.it/" title="Motori.it su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/motori_it" title="Motori.it su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</section>
<div class="footer__bottom">
<div class="footer__logo">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/logo-footer.svg?ver=1.36.1" alt="Motori.it" width="80" height="80" />
</div>
<nav class="footer__menu">
<ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-chi-siamo"><a rel="nofollow" href="https://www.motori.it/chisiamo">Chi siamo</a></li>
<li class="menu-item menu-contatti"><a rel="nofollow" href="https://www.motori.it/contatti">Contatti</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.motori.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.motori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.motori.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-pubblicita"><a rel="nofollow" href="https://triboo.com/">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</footer>
<div class="section-comparative-panel">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-comparative-panel.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<div class="wrapper box-shadow">
<div class="section-comparative-panel__tab">
<label><span class="section-comparative-panel__tab__counter">0</span>&nbsp;veicoli selezionati</label>
<div class="button--tools" role="button"></div>
</div>
<div class="section-comparative-panel__container flex">
<div id="" data-slug="" class="vehicle-a section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" alt="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div id="" data-slug="" class="vehicle-b section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div class="button-container">
<button class="btn orangeButton orangeButton--enter btn-compare disabled"><label>Confronta</label>
</button>
</div>
</div>
</div>
</div>
<div class="advise-panel flex box-shadow">
<div class="advise-panel__icon advise-panel__icon--warning"></div>
<div class="advise-panel__message"></div>
</div>

<a href="javascript:void(0);" onclick="window.scroll(0,1);" id="topBtn" title="Torna su"></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*! TBM Common - v13.44.0 - 2021-10-18
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB={trackGaTrue:function(){if("undefined"!==tbmGa)var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");trackerName&&adblocker&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1}))},trackGaFalse:function(){if("undefined"!==tbmGa)var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");trackerName&&adblocker&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))}};justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?("undefined"!==tbmGa&&tbmGa.tribooDebug,manageAB.trackGaTrue()):("undefined"!==tbmGa&&tbmGa.tribooDebug,manageAB.trackGaFalse(),ç)});</script><script>var product = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/jquery.min.js?ver=1.36.1" id="jquery-js"></script>
<script type='text/javascript' id='gdrts-rating-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"cf699ff470","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"58"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871" id="gdrts-rating-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/preloadcss.min.js?ver=1.36.1" id="preloadcss-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/picturefill.min.js?ver=1.36.1" id="picturefill-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/basket.min.js?ver=1.36.1" id="basket-js"></script>
<script type='text/javascript' id='scriptloader-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/scriptloader.js?ver=1.36.1" id="scriptloader-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.5.1" id="tbm-newsletter-js-js"></script>
<script>
	if ('serviceWorker' in navigator) {
		navigator.serviceWorker.register('/serviceworker.js', {
			scope: '/',
			useCache: true
		}).then(function (registration) {
			console.log('Service Worker registrato, scope:', registration.scope);
		}).catch(function (error) {
			console.log('Service worker non registrato, errore:', error);
		});
	}
	picturefill();
</script>
<script>
	
        window.tbmBaseUrl = 'https://www.motori.it';
    window.tbmModelsCount = {"car":"471","carUsed":"95690","moto":"972","motoUsed":"2143"};

				</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b0c16f1bdce6ff5","token":"61c389bbf0534110bd5bbc962dc4de15","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
