<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/app/themes/motori-2019/dist/images/apple-touch-icon.png?ver=1.25.2">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-32x32.png?ver=1.25.2">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-16x16.png?ver=1.25.2">
<link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/app/themes/motori-2019/dist/images/safari-pinned-tab.svg?ver=1.25.2">
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#f06420" />
<style>
	.editorial--collapsable.collapsed {
		max-height: var(--minheight);
		overflow: hidden;
	}

	.gdrts-rating-thanks, .gdrts-rating-text {
		display: none;
	}

	.orangeButton.orangeButton--phone {
		display: none;
	}

	body.mobile .orangeButton.orangeButton--phone {
		display: block;
	}
</style>

<title>Porsche Taycan RWD: dotazioni, autonomia e prezzi - Motori.it</title>
<meta name="description" content="Annunciata come “sorella minore” della lineup coupé elettrica, dispone della trazione esclusivamente posteriore, arriva a 408 CV in Overboost (o 476 CV con la batteria più potente a richiesta) e sarà in concessionaria a marzo." />
<link rel="canonical" href="https://www.motori.it/?p=1919318" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Porsche Taycan RWD: dotazioni, autonomia e prezzi - Motori.it" />
<meta property="og:description" content="Annunciata come “sorella minore” della lineup coupé elettrica, dispone della trazione esclusivamente posteriore, arriva a 408 CV in Overboost (o 476 CV con la batteria più potente a richiesta) e sarà in concessionaria a marzo." />
<meta property="og:url" content="https://www.motori.it/?p=1919318" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:published_time" content="2021-01-22T14:30:37+00:00" />
<meta property="article:modified_time" content="2021-01-22T11:03:24+00:00" />
<meta property="og:image" content="https://static.motori.it/app/uploads/2021/01/porsche-taycan-2021.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn.motori.it/_tO8v2Lf7Iw4bmDUg1TbN30VsZ8=/116x81/smart/https://static.motori.it/app/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.motori.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/?p=1919318#primaryimage","inLanguage":"it-IT","url":"https://cdn.motori.it/CoaRvDbGpCZFsXjWC--08zauQOI=/640x360/smart/https://static.motori.it/app/uploads/2021/01/porsche-taycan-2021.jpg","width":640,"height":360,"caption":"Porsche Taycan RWD: dotazioni, autonomia e prezzi"},{"@type":"WebPage","@id":"https://www.motori.it/?p=1919318#webpage","url":"https://www.motori.it/?p=1919318","name":"Porsche Taycan RWD: dotazioni, autonomia e prezzi - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/?p=1919318#primaryimage"},"datePublished":"2021-01-22T14:30:37+00:00","dateModified":"2021-01-22T11:03:24+00:00","description":"Annunciata come \u201csorella minore\u201d della lineup coup\u00e9 elettrica, dispone della trazione esclusivamente posteriore, arriva a 408 CV in Overboost (o 476 CV con la batteria pi\u00f9 potente a richiesta) e sar\u00e0 in concessionaria a marzo.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/?p=1919318"]}]},{"@type":"Article","@id":"https://www.motori.it/?p=1919318#article","isPartOf":{"@id":"https://www.motori.it/?p=1919318#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/0f6782add6b90a7505b491b96d0835ab"},"headline":"Porsche Taycan RWD: dotazioni, autonomia e prezzi","datePublished":"2021-01-22T14:30:37+00:00","dateModified":"2021-01-22T11:03:24+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/?p=1919318#webpage"},"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/?p=1919318#primaryimage"},"articleSection":"Ecologiche,Supercar,Ultimi arrivi","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/0f6782add6b90a7505b491b96d0835ab","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//static.motori.it' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/custom.min.css?ver=1.25.2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.25.2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-search-form.min.css?ver=1.25.2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/trends.min.css?ver=1.25.2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/title-section.min.css?ver=1.25.2">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-newsletter.min.css?ver=1.25.2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.25.2">
<link rel="amphtml" href="https://www.motori.it/ultimi-arrivi/1919318/porsche-taycan-rwd-dotazioni-autonomia-e-prezzi.html?amp">
<script>
var tribooAdv = [
    {
        "adFirstLevelPath": "motori.it",
        "adSecondLevelPath": "ultimi_arrivi",
        "adThirdLevelPath": "",
        "globalTargeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}',
        "native": {
            "adFullPath": "/5902/motori.it/sharethrough_interne",
            "adSecondLevelPath": "",
            "targeting": '{"strnativekey":"GcyxxjzgzeEQWK5QBQV6yAVL"}'
        },
        "box_desktop_side_top": {
            "targeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}'
        }
    }
];

</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.motori.it\/-04Rmg-CM65qiXOydCvppDeGFrY=\/128x72\/smart\/https:\/\/static.motori.it\/app\/uploads\/2021\/01\/porsche-taycan-2021.jpg","pagePostID":1919318,"pagePostType":"post","pageCategory_0":"Ecologiche","pageCategory_1":"Supercar","pageCategory_2":"Ultimi arrivi","pageTrend_0":"Auto elettriche","pageListino_0":"Porsche","pageListino_1":"Taycan Berlina 3v","pageType_of_content_0":"Evergreen","pagePostWordCount":469,"pagePostAuthor":"Redazione","pagePostTitle":"Porsche Taycan RWD: dotazioni, autonomia e prezzi","pagePostDate":"\/2021\/01\/22\/03\/15\/","pagePostDateYear":"2021","pagePostDateMonth":"01","pagePostDateDay":"22","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"1.25.2","wpVer":"5.6","autoMarca":"Porsche","autoModello":"Taycan Berlina 3v"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-motori.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.38.0-1-ga8d7af6 - 2020-12-18
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script></head>
<body class="post-template-default single single-post postid-1919318 single-format-standard porsche-taycan-rwd-dotazioni-autonomia-e-prezzi porsche-taycan-rwd-dotazioni-autonomia-e-prezzi.html app-data index-data singular-data single-data single-post-data single-post-porsche-taycan-rwd-dotazioni-autonomia-e-prezzi-data">
<div class="base swiper chosen-js sticky-kit">
<div class="wrapper">
<div class="container">
<header class="header trends-js main-html-js">
<div class="header__top flex flex-row">
<div class="hamburger" role="button"></div>
<div class="logo">
<a href="https://www.motori.it">
<picture class="logo__picture">
<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori@2x.png?mt&ver=1.25.2 2x" />
<!--[if IE 9]></video><![endif]-->
<img data-srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori.png?mt&ver=1.25.2" alt="Motori.it" />
</picture>
</a>
</div>
<div class="flex">
<nav class="header__main-menu">
<div class="header__main-menu__head">
<div class="main-menu__close button--close" role="button"></div>
</div>
<ul class="header__main-menu__body flex">
<li class=''><a href="https://www.motori.it/listino" class="menu-link main-menu-link">Listino auto</a></li>
<li class=''><a href="https://www.motori.it/listino-moto" class="menu-link main-menu-link">Listino moto</a></li>
<li class=''><a href="https://www.motori.it/annunci-usato" class="menu-link main-menu-link">Annunci usato</a></li>
<li class=''><a href="https://www.motori.it/magazine" class="active menu-link main-menu-link">Magazine</a></li>
</ul>
</nav>
<div class="search-form search-form-js ">
<div class="btn btn--light slide-search" role="search" style="display: block">
<div class="slide-search__lens">
<svg xmlns="http://www.w3.org/2000/svg" width="22.414" height="22.414" viewBox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="4" y1="4" transform="translate(18 18)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<path d="M6,10a4,4,0,0,1,4-4" fill="none" stroke="#ff8d3d" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
<div class="slide-search__container">
<div class="slide-search__input">
<form method="get" action="https://www.motori.it">
<h3>Cerca nel magazine</h3>
<div class="slide-search__input__field box-shadow">
<input class="search-bar__field__input" type="text" name="s" id="main_search" required placeholder="Cerca tra gli articoli" />
<div class="search-bar__field__results"></div>
<div>
<button id="searchlens" type="submit" class="orangeButton orangeButton--search"></button>
</div>
</div>
</form>
<div class="btn btn--light btn--close"></div>
</div>

<div class="partial-card-ricerca chosen-js">
<style>
		.orangeButton--search.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--search.button_loader:after {
			background-image: none;
		}

		.orangeButton--enter.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--enter.button_loader:after {
			background-image: none;
		}
	</style>
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-ricerca.min.css?ver=1.25.2" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__title">
<h3>Cerca una</h3>
<select id="searchveicolo" name="searchveicolo" data-placeholder="auto" data-tabindex="auto" data-validation="" required="true" class="dropdown chosen-select">
<option value="auto">auto</option>
<option value="moto">moto</option>
</select>
<select id="searchmano" name="searchmano" data-placeholder="nuova" data-tabindex="nuovo" data-validation="" required="true" class="dropdown chosen-select">
<option value="nuovo">nuova</option>
<option value="usato">usata</option>
</select>
</div>
<div class="card__desc">
<span class="results-sentence">Cerca fra 471 auto nuove.</span>
<a class="orange-link advanced-search" href="https://www.motori.it/ricerca-auto">Ricerca
avanzata</a>
</div>
<div class="card__select">
<div class="input-field input-field--select">
<label for="Marca">Marca</label>
<select id="searchmarca" name="searchmarca" data-placeholder="Seleziona..." data-validation="" required="true" class="dropdown chosen-select">
<option value="all" selected disabled>Seleziona...</option>
<option value="105" data-url="https://www.motori.it/listino/abarth">Abarth</option>
<option value="104" data-url="https://www.motori.it/listino/alfa-romeo">Alfa Romeo</option>
<option value="9112" data-url="https://www.motori.it/listino/alpine">Alpine</option>
<option value="103" data-url="https://www.motori.it/listino/aston-martin">Aston Martin</option>
<option value="102" data-url="https://www.motori.it/listino/audi">Audi</option>
<option value="101" data-url="https://www.motori.it/listino/bentley">Bentley</option>
<option value="99" data-url="https://www.motori.it/listino/bmw">Bmw</option>
<option value="45" data-url="https://www.motori.it/listino/cadillac">Cadillac</option>
<option value="98" data-url="https://www.motori.it/listino/chevrolet">Chevrolet</option>
<option value="95" data-url="https://www.motori.it/listino/citroen">Citroën</option>
<option value="9178" data-url="https://www.motori.it/listino/cupra">Cupra</option>
<option value="94" data-url="https://www.motori.it/listino/dacia">Dacia</option>
<option value="12592" data-url="https://www.motori.it/listino/dr-automobiles">Dr Automobiles</option>
<option value="42" data-url="https://www.motori.it/listino/ds">Ds</option>
<option value="90" data-url="https://www.motori.it/listino/ferrari">Ferrari</option>
<option value="89" data-url="https://www.motori.it/listino/fiat">Fiat</option>
<option value="88" data-url="https://www.motori.it/listino/ford">Ford</option>
<option value="87" data-url="https://www.motori.it/listino/honda">Honda</option>
<option value="86" data-url="https://www.motori.it/listino/hyundai">Hyundai</option>
<option value="54" data-url="https://www.motori.it/listino/infiniti">Infiniti</option>
<option value="84" data-url="https://www.motori.it/listino/jaguar">Jaguar</option>
<option value="96" data-url="https://www.motori.it/listino/jeep">Jeep</option>
<option value="83" data-url="https://www.motori.it/listino/kia">Kia</option>
<option value="81" data-url="https://www.motori.it/listino/lamborghini">Lamborghini</option>
<option value="80" data-url="https://www.motori.it/listino/lancia">Lancia</option>
<option value="79" data-url="https://www.motori.it/listino/land-rover">Land Rover</option>
<option value="57" data-url="https://www.motori.it/listino/lexus">Lexus</option>
<option value="78" data-url="https://www.motori.it/listino/lotus">Lotus</option>
<option value="53" data-url="https://www.motori.it/listino/mahindra">Mahindra</option>
<option value="77" data-url="https://www.motori.it/listino/maserati">Maserati</option>
<option value="76" data-url="https://www.motori.it/listino/mazda">Mazda</option>
<option value="46" data-url="https://www.motori.it/listino/mclaren">Mclaren</option>
<option value="75" data-url="https://www.motori.it/listino/mercedes-benz">Mercedes-benz</option>
<option value="100" data-url="https://www.motori.it/listino/mini">Mini</option>
<option value="73" data-url="https://www.motori.it/listino/mitsubishi">Mitsubishi</option>
<option value="51" data-url="https://www.motori.it/listino/morgan">Morgan</option>
<option value="72" data-url="https://www.motori.it/listino/nissan">Nissan</option>
<option value="71" data-url="https://www.motori.it/listino/opel">Opel</option>
<option value="70" data-url="https://www.motori.it/listino/peugeot">Peugeot</option>
<option value="69" data-url="https://www.motori.it/listino/porsche">Porsche</option>
<option value="68" data-url="https://www.motori.it/listino/renault">Renault</option>
<option value="67" data-url="https://www.motori.it/listino/rolls-royce">Rolls-royce</option>
<option value="66" data-url="https://www.motori.it/listino/saab">Saab</option>
<option value="65" data-url="https://www.motori.it/listino/seat">Seat</option>
<option value="64" data-url="https://www.motori.it/listino/skoda">Skoda</option>
<option value="63" data-url="https://www.motori.it/listino/smart">Smart</option>
<option value="62" data-url="https://www.motori.it/listino/ssangyong">Ssangyong</option>
<option value="61" data-url="https://www.motori.it/listino/subaru">Subaru</option>
<option value="60" data-url="https://www.motori.it/listino/suzuki">Suzuki</option>
<option value="43" data-url="https://www.motori.it/listino/tesla">Tesla</option>
<option value="58" data-url="https://www.motori.it/listino/toyota">Toyota</option>
<option value="56" data-url="https://www.motori.it/listino/volkswagen">Volkswagen</option>
<option value="55" data-url="https://www.motori.it/listino/volvo">Volvo</option>
</select>
</div>
<div class="input-field input-field--select">
<label for="Modello">Modello</label>
<select id="searchmodello" data-placeholder="&nbsp;" name="searchmodello" data-validation="false" required="false" disabled class="dropdown chosen-select">
</select>
</div>
<button id="searchmarcabutton" class="orangeButton orangeButton--enter orangeButton--disabled">Cerca
</button>
</div>
</div>
</div>
<div id="searchalert">
<div class="col-3"></div>
<div class="col-6">
<div class="alert"></div>
</div>
<div class="col-3"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header__magazine-menu card-scroller">
<ul class="flex"><li class="header__magazine-menu__item"><a href="https://www.motori.it/ultimi-arrivi" class="menu-link main-menu-link">Ultimi arrivi</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/anteprime" class="menu-link main-menu-link">Anteprime</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/test-drive" class="menu-link main-menu-link">Test Drive</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/guide" class="menu-link main-menu-link">Guide</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/mercato" class="menu-link main-menu-link">Mercato</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/news" class="menu-link main-menu-link">News</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/curiosita" class="menu-link main-menu-link">Curiosità</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/due-ruote" class="menu-link main-menu-link">Due Ruote</a></li><li class="active header__magazine-menu__item"><a href="https://www.motori.it/ecoauto" class="menu-link main-menu-link">Ecologiche</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/aziende-e-flotte" class="menu-link main-menu-link">Aziendali</a></li></ul>
</div>
<section class="trends">
<div class="trends-section__container">
<div class="swiper-wrapper">
<a title="Guide: trucchi e consigli per la manutenzione dell&#8217;auto" href="https://www.motori.it/guide" data-link="https://www.motori.it/guide" class="btn box-shadow swiper-slide">Guide</a><a title="Glossario auto: guida ai termini automobilistici" href="https://www.motori.it/glossario" data-link="https://www.motori.it/glossario" class="btn box-shadow swiper-slide">Glossario</a><a title="Vacanze Estive 2020: dove andare e come muoversi" href="https://www.motori.it/trend/vacanze-estive" data-link="https://www.motori.it/trend/vacanze-estive" class="btn box-shadow swiper-slide">Vacanze Estive 2020</a><a href="https://www.motori.it/trend/formula-1" data-link="https://www.motori.it/trend/formula-1" class="btn box-shadow swiper-slide">Formula 1</a><a href="https://www.motori.it/trend/auto-ibride" data-link="https://www.motori.it/trend/auto-ibride" class="btn box-shadow swiper-slide">Auto Ibride</a><a href="https://www.motori.it/trend/pneumatici" data-link="https://www.motori.it/trend/pneumatici" class="btn box-shadow swiper-slide">Pneumatici</a><a href="https://www.motori.it/trend/manutenzione" data-link="https://www.motori.it/trend/manutenzione" class="btn box-shadow swiper-slide">Manutenzione Auto</a><a href="https://www.motori.it/trend/assicurazioni" data-link="https://www.motori.it/trend/assicurazioni" class="btn box-shadow swiper-slide">Assicurazioni</a><a href="https://www.motori.it/trend/bollo-auto" data-link="https://www.motori.it/trend/bollo-auto" class="btn box-shadow swiper-slide">Bollo auto</a><a href="https://www.motori.it/trend/auto-elettriche" data-link="https://www.motori.it/trend/auto-elettriche" class="btn box-shadow swiper-slide">Auto elettriche</a><a href="https://www.motori.it/trend/tuning-auto" data-link="https://www.motori.it/trend/tuning-auto" class="btn box-shadow swiper-slide">Tuning Auto</a><a href="https://www.motori.it/trend/migliori-auto" data-link="https://www.motori.it/trend/migliori-auto" class="btn box-shadow swiper-slide">Migliori auto</a><a href="https://www.motori.it/trend/promozioni" data-link="https://www.motori.it/trend/promozioni" class="btn box-shadow swiper-slide">Promozioni</a><a href="https://www.motori.it/video" data-link="https://www.motori.it/video" class="btn box-shadow swiper-slide">Video</a><a href="https://www.motori.it/trend" data-link="https://www.motori.it/trend" class="btn box-shadow swiper-slide">Tutti i Trend</a>
</div>
</div>
</section>
</header>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-oop'></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'> </div>
<div id='div-gpt-ad-headofpage'> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="single single-post">
<div class="partial-breadcrumb">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-breadcrumb.min.css?ver=1.25.2" media="print" onload="this.media='all'">
<nav aria-label="breadcrumb">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Motori.it." href="https://www.motori.it" class="home"><span property="name">Motori.it</span></a><meta property="position" content="1"></span></li>
<li class="post podcast"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Magazine." href="https://www.motori.it/magazine" class="post podcast"><span property="name">Magazine</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Ecologiche category archives." href="https://www.motori.it/ecoauto" class="taxonomy category"><span property="name">Ecologiche</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span class="post post-post current-item">Porsche Taycan RWD: dotazioni, autonomia e prezzi</span></li>
</ul>
</nav>
</div>
<div class="container flex">
<main class="main-content main-content--left">
<section class="post-content">
<h1>Porsche Taycan RWD: dotazioni, autonomia e prezzi</h1>
<div class="author-social-block">
<div class="partial-author">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-author.min.css?ver=1.25.2" media="print" onload="this.media='all'">
<div>
<div class="author__info">
<div class="author__figure">
<div class="author__image-wrapper">
<picture data-link="https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=32&amp;d=mm&amp;r=g">
<img class="lazyload" data-srcset="https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=32&amp;d=mm&amp;r=g" alt="" />
</picture>
</div>
</div>
<span class="author vcard"><a class="textual-link text-link author__name" href="https://www.motori.it/author/admin">Redazione</a></span>
</div>
</div>
<time class="entry-date published" datetime="2021-01-22T15:30:37+01:00">22 Gennaio 2021</time>
</div>
<div class="partial-social-bar--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-social-bar--V1.min.css?ver=1.25.2" media="print" onload="this.media='all'"> <ul>
<li class="social-bar__fb"><a href="https://www.facebook.com/dialog/share?app_id=160457670673086&display=page&href=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F1919318%2Fporsche-taycan-rwd-dotazioni-autonomia-e-prezzi.html&redirect_uri=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F1919318%2Fporsche-taycan-rwd-dotazioni-autonomia-e-prezzi.html" title="Condividi su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F1919318%2Fporsche-taycan-rwd-dotazioni-autonomia-e-prezzi.html&text=Porsche%20Taycan%20RWD%3A%20dotazioni%2C%20autonomia%20e%20prezzi" title="Condividi su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="partial-featured-image--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-featured-image--V1.min.css?ver=1.25.2" media="print" onload="this.media='all'">
<div class="featured-image__box-image"> 
<picture>
<!--[if IE 9]>
			<video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/M4IOWNncyJVwZyh-g2QbpyLEhWc=/640x427/smart/https://static.motori.it/app/uploads/2021/01/porsche-taycan-2021.jpg, https://cdn.motori.it/Mlsazu-Y67MqauJoNqAnDxNK3QM=/1280x854/smart/https://static.motori.it/app/uploads/2021/01/porsche-taycan-2021.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://cdn.motori.it/M4IOWNncyJVwZyh-g2QbpyLEhWc=/640x427/smart/https://static.motori.it/app/uploads/2021/01/porsche-taycan-2021.jpg, https://cdn.motori.it/Mlsazu-Y67MqauJoNqAnDxNK3QM=/1280x854/smart/https://static.motori.it/app/uploads/2021/01/porsche-taycan-2021.jpg 2x" alt="Porsche Taycan RWD: dotazioni, autonomia e prezzi" />
</picture>
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/porsche-taycan-2021-immagini-ufficiali">38 foto</a>
</div>
</div>
<div class="description">
Annunciata come “sorella minore” della lineup coupé elettrica, dispone della trazione esclusivamente posteriore, arriva a 408 CV in Overboost (o 476 CV con la batteria più potente a richiesta) e sarà in concessionaria a marzo.
</div>
<div class="tags-section tags-section--trends">
<span>Trends:</span>
<ul>
<li><a class="post__story box-shadow" href="https://www.motori.it/trend/auto-elettriche">Auto elettriche</a>
</li>
</ul>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_top'> </div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p>La gamma coupé “zero emission” di <a href="https://www.motori.it/listino/porsche">Zuffenhausen</a> si arricchisce: è <a href="https://www.motori.it/anteprime/1059240/porsche-taycan-caratteristiche-autonomia-prezzi-nuova-elettrica.html">Porsche Taycan</a>, che aggiunge l’<strong>inedita configurazione</strong> RWD (trazione posteriore), chiamata a svolgere un ruolo di accesso alla lineup formata dalle versioni Turbo, Turbo S e 4S.</p>
<h2>Il debutto è imminente</h2>
<p><strong>L’ingresso di Porsche Taycan RWD nelle concessionarie italiane</strong> è previsto per marzo 2021. Già comunicato il <strong>prezzo di vendita</strong>, che parte da 86.471 euro.</p>
<h2>Corpo vettura: quali differenze</h2>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Rispetto alla lineup già in listino, la nuova “baby-elettrica” a trazione posteriore si segnala per alcuni <strong>dettagli specifici</strong>, in qualche caso relativamente semplificati. Ad esempio, dietro i cerchi in lega da 19” trovano posto dei dischi freno leggermente diminuiti nel diametro (in opzione sarà comunque possibile ottenere l’impianto frenante carboceramico Pscb-Porsche Surface Coated Brake); <strong>l’assetto</strong> si avvale di più “convenzionali” molle in acciaio in luogo delle sospensioni pneumatiche montate a bordo delle altre versioni “superiori” (in ogni caso, anche quest’ultimo sistema può essere ordinato a richiesta).</p>
<p>Per converso, la novità da 408 CV “tuttodietro” dispone di una maggiore <strong>capacità di carico</strong>: per via dell’assenza del motore elettrico anteriore, davanti all’abitacolo c’è un vano supplementare da 84 litri di capienza, che va ad aggiungersi ai 407 litri disponibili nel vano posteriore.</p>
<h2>Tecnologie di alimentazione</h2>
<p>La <strong>novità Taycan RWD a trazione posteriore</strong> viene equipaggiata con un motore elettrico, collocato – come si accennava – in corrispondenza del retrotreno. Le <strong>tipologie di batteria disponibili</strong> sono due:</p>
<ul>
<li>un accumulatore “<strong>Performance Battery</strong>” da 79,2 kWh (fornito di serie)</li>
<li>una batteria “<strong>Performance Battery Plus</strong>” da 93,4 kWh (disponibile a richiesta).</li>
</ul>
<p>Dati alla mano, la <strong>potenza massima</strong> è di, rispettivamente, 326 CV e 380 CV. In modalità Overboost con Launch Control, Porsche Taycan RWD arriva ad erogare fino a 408 CV e 476 CV.</p>
<p>Riguardo all’<strong>autonomia</strong> dichiarata nel ciclo medio WLTP, la variante da 79,2 kWh arriva a 431 CV, mentre la configurazione equipaggiata con il più performante “Battery Plus” sale a 484 km.</p>
<p><strong>Un ciclo di ricarica</strong> può essere effettuato collegando la batteria a colonnine “ultra-fast charge” fino a, rispettivamente, 225 kW (batteria di serie) e fino a 270 kW (Performance Battery Plus): l’accumulo dal 5% all’80% di energia elettrica arriva a richiedere una sosta di poco più di 22 minuti. Con un “fermo” di 5 minuti, è possibile ottenere l’energia sufficiente a coprire un tragitto di 100 km.</p>
<h2>Prestazioni: molto elevate, come sempre</h2>
<p>Sebbene si tratti del modello che di fatto apre la porta alla lineup “zero emission” di Zuffenhausen, i <strong>valori su strada</strong> annunciati per Porsche Taycan RWD si mantengono in piena corrispondenza con l’immagine della “Cavallina” tedesca. Dunque, elevati.</p>
<ul>
<li>Velocità massima: 230 km/h</li>
<li>Tempo di accelerazione da 0 a 100 km/h: 5”4.</li>
</ul>
<p>“Perde” quindi qualcosa nello scatto da fermo, rispetto ad esempio alla versione Turbo S alto di gamma che copre lo 0-100 in meno di 3”; va in ogni caso tenuto presente che si tratta della declinazione da 761 CV, e d’altro canto tenuta prudenzialmente ad una velocità di punta di 260 km/h.</p>
<section>
<div class="title-section">
<span>Porsche Taycan 2021: immagini ufficiali</span>
<span class="bottom_line"></span>
<a href="https://www.motori.it/gallerie/porsche-taycan-2021-immagini-ufficiali" class="title-link">Vedi tutte le
immagini</a>
</div>
<article class="partial-inner-gallery--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-inner-gallery--V1.min.css?ver=1.25.2" media="print" onload="this.media='all'"> <div class="card-gallery-big__figure flex">
<div class="card-gallery-big__image-wrapper col">
<picture data-link="https://www.motori.it/gallerie/porsche-taycan-2021-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/37kK1urArmgm-2jUlPdsUftKPRE=/300x349/smart/https://static.motori.it/app/uploads/2020/08/14-5.jpg, https://cdn.motori.it/iFNRx-8-afEIswVB_FKknKs8gu8=/600x698/smart/https://static.motori.it/app/uploads/2020/08/14-5.jpg 2x" alt="Porsche Taycan 2021: immagini ufficiali" />
</picture>
<noscript>
				<picture>
					<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
					<source
						srcset="https://cdn.motori.it/37kK1urArmgm-2jUlPdsUftKPRE=/300x349/smart/https://static.motori.it/app/uploads/2020/08/14-5.jpg, https://cdn.motori.it/iFNRx-8-afEIswVB_FKknKs8gu8=/600x698/smart/https://static.motori.it/app/uploads/2020/08/14-5.jpg 2x"
						media="(max-width: 736px)"/>
					<!--[if IE 9]></video><![endif]-->
					<img src="https://cdn.motori.it/37kK1urArmgm-2jUlPdsUftKPRE=/300x349/smart/https://static.motori.it/app/uploads/2020/08/14-5.jpg"
						 alt="Porsche Taycan 2021: immagini ufficiali"/>
				</picture>
			</noscript>
</div>
<div class="col">
<div class="card-gallery-big__image-wrapper">
<picture data-link="https://www.motori.it/gallerie/porsche-taycan-2021-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/oBwKqXedwj8sV_Th3ulngVfGknA=/300x200/smart/https://static.motori.it/app/uploads/2020/08/1-12.jpg, https://cdn.motori.it/FLxLtI8xlCW9UJ_QTkNnx1ZKLw8=/600x400/smart/https://static.motori.it/app/uploads/2020/08/1-12.jpg 2x" alt="Porsche Taycan 2021: immagini ufficiali" />
</picture>
<noscript>
					<picture>
						<!--[if IE 9]>
						<video style="display: none;"><![endif]-->
						<source
							srcset="https://cdn.motori.it/oBwKqXedwj8sV_Th3ulngVfGknA=/300x200/smart/https://static.motori.it/app/uploads/2020/08/1-12.jpg, https://cdn.motori.it/FLxLtI8xlCW9UJ_QTkNnx1ZKLw8=/600x400/smart/https://static.motori.it/app/uploads/2020/08/1-12.jpg 2x"
							media="(max-width: 736px)"/>
						<!--[if IE 9]></video><![endif]-->
						<img src="https://cdn.motori.it/oBwKqXedwj8sV_Th3ulngVfGknA=/300x200/smart/https://static.motori.it/app/uploads/2020/08/1-12.jpg"
							 alt="Porsche Taycan 2021: immagini ufficiali"/>
					</picture>
				</noscript>
</div>
<div class="card-gallery-big__image-container">
<div class="card-gallery-big__image-wrapper">
<picture data-link="https://www.motori.it/gallerie/porsche-taycan-2021-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/6NpoR3BP-m3bEGNy9MMa5sLXJaw=/148x148/smart/https://static.motori.it/app/uploads/2020/08/2-12.jpg, https://cdn.motori.it/nzEd6lCQpUOUisdHU-1HnL9oUaA=/296x296/smart/https://static.motori.it/app/uploads/2020/08/2-12.jpg 2x" alt="Porsche Taycan 2021: immagini ufficiali" />
</picture>
<noscript>
						<picture>
							<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
							<source srcset="https://cdn.motori.it/6NpoR3BP-m3bEGNy9MMa5sLXJaw=/148x148/smart/https://static.motori.it/app/uploads/2020/08/2-12.jpg"
									media="(max-width: 736px)"/>
							<!--[if IE 9]></video><![endif]-->
							<img src="https://cdn.motori.it/6NpoR3BP-m3bEGNy9MMa5sLXJaw=/148x148/smart/https://static.motori.it/app/uploads/2020/08/2-12.jpg"
								 alt="Porsche Taycan 2021: immagini ufficiali"/>
						</picture>
					</noscript>
</div>
<div class="card-gallery-big__image-wrapper">
<span data-link="https://www.motori.it/gallerie/porsche-taycan-2021-immagini-ufficiali" class="card-gallery-big__photo-number">+38</span>
<picture data-link="https://www.motori.it/gallerie/porsche-taycan-2021-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/zOEeTMXa40uKwRP0OYvat_JPgug=/148x148/smart/https://static.motori.it/app/uploads/2020/08/3-13.jpg, https://cdn.motori.it/hJVhSR00llzZ-Z3A8TdrCyDR170=/296x296/smart/https://static.motori.it/app/uploads/2020/08/3-13.jpg 2x" alt="Porsche Taycan 2021: immagini ufficiali" />
</picture>
<noscript>
						<picture>
							<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
							<source srcset="https://cdn.motori.it/zOEeTMXa40uKwRP0OYvat_JPgug=/148x148/smart/https://static.motori.it/app/uploads/2020/08/3-13.jpg"
									media="(max-width: 736px)"/>
							<!--[if IE 9]></video><![endif]-->
							<img src="https://cdn.motori.it/zOEeTMXa40uKwRP0OYvat_JPgug=/148x148/smart/https://static.motori.it/app/uploads/2020/08/3-13.jpg"
								 alt="Porsche Taycan 2021: immagini ufficiali"/>
						</picture>
					</noscript>
</div>
</div>
</div>
</div>
</article>
</section>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Porsche, Taycan Berlina 3v</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="porsche, taycan-berlina-3v">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
 <button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<p>La tua iscrizione è andata a buon fine. Se vuoi ricevere informazioni personalizzate compila anche i
seguenti campi opzionali:</p>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="porsche, taycan-berlina-3v">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
 <div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione
a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
</div>
</section>
<section class="social-section">
<h2>Seguici anche sui canali social</h2>
<div class="col-count-2">

<div class="partial-card-social-instagram--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-social-instagram--k2.min.css?ver=1.25.2" media="print" onload="this.media='all'">
<div class="card-social__image card-social__image--facebook">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--facebook" href="https://it-it.facebook.com/Motori.it/" rel="nofollow" target="_blank">Seguici
su Facebook</a>
</div>
</div>

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--twitter">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--twitter" href="https://twitter.com/motori_it" rel="nofollow" target="_blank">Seguici su
Twitter</a>
</div>
</div>
</div>
</section>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_bottom'> </div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>

<div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Motori.it</h2>
<div><div class="video-post video-post--aside"> <div id="tbv-1757967" class=""></div>
<script>
		window.tribooVideo = window.tribooVideo || [];
		window.tribooVideo.push({
			site: "motori.it_cnvid",
			divId: "tbv-1757967",
			advReq: true,
			stick: true,
			spotX: {"mobile":235760,"desktop":235759},
			VideoContent: [
					{
					Id: 0,
					Title: "Porsche Panamera Turbo S Sport Turismo",
					Description: "Performance estreme, nel massimo comfort. La Porsche Panamera Turbo S Sport Turismo è una shooting brake a quattro porte che non rinuncia allo spazio per persone e bagagli, ma consente di coprire lo 0-100 km/h in appena 3,4 secondi!",
					VideoLenght: "1",
					Media: "https://static.motori.it/app/uploads/2020/09/panameraturbosportturismofocusclip.mp4",
					Video: "https://videocdn.triboomedia.it/video/encoded/2020/09/04/18/14266951/cor_335569.mp4",
					VideoHLS: "https://videocdn.triboomedia.it/video/encoded/2020/09/04/18/14266951/cor_335569.m3u8",
					ThumbUrl: "https://cdn.motori.it/sNNP6T_APmnY6zFICh_5QEieq78=/633x358/smart/https://static.motori.it/app/uploads/2020/09/porsche-panamera-turbo-s-sport-turismo.png",
					Producer: "Motori",
					Distributor: "Motori",
					PageKeywords: [],
					VideoKeywords: []
				}
			]
		});
	</script>
</div><h3 style="margin-top: 20px">Porsche Panamera Turbo S Sport Turismo</h3></div>
</div>
</div>
</main>
<aside class="sidebar sidebar--right sticky-parent sticky-offset-element" data-sticky-offset-top="10">
 <link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-sticky-rail.min.css?ver=1.25.2" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.25.2" media="print" onload="this.media='all'"><section class="section-sticky-rail sticky-parent sticky-kit">
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top_xl'> </div> </div>
</div>
</div>
</div>
</div>
</section>
<section>
<section>
<div class="partial-promobox">
<a href="http://directcar.motori.it/index.php?module=models&method=main&resetFilters=1&filters:make=Porsche&style=motori&utm_source=motori_lp&utm_medium=referral" rel="nofollow" target="_blank" data-tbmga='{"cat":"clic","action":"direct","label":"modello"}'>
<div>
<div class="promobox__brand">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/direct-car-logo-arancione.svg?ver=1.25.2" alt="Logo Direct Car" style="max-width:80px" />
</div>
<div class="promobox__content">
<span>Scopri le offerte per acquistare la tua <b>Porsche Taycan Berlina 3v</b></span>
</div>
<span class="item__right-arrow"></span>
</div>
</a>
</div>
</section>
<div class="partial-promobox">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-promobox.min.css?ver=1.25.2" media="print" onload="this.media='all'"> <div class="tbm-code tbm-code-container promobox">
<div class="banner-content"><div class="partial-promobox">
<a href="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16953&AdvertiserID=1327&CampaignID=16393&Task=Click&SiteID=1&RandomNumber=494178">
<div>
<div class="promobox__brand">
<img src="https://img.html.it/banner/agos/2019/lug/logo-agos.png" alt="logo agos" />
</div>
<div class="promobox__content">
<span>Chiedi un prestito per acquistare la tua prossima auto</span>
</div>
<span class="item__right-arrow"></span>
</div>
</a>
</div>
<script async>
(function () {
	var p = new Image();
	p.width = 1;
	p.height = 1;
	p.border = 0;
	p.src = 'https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16953&AdvertiserID=1327&CampaignID=16393&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=494178'
}());
</script>

 </div>
</div>
</div>
</section>
<section>

<a href="https://www.motori.it/scegli-la-tua-auto">
<div class="partial-card-gaetanino partial-card-gaetanino--portrait">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-gaetanino.min.css?ver=1.25.2" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__brand">
<h4>scopri</h4>
</div>
<div>
<h3><span>Il veicolo</span><span>che fa per te!</span></h3>
<p>Il nostro agent automatico ti aiuterà a trovare il tuo mezzo ideale.</p>
</div>
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Chiedi a Wheely</span>
</div>
<div class="card__space">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg?ver=1.25.2" alt="gaetanino" />
</div>
</div>
</div>
</a>
</section>
<section>
<article class="partial-card-speciali--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-speciali--V1.min.css?ver=1.25.2" media="print" onload="this.media='all'"> <a href="https://www.motori.it/trend/tuning-auto">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/IEELh4uh3p1EAmKdoyWFsERvxOQ=/300x80/smart/https://static.motori.it/app/uploads/2019/07/tuning.jpg" alt="Tuning Auto" />
</picture>
</div>
<div class="speciali__title">
<span>Tuning Auto</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/auto-elettriche">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/O5hR9pJsg_yjbfS35UvpPP9fzTU=/300x80/smart/https://static.motori.it/app/uploads/2020/10/tesla-model-3-2018-1280-04.jpg" alt="Auto elettriche" />
</picture>
</div>
<div class="speciali__title">
<span>Auto elettriche</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/formula-1">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/uURGbA5PVd2yXcT--5uLIdXYIoE=/300x80/smart/https://static.motori.it/app/uploads/2019/07/d4gkqvlxkaagwyl.jpg" alt="Formula 1" />
</picture>
</div>
<div class="speciali__title">
<span>Formula 1</span>
</div>
</div>
</a>
</article>
</section>
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom_xl'> </div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="container">
<section class="others">
<div class="title-section">
<span>Altri contenuti </span>
<span class="bottom_line"></span>
</div>
<div class="section-1-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-big--k2.min.css?ver=1.25.2" media="print" onload="this.media='all'">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/news/1905989/porsche-911-turbo-s-venduta-con-un-jet-embraer.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/rg2GMGWNxCx9eYoz9DuxxvzOycI=/300x200/smart/https://static.motori.it/app/uploads/2020/11/porsche-911-turbo-s-embraer-phenom-300e-3.jpg, https://cdn.motori.it/hPLT506zJdJAu1Iyv3mcseZN8c0=/600x400/smart/https://static.motori.it/app/uploads/2020/11/porsche-911-turbo-s-embraer-phenom-300e-3.jpg 2x" alt="La speciale Porsche 911 Turbo S venduta con un jet Embraer" />
</picture>
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/porsche-911-turbo-s-embraer-phenom-300e-immagini-ufficiali">6 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/news/1905989/porsche-911-turbo-s-venduta-con-un-jet-embraer.html"><h3>La speciale Porsche 911 Turbo S venduta con un jet Embraer</h3></a>
</div>
<div class="card__content">
<p class="abstract">Dalla partnership tra il colosso tedesco e l’azienda brasiliana nasce un inedito pacchetto che propone un jet e una 911 Turbo S con personalizzazioni esclusive.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-8">
<article class="partial-card-post-list--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-list--k2.min.css?ver=1.25.2" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/1902936/porsche-panamera-2020-la-nuova-turbo-s-e-hybrid-raggiunge-quota-700-cv.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/xTifJvfVM3RvmYUegqgdM8N5V3o=/100x100/smart/https://static.motori.it/app/uploads/2020/10/p20-0576-a3-rgb.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/jpxDDvsV5VzT9Gi4mW5OqfOsUtw=/240x160/smart/https://static.motori.it/app/uploads/2020/10/p20-0576-a3-rgb.jpg" alt="Porsche Panamera 2020: la nuova Turbo S E-Hybrid raggiunge quota 700 CV" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi"> Ultimi arrivi</a >
<a class="card-post-list__title" href="https://www.motori.it/ultimi-arrivi/1902936/porsche-panamera-2020-la-nuova-turbo-s-e-hybrid-raggiunge-quota-700-cv.html">
<h3>Porsche Panamera 2020: la nuova Turbo S E-Hybrid raggiunge quota 700 CV</h3>
</a>
<p class="card-post-list__abstract abstract">La gamma della Panamera si allarga con l’introduzione di tre nuove versioni, tra cui spicca la nuova ibrida plug-in da 700 CV.</p>
</div>
</article>
<article class="partial-card-post-list--k2">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/news/1868753/ibrahimovic-una-porsche-911-targa-4s-heritage-come-regalo-di-compleanno.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/7YVVvF7aODZiWC1wwEjLxDYy8cg=/100x100/smart/https://static.motori.it/app/uploads/2020/10/911-targa-4s-ibra.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/TUIJrQQ1JOPQ05RlUbb4ocANmC8=/240x160/smart/https://static.motori.it/app/uploads/2020/10/911-targa-4s-ibra.jpg" alt="Ibrahimovic, una Porsche 911 Targa 4S Heritage come regalo di compleanno" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="card-post-list__title" href="https://www.motori.it/news/1868753/ibrahimovic-una-porsche-911-targa-4s-heritage-come-regalo-di-compleanno.html">
<h3>Ibrahimovic, una Porsche 911 Targa 4S Heritage come regalo di compleanno</h3>
</a>
<p class="card-post-list__abstract abstract">Il campione svedese festeggia il suo compleanno in quarantena regalandosi una fiammante 911 Targa 4S Heritage dal sapore vintage.</p>
</div>
</article>
</div>
</div>
</section>
<section class="related-posts">
<div class="title-section">
<span>Ti potrebbe interessare anche </span>
<span class="bottom_line"></span>
</div>
<div class="section-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/mercato/1918343/hyundai-nuova-iniziativa-maxi-rottamazione.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/gZgw2n06ghKdXoNq2p3VKOzxLeo=/300x200/smart/https://static.motori.it/app/uploads/2021/01/hyundai-maxi-rottamazione-2021.jpg, https://cdn.motori.it/K665Lw33eQO9WGeB1NBmiif4GnM=/600x400/smart/https://static.motori.it/app/uploads/2021/01/hyundai-maxi-rottamazione-2021.jpg 2x" alt="Hyundai: nuova iniziativa Maxi Rottamazione" />
</picture>
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/nuova-hyundai-tucson-hybrid-2021">64 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/mercato/1918343/hyundai-nuova-iniziativa-maxi-rottamazione.html"><h3>Hyundai: nuova iniziativa Maxi Rottamazione</h3></a>
</div>
<div class="card__content">
<p class="abstract">Un ulteriore programma di sconti e fino a 14.000 euro di vantaggi cliente sulla lineup SUV elettrificata: ecco tutti i dettagli.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/mercato/1907213/audi-faw-nuova-joint-venture-a-changchun-per-produrre-auto-elettriche-in-cina.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/srthgTRlRWUEbzNAHrOYXjAzv2Q=/300x200/smart/https://static.motori.it/app/uploads/2021/01/cop.jpg, https://cdn.motori.it/ih924U3DYP5iCyh-Lmvp0REFa7g=/600x400/smart/https://static.motori.it/app/uploads/2021/01/cop.jpg 2x" alt="Audi-FAW: nuova joint venture a Changchun per produrre auto elettriche in Cina" />
</picture>
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/audi-q3-e-audi-q3-sportback-tfsi-e-2021-immagini-ufficiali">22 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/mercato/1907213/audi-faw-nuova-joint-venture-a-changchun-per-produrre-auto-elettriche-in-cina.html"><h3>Audi-FAW: nuova joint venture a Changchun per produrre auto elettriche in Cina</h3></a>
</div>
<div class="card__content">
<p class="abstract">La nuova società sarà ufficialmente operativa entro il primo trimestre del 2021 e avrà sede a Changchun nel nord-est della Cina.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-small--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-small--k2.min.css?ver=1.25.2" media="print" onload="this.media='all'"> <div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/1919318/porsche-taycan-rwd-dotazioni-autonomia-e-prezzi.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/4KNoRz65s3MXXywKAoiE1-1ywGk=/100x100/smart/https://static.motori.it/app/uploads/2021/01/porsche-taycan-2021.jpg" alt="Porsche Taycan RWD: dotazioni, autonomia e prezzi" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="card-post-small__title" href="https://www.motori.it/ultimi-arrivi/1919318/porsche-taycan-rwd-dotazioni-autonomia-e-prezzi.html">
<h4>Porsche Taycan RWD: dotazioni, autonomia e prezzi</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/1913771/audi-q3-e-q3-sportback-tfsi-e-dotazioni-e-prezzi.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/HjoZ57LUUZ_fZUAyQ19fp0yF_3k=/100x100/smart/https://static.motori.it/app/uploads/2021/01/audi-q3-tfsi-e-audi-q3-sportback-tfsi-e-2021.jpg" alt="Audi Q3 e Q3 Sportback TFSI e: dotazioni e prezzi" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto Ibride" href="https://www.motori.it/trend/auto-ibride"> Auto Ibride</a >
<a class="card-post-small__title" href="https://www.motori.it/ultimi-arrivi/1913771/audi-q3-e-q3-sportback-tfsi-e-dotazioni-e-prezzi.html">
<h4>Audi Q3 e Q3 Sportback TFSI e: dotazioni e prezzi</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/1912084/nuova-hyundai-tucson-hybrid-2021-un-nuovo-standard-nel-segmento-c-suv.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/YyULITQEf-QqmGPxpDCFDxas8Zg=/100x100/smart/https://static.motori.it/app/uploads/2021/01/nuova-hyundai-tucson-17.jpg" alt="Nuova Hyundai Tucson Hybrid 2021: un nuovo standard nel segmento C SUV" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi"> Ultimi arrivi</a >
<a class="card-post-small__title" href="https://www.motori.it/ultimi-arrivi/1912084/nuova-hyundai-tucson-hybrid-2021-un-nuovo-standard-nel-segmento-c-suv.html">
<h4>Nuova Hyundai Tucson Hybrid 2021: un nuovo standard nel segmento C SUV</h4>
</a>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer">
<div class="wrapper">
<section class="footer__top section-3-columns ">
<div class="col-4">
<h3>Saloni Auto e Moto</h3><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li class="menu-item menu-salone-di-ginevra-2020"><a href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></li>
<li class="menu-item menu-salone-di-francoforte-2020"><a href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></li>
<li class="menu-item menu-salone-di-parigi"><a href="https://www.motori.it/salone/parigi">Salone di Parigi</a></li>
<li class="menu-item menu-salone-di-shanghai-2021"><a href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></li>
<li class="menu-item menu-eicma-2020"><a href="https://www.motori.it/salone/eicma">Eicma 2020</a></li>
<li class="menu-item menu-open-air-motor-show-2020"><a href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></li>
<li class="menu-item menu-salone-di-los-angeles-2019"><a href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></li>
</ul> </div>
<div class="col-4">
<div class="col-6">
<h3>Modelli Top</h3><ul id="menu-top-10-modelli" class="menu"><li class="menu-item menu-mercedes-classe-a"><a href="https://www.motori.it/listino/mercedes-benz/classe-a">Mercedes Classe A</a></li>
<li class="menu-item menu-audi-a1"><a href="https://www.motori.it/listino/audi/a1">Audi A1</a></li>
<li class="menu-item menu-abarth-595"><a href="https://www.motori.it/listino/abarth/500">Abarth 595</a></li>
<li class="menu-item menu-audi-r6"><a href="https://www.motori.it/listino/audi/a6-avant">Audi R6</a></li>
<li class="menu-item menu-volkswagen-golf"><a href="https://www.motori.it/listino/volkswagen/golf">Volkswagen Golf</a></li>
<li class="menu-item menu-fiat-500x"><a href="https://www.motori.it/listino/fiat/500x">Fiat 500X</a></li>
<li class="menu-item menu-volkswagen-t-roc"><a href="https://www.motori.it/listino/volkswagen/t-roc">Volkswagen T-Roc</a></li>
<li class="menu-item menu-bmw-serie-1"><a href="https://www.motori.it/listino/bmw/serie-1">BMW Serie 1</a></li>
<li class="menu-item menu-jeep-renegade"><a href="https://www.motori.it/listino/jeep/renegade">Jeep Renegade</a></li>
</ul> </div>
<div class="col-6">
<h3>Magazine</h3><ul id="menu-menu-magazine-1" class="menu"><li class="current-post-ancestor active current-post-parent menu-item menu-ultimi-arrivi"><a href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></li>
<li class="menu-item menu-anteprime"><a href="https://www.motori.it/anteprime">Anteprime</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.motori.it/test-drive">Test Drive</a></li>
<li class="menu-item menu-guide"><a href="https://www.motori.it/guide">Guide</a></li>
<li class="menu-item menu-mercato"><a href="https://www.motori.it/mercato">Mercato</a></li>
<li class="menu-item menu-news"><a href="https://www.motori.it/news">News</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.motori.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-due-ruote"><a href="https://www.motori.it/due-ruote">Due Ruote</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-ecologiche"><a href="https://www.motori.it/ecoauto">Ecologiche</a></li>
<li class="menu-item menu-aziendali"><a href="https://www.motori.it/aziende-e-flotte">Aziendali</a></li>
</ul> </div>
</div>
<div class="col-4">
<h3>Resta sempre aggiornato:</h3>
<div>
<a href="https://www.motori.it/newsletter" class="orangeButton orangeButton--enter"><span>Iscriviti alla newsletter</span></a>
</div>
<span class="footer__channel">
Motori &egrave; un allegato di Blogo, periodico telematico reg. Trib. Roma</br>
© Motori 2009 - 2021 | T-Mediahouse</br>
P. IVA 06933670967
</span>
<div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__mail"><a href="/cdn-cgi/l/email-protection#fe9a9b88d08e8b9c92978d96979099be8a8c979c9191d0978a"></a></li>
<li class="social-bar__fb"><a href="https://www.facebook.com/Motori.it/" title="Motori.it su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/motori_it" title="Motori.it su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</section>
<div class="footer__bottom">
<div class="footer__logo">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/logo-footer.svg?ver=1.25.2" alt="Motori.it" width="80" height="80" />
</div>
<nav class="footer__menu">
<ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-chi-siamo"><a rel="nofollow" href="https://www.motori.it/chisiamo">Chi siamo</a></li>
<li class="menu-item menu-contatti"><a rel="nofollow" href="https://www.motori.it/contatti">Contatti</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.motori.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.motori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.motori.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-pubblicita"><a rel="nofollow" href="https://triboo.com/">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</footer>
<div class="section-comparative-panel">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-comparative-panel.min.css?ver=1.25.2" media="print" onload="this.media='all'">
<div class="wrapper box-shadow">
<div class="section-comparative-panel__tab">
<label><span class="section-comparative-panel__tab__counter">0</span>&nbsp;veicoli selezionati</label>
<div class="button--tools" role="button"></div>
</div>
<div class="section-comparative-panel__container flex">
<div id="" data-slug="" class="vehicle-a section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" alt="" />
</picture>
 </div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div id="" data-slug="" class="vehicle-b section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div class="button-container">
<button class="btn orangeButton orangeButton--enter btn-compare disabled"><label>Confronta</label>
</button>
</div>
</div>
</div>
</div>
<div class="advise-panel flex box-shadow">
<div class="advise-panel__icon advise-panel__icon--warning"></div>
<div class="advise-panel__message"></div>
</div>

<a href="javascript:void(0);" onclick="window.scroll(0,1);" id="topBtn" title="Torna su"></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/jquery.min.js?ver=1.25.2" id="jquery-js"></script>
<script type='text/javascript' id='gdrts-rating-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"6a9d88a8f9","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"56"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871" id="gdrts-rating-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/preloadcss.min.js?ver=1.25.2" id="preloadcss-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/picturefill.min.js?ver=1.25.2" id="picturefill-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/basket.min.js?ver=1.25.2" id="basket-js"></script>
<script type='text/javascript' id='scriptloader-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/scriptloader.js?ver=1.25.2" id="scriptloader-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
<script>
	if ('serviceWorker' in navigator) {
		navigator.serviceWorker.register('/serviceworker.js', {
			scope: '/',
			useCache: true
		}).then(function (registration) {
			console.log('Service Worker registrato, scope:', registration.scope);
		}).catch(function (error) {
			console.log('Service worker non registrato, errore:', error);
		});
	}
	picturefill();
</script>
<script>
	
        window.tbmBaseUrl = 'https://www.motori.it';
    window.tbmModelsCount = {"car":"471","carUsed":"69532","moto":"972","motoUsed":"1719"};

				</script>
</body>
</html>
