<!DOCTYPE html>
<html lang="it">

<head><script type="text/javascript">if(!gform){window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded?o():window.addEventListener("DOMContentLoaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta name="format-detection" content="telephone=no" />
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png" />
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png" />
  <link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png">

            

  <script>
    var tribooAdv = [{
      "adFirstLevelPath": "motoridirect",
      "adSecondLevelPath": "genr",
      "publisher": "tbm"
    }];
  </script>

  <script defer="" src="https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Audi logo 2022: come cambia la grafica dei quattro anelli - Motori.it</title>
	<meta name="description" content="Audi dà una rinfrescata alla sua immagine proponendo un nuovo logo bidimensionale e moderno, una nuova grafica di scrittura." />
	<link rel="canonical" href="https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Audi logo 2022: come cambia la grafica dei quattro anelli - Motori.it" />
	<meta property="og:description" content="Audi dà una rinfrescata alla sua immagine proponendo un nuovo logo bidimensionale e moderno, una nuova grafica di scrittura." />
	<meta property="og:url" content="https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html" />
	<meta property="og:site_name" content="Motori.it" />
	<meta property="article:published_time" content="2022-11-15T16:00:29+00:00" />
	<meta property="article:modified_time" content="2022-11-15T16:08:46+00:00" />
	<meta property="og:image" content="https://cdn-prod.motori.it/uploads/2022/11/aaa.jpg" />
	<meta property="og:image:width" content="1108" />
	<meta property="og:image:height" content="724" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn-prod.motori.it/uploads/2020/08/logo-m-motori.png","contentUrl":"https://cdn-prod.motori.it/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.motori.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html#primaryimage","inLanguage":"it-IT","url":"https://www.motori.it/LCO1J8W-fF_bHOR4l2KjL0EBv80=/1108x724/smart/uploads/2022/11/aaa.jpg","contentUrl":"https://www.motori.it/LCO1J8W-fF_bHOR4l2KjL0EBv80=/1108x724/smart/uploads/2022/11/aaa.jpg","width":1108,"height":724,"caption":"Audi"},{"@type":"WebPage","@id":"https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html#webpage","url":"https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html","name":"Audi logo 2022: come cambia la grafica dei quattro anelli - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html#primaryimage"},"datePublished":"2022-11-15T16:00:29+00:00","dateModified":"2022-11-15T16:08:46+00:00","description":"Audi dà una rinfrescata alla sua immagine proponendo un nuovo logo bidimensionale e moderno, una nuova grafica di scrittura.","breadcrumb":{"@id":"https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Audi logo 2022: come cambia la grafica dei quattro anelli"}]},{"@type":"Article","@id":"https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html#article","isPartOf":{"@id":"https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/11cd6f3b466d4cf19fa8d450849e347d"},"headline":"Audi logo 2022: come cambia la grafica dei quattro anelli","datePublished":"2022-11-15T16:00:29+00:00","dateModified":"2022-11-15T16:08:46+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html#webpage"},"wordCount":327,"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html#primaryimage"},"thumbnailUrl":"https://www.motori.it/LCO1J8W-fF_bHOR4l2KjL0EBv80=/1108x724/smart/uploads/2022/11/aaa.jpg","articleSection":["News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/11cd6f3b466d4cf19fa8d450849e347d","name":"Tommaso Giacomelli","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b6b98c515e8579b5374b9883b3ea8ef5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b6b98c515e8579b5374b9883b3ea8ef5?s=96&d=mm&r=g","caption":"Tommaso Giacomelli"},"url":"https://www.motori.it/author/t-giacomelli"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn-prod.motori.it' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.motori.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.motori.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.motori.it/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.motori.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='custom_styles-css'  href='https://www.motori.it/wp-content/themes/custom/assets/styles/main_global.css?ver=1668574369' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.motori.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.motori.it/wp-json/wp/v2/posts/2895145" /><link rel='shortlink' href='https://www.motori.it/?p=2895145' />
<link rel="alternate" type="application/json+oembed" href="https://www.motori.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motori.it%2Fnews%2F2895145%2Faudi-logo-2022-come-cambia-grafica.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.motori.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motori.it%2Fnews%2F2895145%2Faudi-logo-2022-come-cambia-grafica.html&#038;format=xml" />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}.main-content .gptslot,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news"],"pagePostAuthor":"Tommaso Giacomelli"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W39GXZW');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://www.motori.it/news/2895145/audi-logo-2022-come-cambia-grafica.html?amp">  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
  (function () {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://cmp.quantcast.com'
      .concat('/choice/', 'U48NU7nb66JTn', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
      var TCF_LOCATOR_NAME = '__tcfapiLocator';
      var queue = [];
      var win = window;
      var cmpFrame;

      function addFrame() {
        var doc = win.document;
        var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

        if (!otherCMP) {
          if (doc.body) {
            var iframe = doc.createElement('iframe');

            iframe.style.cssText = 'display:none';
            iframe.name = TCF_LOCATOR_NAME;
            doc.body.appendChild(iframe);
          } else {
            setTimeout(addFrame, 5);
          }
        }
        return !otherCMP;
      }

      function tcfAPIHandler() {
        var gdprApplies;
        var args = arguments;

        if (!args.length) {
          return queue;
        } else if (args[0] === 'setGdprApplies') {
          if (
            args.length > 3 &&
            args[2] === 2 &&
            typeof args[3] === 'boolean'
          ) {
            gdprApplies = args[3];
            if (typeof args[2] === 'function') {
              args[2]('set', true);
            }
          }
        } else if (args[0] === 'ping') {
          var retr = {
            gdprApplies: gdprApplies,
            cmpLoaded: false,
            cmpStatus: 'stub'
          };

          if (typeof args[2] === 'function') {
            args[2](retr);
          }
        } else {
          if (args[0] === 'init' && typeof args[3] === 'object') {
            args[3] = { ...args[3], tag_version: 'V2' };
          }
          queue.push(args);
        }
      }

      function postMessageEventHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = {};

        try {
          if (msgIsString) {
            json = JSON.parse(event.data);
          } else {
            json = event.data;
          }
        } catch (ignore) { }

        var payload = json.__tcfapiCall;

        if (payload) {
          window.__tcfapi(
            payload.command,
            payload.version,
            function (retValue, success) {
              var returnMsg = {
                __tcfapiReturn: {
                  returnValue: retValue,
                  success: success,
                  callId: payload.callId
                }
              };
              if (msgIsString) {
                returnMsg = JSON.stringify(returnMsg);
              }
              if (event && event.source && event.source.postMessage) {
                event.source.postMessage(returnMsg, '*');
              }
            },
            payload.parameter
          );
        }
      }

      while (win) {
        try {
          if (win.frames[TCF_LOCATOR_NAME]) {
            cmpFrame = win;
            break;
          }
        } catch (ignore) { }

        if (win === window.top) {
          break;
        }
        win = win.parent;
      }
      if (!cmpFrame) {
        addFrame();
        win.__tcfapi = tcfAPIHandler;
        win.addEventListener('message', postMessageEventHandler, false);
      }
    };

    makeStub();

    var uspStubFunction = function () {
      var arg = arguments;
      if (typeof window.__uspapi !== uspStubFunction) {
        setTimeout(function () {
          if (typeof window.__uspapi !== 'undefined') {
            window.__uspapi.apply(window.__uspapi, arg);
          }
        }, 500);
      }
    };

    var checkIfUspIsReady = function () {
      uspTries++;
      if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
        console.warn('USP is not accessible');
      } else {
        clearInterval(uspInterval);
      }
    };

    if (typeof window.__uspapi === 'undefined') {
      window.__uspapi = uspStubFunction;
      var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
  })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  <!-- ShinyStat tracking -->
<amp-analytics type="shinystat">
<script type="application/json">
{
   "vars": {
     "account": "TRO-motoriit"
   },
   "requests": {
     "pageview": "${base}?PAG=${sourceUrl}&${commpar}${pagepar}"
   }
}
</script>
</amp-analytics>
<!-- End ShinyStat tracking --></head>

<body class="post-template-default single single-post postid-2895145 single-format-standard audi-logo-2022-come-cambia-grafica tbm-motori">
  
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W39GXZW"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <div class="page_wrap">
    <header class="header">
      <div class="header_in">
        <div class="header_top">
          <button class="menu_trigger menuTrigger" type="button" aria-label="Show menu">
            <span class="menu_trigger_decor"></span>
          </button>
          <a class="header_logo_w" href="https://www.motori.it" title="Motori.it">
                          <img class="contain_img" src="https://www.motori.it/wp-content/themes/custom/assets/i/logo.svg" alt="Motori.it" />
                      </a>
          <nav class="header_nav">
                        <ul class="header_nav_list">
                                                <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/" title="Magazine">Magazine</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/listino" title="Listino auto">Listino auto</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/listino-moto" title="Listino moto">Listino moto</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/annunci-usato" title="Annunci usato">Annunci usato</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/auto-elettriche" title="Electric">Electric</a>
                  </li>
                                          </ul>
          </nav>
          <a class="header_user" href="https://www.motori.it/login" title="Login">
            <svg class="icon icon-user size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#user"></use>
            </svg>
          </a>
        </div>
        <div class="header_bottom">
          <nav class="header_category">
                        <ul class="header_category_list">
                                                <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/ultimi-arrivi" title="Ultimi arrivi">Ultimi arrivi</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/anteprime" title="Anticipazioni">Anticipazioni</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/test-drive" title="Test Drive">Test Drive</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/guide" title="Guide">Guide</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/mercato" title="Mercato">Mercato</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/curiosita" title="Curiosità">Curiosità</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/gallery" title="Gallery">Gallery</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/due-ruote" title="Due Ruote">Due Ruote</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/tag/motorsport" title="Motorsport">Motorsport</a>
                  </li>
                              
                          </ul>
          </nav>
        </div>
      </div>
      <div class="header_menu">
        <div class="header_menu_in">
          <div class="header_menu_top">
            <a class="header_menu_logo_w" href=""><img class="header_menu_logo" src="https://www.motori.it/wp-content/themes/custom/assets/i/logo_menu.svg" alt="Motori.it" /></a>
            <button class="header_menu_close" type="button" aria-label="Hide menu">
              <svg class="icon icon-close size_mod">
                <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#close"></use>
              </svg>
            </button>
          </div>
          <div class="header_menu_bottom">
            <!-- Input search Header Mobile -->
            <!-- <form class="header_menu_search" action="#">
              <button class="header_menu_search_btn" type="submit"></button>
              <div class="form_field ">
                <label class="form_field_label hidden_mod" for="header_search">
                </label>
                <input class="form_field_input v4_mod" id="header_search" type="text" name="header_search" placeholder="Cosa stai cercando?" />
              </div>
            </form> -->
            <nav class="header_menu_nav">
              <ul class="header_menu_nav_list">
                                                      <li class="header_menu_nav_item">
                      <div class="header_menu_nav_link dropdown_mod">Magazine                        <div class="header_menu_nav_icon">
                          <svg class="icon icon-arrow_d size_mod">
                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_d"></use>
                          </svg>
                        </div>
                      </div>
                      <ul class="header_menu_nav_sublist">
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/ultimi-arrivi" title="Ultimi arrivi">Ultimi arrivi</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/anteprime" title="Anticipazioni">Anticipazioni</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/test-drive" title="Test Drive">Test Drive</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/guide" title="Guide">Guide</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/mercato" title="Mercato">Mercato</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/curiosita" title="Curiosità">Curiosità</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/gallery" title="Gallery">Gallery</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/due-ruote" title="Due Ruote">Due Ruote</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/tag/motorsport" title="Motorsport">Motorsport</a>
                          </li>
                                              </ul>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Listino auto" href="https://www.motori.it/listino">Listino auto</a>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Listino moto" href="https://www.motori.it/listino-moto">Listino moto</a>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Annunci usato" href="https://www.motori.it/annunci-usato">Annunci usato</a>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Electric" href="https://www.motori.it/auto-elettriche">Electric</a>
                    </li>
                                                </ul>
            </nav>
          </div>
        </div>
      </div>
    </header>
    <div class="wrapper">
      <div id="div-gpt-ad-oop"></div>
      <div id="div-gpt-ad-skin"></div>
      <div class="base">
        <!-- adv post header-->
        <section class="section">
          <div id="div-gpt-ad-headofpage" class="mp-code headofpage adv_pre_section"></div>
        </section>
                
<div class="section_in">

    <form role="search" id="searchform" class="filter v2_mod searchformDefault" name="filter" action="" method="POST">             
        <div class="filter_subrow offset_mod filterTrigger">

            <img class="filter_search_img" src="https://www.motori.it/wp-content/themes/custom/assets/i/search.svg" alt="search">

            <span class="filter_descr"> Cosa stai cercando? </span>

            <svg class="icon icon-chevron dropdown_mod">
                <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#chevron"></use>
            </svg>

            <!-- <span class="filter_value hide_mob_mod"> 
                <span class="searchInAuto"> Cerca fra <span class="searchInAutoValue">70000</span> auto nuove.  <a class="advanced_cta_link" href="https://www.motori.it/?s"> Ricerca avanzata </a></span>
                <span class="searchInMoto" style="display: none;"> Cerca fra <span class="searchInMotoValue">471</span> moto nuove. <a class="advanced_cta_link" href="https://www.motori.it/?s"> Ricerca avanzata </a></span>
            </span>
         -->

        </div>

        <div class="filter_block_in">

            <!-- <span class="filter_value show_mob_mod"> 
                <span class="searchInAuto">  Cerca fra <span class="searchInAutoValue">70000</span> auto nuove.  <a href="https://www.motori.it/?s"> Ricerca avanzata </a></span>
                <span class="searchInMoto" style="display: none;"> Cerca fra <span class="searchInMotoValue">471</span> moto nuove. <a class="advanced_cta_link" href="https://www.motori.it/?s"> Ricerca avanzata </a></span>
            </span> -->

                        <div class="filter_block width_1_mod filter_vehicle">
                <div class="filter_block_top">

                    <div class="form_field half_2_mod flex_mod">
                        <label class="form_field_label icon_mod " for="radio_1_1">

                            <input class="form_field_radiocheck icon_mod" id="radio_1_1" type="radio" value="car" name="vehicle" checked="checked" />

                            <span class="form_field__text form_field_text_radio"><svg class="icon icon-car label_mod"><use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#car"></use></svg> Auto </span>

                        </label>
                    </div>

                    <div class="form_field half_2_mod divide_mod flex_mod">
                        <label class="form_field_label icon_mod " for="radio_1_2">

                            <input class="form_field_radiocheck icon_mod" id="radio_1_2" type="radio" value="motorcycle" name="vehicle" />

                            <span class="form_field__text form_field_text_radio"><svg class="icon icon-moto label_mod"><use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#moto"></use></svg> Moto </span>

                        </label>
                    </div>

                </div>
            </div>

                        <div class="filter_block">                

                <div class="filter_block_top dropdown_mod">                    
                    <span class="filter_block_title">
                        Cerca                        <i>
                                                </i>
                    </span>
                    <svg class="icon icon-chevron dropdown_mod">
                        <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#chevron"></use>
                    </svg>
                </div>

                <div class="filter_block_body_v2 filter_search_in_helper">

                    <div class="form_field offset_bottom">
                        <label class="form_field_label  " for="check_2_1">
                            <input class="form_field_radiocheck" id="check_2_1" type="radio" value="new" name="type"  />
                            <span class="form_field__text form_field_text_radio"> Nuovo </span>
                        </label>
                    </div>

                    <div class="form_field offset_bottom">
                        <label class="form_field_label  " for="check_2_2">
                            <input class="form_field_radiocheck" id="check_2_2" type="radio" value="used" name="type"  />
                            <span class="form_field__text form_field_text_radio">Usato </span>
                        </label>
                    </div>

                    <div class="form_field offset_bottom">
                        <label class="form_field_label  " for="check_2_3">
                            <input class="form_field_radiocheck" id="check_2_3" type="radio" value="magazine" name="type"  />
                            <span class="form_field__text form_field_text_radio">Magazine</span>
                        </label>
                    </div>

                </div>

                <div class="filter_block_holder labels_mod selected_label_container">
                    <ul class="filter_labels">
                                            </ul>
                </div>                  
            </div>

                        
            <div class="filter_block disabled">

                <div class="filter_block_top dropdown_mod">
                    <span class="filter_block_title">
                        Marca                        <!-- <i class="label_brand_name">
                                            
                        </i> -->
                    </span>
                    <svg class="icon icon-chevron dropdown_mod"><use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#chevron"></use></svg>
                </div>

                <div class="filter_block_body_v2 filter_vehicle_brand filter_search_in_helper">

                    
                </div>
                <div class="filter_block_holder labels_mod selected_label_container">
                    <ul class="filter_labels">
                                            </ul>
                </div>                    
            </div>
            
                        <div class="filter_block disabled">
                                <div class="filter_block_top dropdown_mod">
                    <span class="filter_block_title"> 
                        Modello                        <!-- <i class="label_model_name">
                                            
                        </i> -->
                    </span>
                    <svg class="icon icon-chevron dropdown_mod">
                        <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#chevron"></use>
                    </svg>
                </div>

                <div class="filter_block_body_v2 filter_vehicle_model filter_search_in_helper">
                    
                    
                            </div>

                <div class="filter_block_holder labels_mod selected_label_container">
                    <ul class="filter_labels">
                                            </ul>
                </div>                    
            </div>

            <button id="searchsubmit" class="btn_v9 transform_mod" disabled>
                Cerca                <svg class="icon icon-right btn_3_mod">
                    <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#right"></use>
                </svg>
            </button>
            
        </div>
    </form>
</div>                

<section class="section">
    
<div class="model_card_breadcrumbs_w offset_mod">
    <ul class="breadcrumbs">

        <li class="breadcrumbs_item">
            <a class="breadcrumbs_link no_capitalize" href="https://www.motori.it" title="Motori.it">Motori.it</a>
        </li>

                                    <li class="breadcrumbs_item">
                    <a class="breadcrumbs_link" href="https://www.motori.it/" title="Magazine">
                        Magazine                    </a>
                </li>
                                    <li class="breadcrumbs_item">
                        <a class="breadcrumbs_link" href="https://www.motori.it/news" title="News">
                            news                        </a>
                    </li>
                 

            
                            <li class="breadcrumbs_item">
                    <div class="breadcrumbs_link">Audi logo 2022: come cambia la grafica dei quattro anelli</div>
                </li>
            
        
    </ul>
</div>    <div class="section_col_w">
        <div class="section_col">
            <h1 class="section_title offset_3_mod size_mod">Audi logo 2022: come cambia la grafica dei quattro anelli</h1>
            <article class="article">
                <div class="article_head undefined">
                    <div class="article_head_info">
                                                <a href="https://www.motori.it/author/t-giacomelli" title="autore">
                            <div class="article_head_author">Tommaso Giacomelli</div>
                        </a>
                        <div class="article_head_text">15 Novembre 2022</div>
                    </div>
                                        <!-- Social share post -->
                    <div class="article_head_socials">
                        <div class="social_list article_share_list">

                        </div>
                    </div>
                </div>
                <div class="article_in">
                    <!-- Immagine -->
                                                                        <a class="product_card_cta_w right_mode" href="https://www.motori.it/gallerie/audi-q8-e-tron-e-q8-e-tron-sportback-2023" title="Audi Q8 e-tron e Q8 e-tron Sportback 2023: immagini ufficiali">
                                <div class="product_card_cta">15 Foto</div>
                                <div class="product_card_cta_icon">
                                    <svg class="icon icon-arrow_r_2 size_mod">
                                        <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                    </svg>
                                </div>
                            </a>
                                                <img src="https://www.motori.it/nZhm2MniYYJvnSy63hI-4_wubTo=/720x495/smart/uploads/2022/11/aaa.jpg" alt="aaa">
                    
                    <!-- Testo Excerpt -->
                    <div class="section_descr md_mod paragraph_mod lh_mod excerpt_mode">
                        <p>Audi rinnova la sua immagine proponendo un nuovo logo, adesso bidimensionale e moderno, capace di esprimere al meglio la filosofia del Brand.</p>
                    </div>

                    <!-- Lista Trends -->
                    
                    <!-- Contenuto -->
                    <div class="section_descr md_mod paragraph_mod weight_mod lh_mod">
                        <p><span id="more-2895145"></span>eAnche l’occhio vuole la sua parte, così <strong>Audi</strong> ha deciso di dare una rinfrescata alla sua immagine passando dal rinnovamento del suo logo, i quattro anelli. La prima vettura a beneficiare del moderno stemma è stata la recente <a href="https://www.motori.it/ultimi-arrivi/2872028/audi-q8-e-tron-600-km-autonomia.html">Audi Q8 e-tron</a>, sulla quale un occhio disattento potrebbe non aver notato un logo che possiede si sempre il solito sviluppo geometrico visto anche in passato, ma adesso esaltato nel suo <strong>design bidimensionale</strong>&nbsp;più moderno e curato a livello grafico.</p>
<div class="summary"><span class="summary__title">Indice</span><ol>
  <li class="first">
    <a href="#un-progetto-che-viene-da-lontano">Un progetto che viene da lontano</a>
  </li>
  <li>
    <a href="#com-e-il-nuovo-logo">Com’è il nuovo logo</a>
  </li>
  <li class="last">
    <a href="#l-audi-type">L’Audi Type</a>
  </li>
</ol>
</div>
<div id="div-gpt-ad-box_inside_content_1" class="mp-code box_inside"></div><h2 id="un-progetto-che-viene-da-lontano">Un progetto che viene da lontano</h2>
<p>I designer hanno raccontato che gli anelli bidimensionali sono <strong>nati nel 2016</strong>, come frutto di un passaggio inevitabile verso la digitalizzazione e nel 2019 per la prima volta sono stati introdotti su una delle loro auto. Al principio di questo cambiamento c’è il target di estendere l’identità aziendale dal digitale ai veicoli, con un processo di standardizzazione.</p>
<div id="div-gpt-ad-box_inside_content_2" class="mp-code box_inside"></div><h2 id="com-e-il-nuovo-logo">Com’è il nuovo logo</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-2895147" src="https://cdn-prod.motori.it/uploads/2022/11/audi-logo.jpg" alt="" width="1106" height="655" srcset="https://www.motori.it/4Sx7nFAs0kKbpYLLSnDr6TOB9lw=/1106x/smart/uploads/2022/11/audi-logo.jpg 1106w, https://www.motori.it/0_WXBXrFqtVeUNw1rBwTlH8nfRs=/768x/smart/uploads/2022/11/audi-logo.jpg 768w, https://www.motori.it/ZQqMf8YCfh-XHmLvllmS2OIv2Ss=/196x/smart/uploads/2022/11/audi-logo.jpg 196w, https://www.motori.it/hcbVsy7hK0x7P-cqVPrcfUXm3LA=/350x/smart/uploads/2022/11/audi-logo.jpg 350w, https://www.motori.it/UvKjpgqBjfW3tPt2lyWN64RjkWk=/450x/smart/uploads/2022/11/audi-logo.jpg 450w, https://www.motori.it/S09rwvZ5_OH14uSv9DgExkElsHQ=/480x/smart/uploads/2022/11/audi-logo.jpg 480w, https://www.motori.it/6e5Zkb7yXB6XJTCl2AJEdBBTyds=/439x/smart/uploads/2022/11/audi-logo.jpg 439w, https://www.motori.it/eGKn4MrB9rTGC5r26C7YFuN1fc8=/240x/smart/uploads/2022/11/audi-logo.jpg 240w, https://www.motori.it/kFW8IIMNHMZdFBaaLvTuZIVcjwQ=/175x/smart/uploads/2022/11/audi-logo.jpg 175w, https://www.motori.it/4ycAAd-4PTyiGTrYXT0-WW6FtEw=/960x/smart/uploads/2022/11/audi-logo.jpg 960w, https://www.motori.it/o-AqrvKYY4MtNMz5RmntVFxQnHI=/472x/smart/uploads/2022/11/audi-logo.jpg 472w, https://www.motori.it/keC6amP6Q-WY_EyemhsIKw0eUu8=/730x/smart/uploads/2022/11/audi-logo.jpg 730w, https://www.motori.it/tnpxY21zJ-AKJQ9Qvl37Kkn1eeI=/150x/smart/uploads/2022/11/audi-logo.jpg 150w, https://www.motori.it/8zbD08zUscf8WdVxciyZBqtWX_E=/250x/smart/uploads/2022/11/audi-logo.jpg 250w, https://www.motori.it/3lBu__g5XSbnILw7Qwl4SV01W04=/850x/smart/uploads/2022/11/audi-logo.jpg 850w, https://www.motori.it/LTgiG39ls2_-QspXeX7Iq5-0AuQ=/720x/smart/uploads/2022/11/audi-logo.jpg 720w, https://www.motori.it/qpAtBG7e_w4g-IhAv9192Vrkhrg=/802x/smart/uploads/2022/11/audi-logo.jpg 802w" sizes="(max-width: 1106px) 100vw, 1106px"></p>
<p>Il logo che ha debuttato sulla Q8 e-tron è formato da tre elementi e non ha cromature, ed è in <strong>bianco e nero</strong> a contrasto. Gli anelli bianchi sono inseriti in un corpo in vetro nero, per avere un effetto di maggiore luminosità. Il sottile bordo nero intorno agli anelli aumenta l’identità della Casa, che si sposerà in un connubio perfetto con il colore della tinta della carrozzeria. I quattro anelli con il <strong>nuovo layout</strong> e le scelte grafiche di nuova fattura guadagnano un look che, secondo la casa di Ingolstadt, va a migliorare la sensazione di oggetto di prestigio al cospetto di chi l’auto la osserva. Infine, la luminosità degli anelli in bianco e nero rendono inconfondibile l’identità del brand l’indole e la filosofia del marchio.</p>
<div id="div-gpt-ad-box_inside_content_3" class="mp-code box_inside"></div><h2 id="l-audi-type">L’Audi Type</h2>
<p>Le novità non si fermano al logo dei quattro anelli, infatti i prossimi modelli avranno anche un inedito <strong>lettering </strong>noto come “<strong>Audi Type</strong>”, che si caratterizza per una grafica netta e pulita, molto razionale. Il nome del modello sarà posizionato sul montante B dell’auto.</p>
<div id="div-gpt-ad-video_content"></div>                    </div>

                </div>
            </article>
            <!--div id="div-gpt-ad-teads"></div-->
            <amp-ad width="300" height="1" type="teads" data-pid="107363" layout="responsive"></amp-ad>
                                <div class="gal_row">
                        <div class="section_head decor_mod full_mob_mod">
                            <h2 class="section_title size_mod side_offset_mod full_mob_mod">Audi Q8 e-tron e Q8 e-tron Sportback 2023: immagini ufficiali</h2>
                            <div class="section_head_link_w">
                                <a class="section_head_link" href="https://www.motori.it/gallerie/audi-q8-e-tron-e-q8-e-tron-sportback-2023" title="Audi Q8 e-tron e Q8 e-tron Sportback 2023: immagini ufficiali">
                                    <span class="section_head_text">Vedi tutte le immagini</span>
                                    <span class="section_head_icon">
                                        <svg class="icon icon-arrow_r size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r"></use>
                                        </svg>
                                    </span>
                                </a>
                            </div>
                        </div>
                        <div class="mag_gal_block_gal">
                            <div class="gal_col offset_mod width_mod">
                                <div class="mag_gal_block_gal_i_w">
                                    <a href="https://www.motori.it/gallerie/audi-q8-e-tron-e-q8-e-tron-sportback-2023" title="Audi Q8 e-tron e Q8 e-tron Sportback 2023: immagini ufficiali">
                                        <img class="cover_img" src="https://www.motori.it/nrj1cJXyeNPg0VkqzveHE6bCFPk=/480x520/smart/uploads/2022/11/audi-q8-e-audi-sq8-sportback-e-tron-vgi-uo-responsabile-va-5-data-di-creazione-08112022-classe-91-001.jpg" alt="Audi Q8 e-tron e Q8 e-tron Sportback 2023: immagini ufficiali - foto 1" />
                                    </a>
                                </div>
                            </div>
                            <div class="gal_col flex_mod">
                                <div class="mag_gal_block_gal_i_w height_mod">
                                    <a href="https://www.motori.it/gallerie/audi-q8-e-tron-e-q8-e-tron-sportback-2023">
                                        <img class="cover_img" src="https://www.motori.it/mndmw2oWQO_9eMYdly2Uyqhe1CE=/480x260/smart/uploads/2022/11/audi-q8-e-audi-sq8-sportback-e-tron-vgi-uo-responsabile-va-5-data-di-creazione-08112022-classe-91-002.jpg" alt="Audi Q8 e-tron e Q8 e-tron Sportback 2023: immagini ufficiali - foto 2" />
                                    </a>
                                </div>
                                <div class="mag_gal_block_gal_i_w height_mod">
                                    <a href="https://www.motori.it/gallerie/audi-q8-e-tron-e-q8-e-tron-sportback-2023">
                                        <img class="cover_img" src="https://www.motori.it/In1BosOE3z2P-ZN0y9OqK-M9_aY=/240x260/smart/uploads/2022/11/audi-q8-e-audi-sq8-sportback-e-tron-vgi-uo-responsabile-va-5-data-di-creazione-08112022-classe-91-003.jpg" alt="Audi Q8 e-tron e Q8 e-tron Sportback 2023: immagini ufficiali - foto 3" />
                                    </a>
                                </div>
                                <div class="mag_gal_block_gal_i_w height_mod">
                                    <a href="https://www.motori.it/gallerie/audi-q8-e-tron-e-q8-e-tron-sportback-2023">
                                        <div class="mag_gal_block_gal_hover">+ 15</div>
                                        <img class="cover_img" src="https://www.motori.it/NH8WUdWOIhkT1NHsUhRKgApYT4g=/240x260/smart/uploads/2022/11/audi-q8-e-tron-vgi-uo-responsabile-va-5-data-di-creazione-08112022-classe-91-001.jpg" alt="Audi Q8 e-tron e Q8 e-tron Sportback 2023: immagini ufficiali - foto 4" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        
            <div class="subscribe_form ms_single_newsletter">
                <div class="section_descr width_mod offset_2_mod ms-newsletter-updates">Se vuoi aggiornamenti su                    <strong>
                        Audi                    </strong>
                    inserisci la tua email nel box qui sotto:                </div>
                <script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gravity-theme' id='gform_wrapper_16' style='display:none'><div id='gf_16' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_16' id='gform_16'  action='/news/2895145/audi-logo-2022-come-cambia-grafica.html#gf_16' novalidate>
                        <div class='gform_body gform-body'><div id='gform_fields_16' class='gform_fields top_label form_sublabel_below description_below'><div id="field_16_26" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><div id="ms-custom-email-error"> Inserire un indirizzo email valido </div></div><div id="field_16_1" class="gfield gfield--width-three-quarter ms_email_newsletter gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_16_1' >Email<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_16_1' type='email' value='' class='large'   placeholder='Scrivi la tua email...' aria-required="true" aria-invalid="false"  />
                        </div></div><div id="field_16_13" class="gfield gfield--width-quarter gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><button class="btn_msv" id="ms-first-submit" type="button">
Iscriviti
</button>

</div><div id="field_16_27" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><div id="ms-custom-inputs-error"> Selezionare un opzione </div></div><fieldset id="field_16_23" class="gfield gfield--width-full gf_list_inline ms-first-consent-ns field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label'  >Consent 1</legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_23'>
			<div class='gchoice gchoice_16_23_0'>
					<input class='gfield-choice-input' name='input_23' type='radio' value='si'  id='choice_16_23_0' onchange='gformToggleRadioOther( this )' aria-describedby="gfield_description_16_23"   />
					<label for='choice_16_23_0' id='label_16_23_0'>Sì</label>
			</div>
			<div class='gchoice gchoice_16_23_1'>
					<input class='gfield-choice-input' name='input_23' type='radio' value='no'  id='choice_16_23_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_23_1' id='label_16_23_1'>No</label>
			</div></div></div><div class='gfield_description' id='gfield_description_16_23'>Acconsento al trattamento dei dati per attività di marketing.</div></fieldset><div id="field_16_14" class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_14' id='input_16_14' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></div></div><div id="field_16_15" class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_15' id='input_16_15' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></div></div><div id="field_16_16" class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_16' id='input_16_16' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></div></div><div id="field_16_22" class="gfield gfield--width-full ms-privacy-single gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><p class="gfield_description">Compilando il presente form acconsento a ricevere le informazioni relative ai servizi di cui
alla presente pagina ai sensi dell' <a id="ms-replace" class="ms-privacy ms-a" href="https://www.motori.it/privacy-policy" target="_blank">informativa sulla privacy</a> .

</div><fieldset id="field_16_24" class="gfield gfield--width-full ms-profiling-switch field_sublabel_below field_description_below gfield_visibility_visible" ><legend class='gfield_label'  >Profiling Fields Switch</legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_24'>
			<div class='gchoice gchoice_16_24_0'>
					<input class='gfield-choice-input' name='input_24' type='radio' value='n' checked='checked' id='choice_16_24_0' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_24_0' id='label_16_24_0'>no</label>
			</div>
			<div class='gchoice gchoice_16_24_1'>
					<input class='gfield-choice-input' name='input_24' type='radio' value='y'  id='choice_16_24_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_24_1' id='label_16_24_1'>yes</label>
			</div></div></div></fieldset><div id="field_16_36" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><div class="section_descr md_mod offset_3_mod" style="margin-bottom:0" id="ms-email-confirmation">
Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.
<br>
<br>
Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.

</div>    </div><div id="field_16_28" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_28' >Nome<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_28' id='input_16_28' type='text' value='' class='large'    placeholder='Inserisci il tuo nome' aria-required="true" aria-invalid="false"   /> </div></div><div id="field_16_29" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_29' >Cognome<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_29' id='input_16_29' type='text' value='' class='large'    placeholder='Inserisci il tuo nome' aria-required="true" aria-invalid="false"   /> </div></div><div id="field_16_30" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_30' >Anno di nascita<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_30' id='input_16_30' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona il tuo anno di nascita</option><option value='2012' >2012</option><option value='2011' >2011</option><option value='2010' >2010</option><option value='2009' >2009</option><option value='2008' >2008</option><option value='2007' >2007</option><option value='2006' >2006</option><option value='2005' >2005</option><option value='2004' >2004</option><option value='2003' >2003</option><option value='2002' >2002</option><option value='2001' >2001</option><option value='2000' >2000</option><option value='1999' >1999</option><option value='1998' >1998</option><option value='1997' >1997</option><option value='1996' >1996</option><option value='1995' >1995</option><option value='1994' >1994</option><option value='1993' >1993</option><option value='1992' >1992</option><option value='1991' >1991</option><option value='1990' >1990</option><option value='1989' >1989</option><option value='1988' >1988</option><option value='1987' >1987</option><option value='1986' >1986</option><option value='1985' >1985</option><option value='1984' >1984</option><option value='1983' >1983</option><option value='1982' >1982</option><option value='1981' >1981</option><option value='1980' >1980</option><option value='1979' >1979</option><option value='1978' >1978</option><option value='1977' >1977</option><option value='1976' >1976</option><option value='1975' >1975</option><option value='1974' >1974</option><option value='1973' >1973</option><option value='1972' >1972</option><option value='1971' >1971</option><option value='1970' >1970</option><option value='1969' >1969</option><option value='1968' >1968</option><option value='1967' >1967</option><option value='1966' >1966</option><option value='1965' >1965</option><option value='1964' >1964</option><option value='1963' >1963</option><option value='1962' >1962</option><option value='1961' >1961</option><option value='1960' >1960</option><option value='1959' >1959</option><option value='1958' >1958</option><option value='1957' >1957</option><option value='1956' >1956</option><option value='1955' >1955</option><option value='1954' >1954</option><option value='1953' >1953</option><option value='1952' >1952</option><option value='1951' >1951</option><option value='1950' >1950</option><option value='1949' >1949</option><option value='1948' >1948</option><option value='1947' >1947</option><option value='1946' >1946</option><option value='1945' >1945</option><option value='1944' >1944</option><option value='1943' >1943</option><option value='1942' >1942</option><option value='1941' >1941</option><option value='1940' >1940</option><option value='1939' >1939</option><option value='1938' >1938</option><option value='1937' >1937</option><option value='1936' >1936</option><option value='1935' >1935</option><option value='1934' >1934</option><option value='1933' >1933</option><option value='1932' >1932</option><option value='1931' >1931</option><option value='1930' >1930</option><option value='1929' >1929</option><option value='1928' >1928</option><option value='1927' >1927</option><option value='1926' >1926</option><option value='1925' >1925</option><option value='1924' >1924</option><option value='1923' >1923</option><option value='1922' >1922</option></select></div></div><div id="field_16_31" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_31' >Sesso<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_31' id='input_16_31' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona il tuo genere</option><option value='f' >Femminile</option><option value='m' >Maschile</option></select></div></div><div id="field_16_32" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_32' >Provincia<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_32' id='input_16_32' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona la tua provincia</option><option value='AG' >Agrigento</option><option value='AL' >Alessandria</option><option value='XX' >Altro (Estero)</option><option value='AN' >Ancona</option><option value='AO' >Aosta</option><option value='AR' >Arezzo</option><option value='AP' >Ascoli Piceno</option><option value='AT' >Asti</option><option value='AV' >Avellino</option><option value='BA' >Bari</option><option value='BT' >Barletta-Andria-Trani</option><option value='BL' >Belluno</option><option value='BN' >Benevento</option><option value='BG' >Bergamo</option><option value='BI' >Biella</option><option value='BO' >Bologna</option><option value='BZ' >Bolzano</option><option value='BS' >Brescia</option><option value='BR' >Brindisi</option><option value='CA' >Cagliari</option><option value='CL' >Caltanissetta</option><option value='CB' >Campobasso</option><option value='CI' >Carbonia-Iglesias</option><option value='CE' >Caserta</option><option value='CT' >Catania</option><option value='CZ' >Catanzaro</option><option value='CH' >Chieti</option><option value='CO' >Como</option><option value='CS' >Cosenza</option><option value='CR' >Cremona</option><option value='KR' >Crotone</option><option value='CN' >Cuneo</option><option value='EN' >Enna</option><option value='FM' >Fermo</option><option value='FE' >Ferrara</option><option value='FI' >Firenze</option><option value='FG' >Foggia</option><option value='FC' >Forlì-Cesena</option><option value='FR' >Frosinone</option><option value='GE' >Genova</option><option value='GO' >Gorizia</option><option value='GR' >Grosseto</option><option value='IM' >Imperia</option><option value='IS' >Isernia</option><option value='SP' >La Spezia</option><option value='AQ' >L&#039;Aquila</option><option value='LT' >Latina</option><option value='LE' >Lecce</option><option value='LC' >Lecco</option><option value='LI' >Livorno</option><option value='LO' >Lodi</option><option value='LU' >Lucca</option><option value='MC' >Macerata</option><option value='MN' >Mantova</option><option value='MS' >Massa-Carrara</option><option value='MT' >Matera</option><option value='VS' >Medio Campidano</option><option value='ME' >Messina</option><option value='MI' >Milano</option><option value='MO' >Modena</option><option value='MB' >Monza e Brianza</option><option value='NA' >Napoli</option><option value='NO' >Novara</option><option value='NU' >Nuoro</option><option value='OG' >Ogliastra</option><option value='OT' >Olbia-Tempio</option><option value='OR' >Oristano</option><option value='PD' >Padova</option><option value='PA' >Palermo</option><option value='PR' >Parma</option><option value='PV' >Pavia</option><option value='PG' >Perugia</option><option value='PU' >Pesaro e Urbino</option><option value='PE' >Pescara</option><option value='PC' >Piacenza</option><option value='PI' >Pisa</option><option value='PT' >Pistoia</option><option value='PN' >Pordenone</option><option value='PZ' >Potenza</option><option value='PO' >Prato</option><option value='RG' >Ragusa</option><option value='RA' >Ravenna</option><option value='RC' >Reggio di Calabria</option><option value='RE' >Reggio nell&#039;Emilia</option><option value='RI' >Rieti</option><option value='RN' >Rimini</option><option value='RM' >Roma</option><option value='RO' >Rovigo</option><option value='SA' >Salerno</option><option value='SS' >Sassari</option><option value='SV' >Savona</option><option value='SI' >Siena</option><option value='SR' >Siracusa</option><option value='SO' >Sondrio</option><option value='TA' >Taranto</option><option value='TE' >Teramo</option><option value='TR' >Terni</option><option value='TO' >Torino</option><option value='TP' >Trapani</option><option value='TN' >Trento</option><option value='TV' >Treviso</option><option value='TS' >Trieste</option><option value='UD' >Udine</option><option value='VA' >Varese</option><option value='VE' >Venezia</option><option value='VB' >Verbania</option><option value='VC' >Vercelli</option><option value='VR' >Verona</option><option value='VV' >Vibo Valentia</option><option value='VI' >Vicenza</option><option value='VT' >Viterbo</option></select></div></div><div id="field_16_33" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_33' >Professione<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_33' id='input_16_33' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona la tua professione</option><option value='1' >Artigiano/commerciante</option><option value='2' >Casalinga</option><option value='3' >Coltivatore/allevatore</option><option value='4' >Commesso</option><option value='5' >Dirigente</option><option value='6' >Funzionario</option><option value='7' >Impiegato</option><option value='8' >Imprenditore</option><option value='9' >Operaio</option><option value='10' >Pensionato</option><option value='11' >Professionista</option><option value='12' >Studente</option><option value='13' >Disoccupato</option><option value='14' >Altro</option><option value='15' >Quadro</option></select></div></div><div id="field_16_34" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_34' >Titolo di studio<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_34' id='input_16_34' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona il tuo titolo di studio</option><option value='1' >Nessuno</option><option value='2' >Licenza elementare</option><option value='3' >Licenza media inferiore</option><option value='4' >Diploma scuola media sup.</option><option value='5' >Diploma di laurea</option><option value='6' >Laurea</option><option value='7' >Specializzazione</option><option value='8' >Dottorato</option></select></div></div><div id="field_16_39" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_39' >Telefono<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_39' id='input_16_39' type='text' value='' class='large'     aria-required="true" aria-invalid="false"   /> </div></div><fieldset id="field_16_37" class="gfield gfield--width-full gf_list_inline ms-proflings-fields gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label'  >Consent 1 profilings<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_37'>
			<div class='gchoice gchoice_16_37_0'>
					<input class='gfield-choice-input' name='input_37' type='radio' value='si'  id='choice_16_37_0' onchange='gformToggleRadioOther( this )' aria-describedby="gfield_description_16_37"   />
					<label for='choice_16_37_0' id='label_16_37_0'>Sì</label>
			</div>
			<div class='gchoice gchoice_16_37_1'>
					<input class='gfield-choice-input' name='input_37' type='radio' value='no'  id='choice_16_37_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_37_1' id='label_16_37_1'>No</label>
			</div></div></div><div class='gfield_description' id='gfield_description_16_37'>Acconsento al trattamento dei dati per attività di marketing.</div></fieldset><fieldset id="field_16_38" class="gfield gfield--width-full gf_list_inline ms-proflings-fields gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label'  >Consent 2 profilings<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_38'>
			<div class='gchoice gchoice_16_38_0'>
					<input class='gfield-choice-input' name='input_38' type='radio' value='si'  id='choice_16_38_0' onchange='gformToggleRadioOther( this )' aria-describedby="gfield_description_16_38"   />
					<label for='choice_16_38_0' id='label_16_38_0'>Sì</label>
			</div>
			<div class='gchoice gchoice_16_38_1'>
					<input class='gfield-choice-input' name='input_38' type='radio' value='no'  id='choice_16_38_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_38_1' id='label_16_38_1'>No</label>
			</div></div></div><div class='gfield_description' id='gfield_description_16_38'>Acconsento al trattamento dei dati ai fini della comunicazione a terzi per loro attività di marketing.</div></fieldset><div id="field_16_25" class="gfield gfield--width-full ms-privacy-single gfield_html gfield_html_formatted field_sublabel_below field_description_below gfield_visibility_visible" ><p class="gfield_description">Compilando il presente form acconsento a ricevere le informazioni relative ai servizi di cui
alla presente pagina ai sensi dell'  
<a id="ms-replace" href="https://www.motori.it/privacy-policy" class="ms-privacy ms-a">informativa sulla privacy</a> .</div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button' value='Completa'  onclick='if(window["gf_submitting_16"]){return false;}  if( !jQuery("#gform_16")[0].checkValidity || jQuery("#gform_16")[0].checkValidity()){window["gf_submitting_16"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_16"]){return false;} if( !jQuery("#gform_16")[0].checkValidity || jQuery("#gform_16")[0].checkValidity()){window["gf_submitting_16"]=true;}  jQuery("#gform_16").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=16&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='16' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsIjQ0MDQyOGQ3YTIzMTUyMDMzODhhNzA0OWMxOTc0MmY0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_16' id='gform_ajax_frame_16' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>gform.initializeOnLoaded( function() {gformInitSpinner( 16, 'https://www.motori.it/wp-content/themes/custom/assets/i/ajax-loader.gif' );jQuery('#gform_ajax_frame_16').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_16');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_16').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_16').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_16').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_16').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_16').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_16').val();gformInitSpinner( 16, 'https://www.motori.it/wp-content/themes/custom/assets/i/ajax-loader.gif' );jQuery(document).trigger('gform_page_loaded', [16, current_page]);window['gf_submitting_16'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_16').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_16').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [16]);window['gf_submitting_16'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_16').text());}, 50);}else{jQuery('#gform_16').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [16, current_page]);} );} );</script>            </div>

            <h2 class="section_title offset_3_mod size_mod"> Seguici anche sui canali social</h2>
<div class="flw_us_block_social_w">
    <ul class="flw_us_block_social_list">
        <li class="flw_us_block_social_item">
            <div class="flw_us_block_social_img_w">
                <img class="flw_us_block_social_i" src="https://www.motori.it/wp-content/themes/custom/assets/i/social_logo.svg" alt="Motori.it">
            </div>
            <div class="flw_us_block_social_w">
                <h3 class="flw_us_block_social_title">Motori.it</h3>
                <a href="https://www.facebook.com/Motori.it/" class="btn_v5" title="Seguici su Facebook">
                    Seguici su Facebook                </a>
            </div>
        </li>
        <li class="flw_us_block_social_item">
            <div class="flw_us_block_social_img_w">
                <img class="flw_us_block_social_i" src="https://www.motori.it/wp-content/themes/custom/assets/i/social_logo.svg" alt="Motori.it">
            </div>
            <div class="flw_us_block_social_w">
                <h3 class="flw_us_block_social_title">Motori.it</h3>
                <a href="https://twitter.com/motori_it" class="btn_v5 bg_mod" title="Seguici su Twitter">
                    Seguici su Twitter                </a>
            </div>
        </li>
    </ul>
</div>            
                <h2 class="section_title size_mod mob_center_mod offset_v2_mod">I Video di Motori.it</h2>
                <div class="motor_video_block_w">
                    <div id="tbv_410970" class="video_block_wrap"></div><script>if (document.blockSimultaneousPlay === undefined) {document.blockSimultaneousPlay = true}var _bp = _bp || [];function tbmBridStart() {}_bp.push({"div": "tbv_410970","obj": {"id":"28080","width":"16","height":"9","controls":true,"volume":true,"fullscreen":true,"playlistScreen":true,"shareScreen":true,"cogwheel":true,"monetize":true,"slide_inview":false,"autoplayInview":true,"pauseOffView":true,"playlist":{"Video":[{"videoId":1905342,"title":"Audi A6 Allroad e Mercedes AMG GLE Coup\u00e9: la prova","image":"https://www.motori.it/IlHyTgzMBL9StFHA4FdAu0cAAJY=/635x358/smart/uploads/2020/11/audi-a6-allroad-mercedes-amg-gle-coupe.png","thumbnail":"https://www.motori.it/IlHyTgzMBL9StFHA4FdAu0cAAJY=/635x358/smart/uploads/2020/11/audi-a6-allroad-mercedes-amg-gle-coupe.png","description":"","duration":377,"source":{"ld":"https://videocdn.triboomedia.it/video/encoded/2020/11/06/16/15173683/cor_335820.mp4","sd":"https://videocdn.triboomedia.it/video/encoded/2020/11/06/16/15173683/cor_335820.m3u8"}},{"videoId":1905508,"title":"Mazda CX-3 2021","image":"https://www.motori.it/VziMesh-eRHvWnETXusptS9mjGs=/636x323/smart/uploads/2020/11/mazda-cx3.png","thumbnail":"https://www.motori.it/VziMesh-eRHvWnETXusptS9mjGs=/636x323/smart/uploads/2020/11/mazda-cx3.png","description":"","duration":58,"source":{"ld":"https://videocdn.triboomedia.it/video/encoded/2020/11/09/15/15216414/cor_335821.mp4","sd":"https://videocdn.triboomedia.it/video/encoded/2020/11/09/15/15216414/cor_335821.m3u8"}},{"videoId":1905342,"title":"Audi A6 Allroad e Mercedes AMG GLE Coup\u00e9: la prova","image":"https://www.motori.it/IlHyTgzMBL9StFHA4FdAu0cAAJY=/635x358/smart/uploads/2020/11/audi-a6-allroad-mercedes-amg-gle-coupe.png","thumbnail":"https://www.motori.it/IlHyTgzMBL9StFHA4FdAu0cAAJY=/635x358/smart/uploads/2020/11/audi-a6-allroad-mercedes-amg-gle-coupe.png","description":"","duration":377,"source":{"ld":"https://videocdn.triboomedia.it/video/encoded/2020/11/06/16/15173683/cor_335820.mp4","sd":"https://videocdn.triboomedia.it/video/encoded/2020/11/06/16/15173683/cor_335820.m3u8"}},{"videoId":1905582,"title":"Lucas Di Grassi racconta l\\'Audi RS e-tron GT","image":"https://www.motori.it/j3Lh-Bw4utf43BTkNIsxzn4hfbs=/593x329/smart/uploads/2020/11/audi-rs-e-tron-gt-di-grassi.png","thumbnail":"https://www.motori.it/j3Lh-Bw4utf43BTkNIsxzn4hfbs=/593x329/smart/uploads/2020/11/audi-rs-e-tron-gt-di-grassi.png","description":"","duration":309,"source":{"ld":"https://videocdn.triboomedia.it/video/encoded/2020/11/05/15/15158736/cor_335819.mp4","sd":"https://videocdn.triboomedia.it/video/encoded/2020/11/05/15/15158736/cor_335819.m3u8"}},{"videoId":1902851,"title":"Mini Cooper SE: la prova su strada","image":"https://www.motori.it/gG19YtVHxJqr2yEi1mWeVX6-1S4=/636x358/smart/uploads/2020/11/mini-cooper-se.png","thumbnail":"https://www.motori.it/gG19YtVHxJqr2yEi1mWeVX6-1S4=/636x358/smart/uploads/2020/11/mini-cooper-se.png","description":"","duration":254,"source":{"ld":"https://videocdn.triboomedia.it/video/encoded/2020/11/04/16/15145154/cor_335815.mp4","sd":"https://videocdn.triboomedia.it/video/encoded/2020/11/04/16/15145154/cor_335815.m3u8"}}]}},"onReady": tbmBridStart});window.addEventListener("message",e=>{"tbm_skin_ready"===e.data&&"function"==typeof $bp&&$bp("tbv_410970").resize()});</script>                    <h3 class="motor_video_block_info">Audi A6 Allroad e Mercedes AMG GLE Coupé: la prova</h3>
                </div>

                    </div>

        <div class="section_col">
            <div class="section_banner_w">
                <div id="div-gpt-ad-box_desktop_side_top_xl" class="adv_space_column"></div>
                <div id="div-gpt-ad-box_desktop_side_bottom_xl" class="adv_space_column"></div>
                <div id="div-gpt-ad-box_desktop_side_bottom_2"></div>
            </div>
        </div>
    </div>
</section>
<img src="https://agos.commander1.com/v3/?tcs=2498&rand=$cachebuster$&chn=partners&src=Triboo&cmp=7D-motori2&pub=triboo&med=widget&fmt=&brk=7D&adgrp=Motori_site&aff_id=&aff_name=" alt="img_pixel">
<a class="strip_agos_link" href="https://agos.commander1.com/c3/?tcs=2498&chn=partners&src=Triboo&cmp=7D-motori2&pub=triboo&med=widget&fmt=&brk=7D&adgrp=Motori_site&aff_id=&aff_name=&url=https://finanziamenti.agos.it/form/start/2a2925a4-61a4-4714-bb71-2c029d6030b6?broker=7D&am=%IMPORTO%&nr=%RATE%&utm_source=display&utm_medium=cpl&utm_campaign=7Dmt" target="_blank">
    <img class="strip_agos_img" src="https://www.motori.it/wp-content/themes/custom/assets/i/strip-agos-adv.png" alt="strip_agos">
</a>
<section class="section">
    <div class="section_in">
        <div class="section_head decor_mod  ">
            <h2 class="section_title size_mod side_offset_mod">Listino Nuovo</h2>
            <div class="section_head_link_w">
            </div>
        </div>
                <ul class="product_card_list">
                                        <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/audi/a7-sportback" title="a7-sportback">
                                <img class="cover_img" src="https://www.motori.it/DcvwnPDfXNb2iMGUdbpZlrm1cO8=/450x300/smart/uploads/2022/11/modello1-a7est-5f47662300c81.png" alt="a7-sportback" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/audi" title="Audi">
                                    <h4 class="product_card_subtitle">Audi</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/audi/a7-sportback" title="A7 sportback">
                                    <h3 class="product_card_title">A7 sportback</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/audi/a7-sportback" title="A7 sportback">
                                    <div class="product_card_price_value">Da 66.100 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                                        <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/audi/a6-avant-wagon" title="a6-avant-wagon">
                                <img class="cover_img" src="https://www.motori.it/zl0RTHfXhEb1_lCv61cTi-bVbAc=/450x300/smart/uploads/2022/11/modello1-a6-wagon-5fb54774ccc4b.png" alt="a6-avant-wagon" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/audi" title="Audi">
                                    <h4 class="product_card_subtitle">Audi</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/audi/a6-avant-wagon" title="A6 avant Wagon">
                                    <h3 class="product_card_title">A6 avant Wagon</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/audi/a6-avant-wagon" title="A6 avant Wagon">
                                    <div class="product_card_price_value">Da 58.100 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                                        <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/audi/a5-sportback" title="a5-sportback">
                                <img class="cover_img" src="https://www.motori.it/2FXzKkViWp3cjI3gyPUD9cY9itY=/450x300/smart/uploads/2022/11/modello1-foto-directcar-625f1caf4af20.jpeg" alt="a5-sportback" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/audi" title="Audi">
                                    <h4 class="product_card_subtitle">Audi</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/audi/a5-sportback" title="A5 sportback">
                                    <h3 class="product_card_title">A5 sportback</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/audi/a5-sportback" title="A5 sportback">
                                    <div class="product_card_price_value">Da 49.600 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                                        <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/audi/a1-allstreet" title="a1-allstreet">
                                <img class="cover_img" src="https://www.motori.it/vIcvSbxEMifzVVuSJoypWMT0lt4=/450x300/smart/uploads/2022/11/modello1-esterni-62c588791231b.jpg" alt="a1-allstreet" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/audi" title="Audi">
                                    <h4 class="product_card_subtitle">Audi</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/audi/a1-allstreet" title="A1 ALLSTREET">
                                    <h3 class="product_card_title">A1 ALLSTREET</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/audi/a1-allstreet" title="A1 ALLSTREET">
                                    <div class="product_card_price_value">Da 25.200 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                                        <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/audi/q5-sportback" title="q5-sportback">
                                <img class="cover_img" src="https://www.motori.it/dZh5IupX-5eWWC79ZRFaQvciaI4=/450x300/smart/uploads/2022/11/modello1-audi-1-605de9a42b3c5.png" alt="q5-sportback" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/audi" title="Audi">
                                    <h4 class="product_card_subtitle">Audi</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/audi/q5-sportback" title="Q5 Sportback">
                                    <h3 class="product_card_title">Q5 Sportback</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/audi/q5-sportback" title="Q5 Sportback">
                                    <div class="product_card_price_value">Da 57.100 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                                        <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/audi/a5-coupe" title="a5-coupe">
                                <img class="cover_img" src="https://www.motori.it/7Chy_FEjI1oht7xAuicthSMrr_c=/450x300/smart/uploads/2022/11/modello1-foto-directcara5-coupe-625fddf17cf80.jpeg" alt="a5-coupe" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/audi" title="Audi">
                                    <h4 class="product_card_subtitle">Audi</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/audi/a5-coupe" title="A5 Coupe">
                                    <h3 class="product_card_title">A5 Coupe</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/audi/a5-coupe" title="A5 Coupe">
                                    <div class="product_card_price_value">Da 49.600 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                                        <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/audi/q4-sportback-e-tron" title="q4-sportback-e-tron">
                                <img class="cover_img" src="https://www.motori.it/5AUbO5k59bidkFcC4jteLPD5avM=/450x300/smart/uploads/2022/11/modello1-q4-etron-1-60f968148d5af.png" alt="q4-sportback-e-tron" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/audi" title="Audi">
                                    <h4 class="product_card_subtitle">Audi</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/audi/q4-sportback-e-tron" title="Q4 Sportback e-tron">
                                    <h3 class="product_card_title">Q4 Sportback e-tron</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/audi/q4-sportback-e-tron" title="Q4 Sportback e-tron">
                                    <div class="product_card_price_value">Da 51.100 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                                        <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/audi/q4-e-tron" title="q4-e-tron">
                                <img class="cover_img" src="https://www.motori.it/aWCllHMyKGVqxt7fUJ3vrN-W1Lo=/450x300/smart/uploads/2022/11/modello1-audi-q4-etron-1-60891e8ff35dc.jpg" alt="q4-e-tron" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/audi" title="Audi">
                                    <h4 class="product_card_subtitle">Audi</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/audi/q4-e-tron" title="Q4 e-tron">
                                    <h3 class="product_card_title">Q4 e-tron</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/audi/q4-e-tron" title="Q4 e-tron">
                                    <div class="product_card_price_value">Da 46.850 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                                        <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/audi/q3-sportback" title="q3-sportback">
                                <img class="cover_img" src="https://www.motori.it/hUiBfdNYiaMRLrANYCInLZrz0iw=/450x300/smart/uploads/2022/11/modello1-foto-directcar-q3-spbk2-625fe1940a6d8.jpeg" alt="q3-sportback" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/audi" title="Audi">
                                    <h4 class="product_card_subtitle">Audi</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/audi/q3-sportback" title="Q3 Sportback">
                                    <h3 class="product_card_title">Q3 Sportback</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/audi/q3-sportback" title="Q3 Sportback">
                                    <div class="product_card_price_value">Da 40.600 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                    </ul>
    </div>
</section>
<section class="section">
    <div class="section_head decor_mod  ">
        <h2 class="section_title size_mod side_offset_mod">Annunci Usato</h2>
        <div class="section_head_link_w">
        </div>
    </div>
    <ul class="product_card_list">
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/audi-q5-2-0-tdi-quattro-s-tronic-business-sport-tetto-p-2" title="audi-q5-2-0-tdi-quattro-s-tronic-business-sport-tetto-p-2">
                            <img class="cover_img" src="https://www.motori.it/_zpbtwOVwlH2DCdG6j4lXbylW8M=/450x300/smart/uploads/2022/11/car-18052734-e-6373a7ca78e03.jpg" alt="audi-q5-2-0-tdi-quattro-s-tronic-business-sport-tetto-p-2" />
                        </a>
                        <div class="product_card_label">37.800 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/audi" title="AUDI">
                                <h4 class="product_card_subtitle">AUDI</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/audi-q5-2-0-tdi-quattro-s-tronic-business-sport-tetto-p-2" title="Q5">
                                    <h3 class="product_card_title">Q5</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">AUDI Q5 2.0 TDi QUATTRO S Tronic BUSINESS SPORT TETTO P.</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">69.245 km</div>
                                <div class="product_card_info_item">08/2017</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/audi-q3-2-0-tdi-150cv-business-aziendale" title="audi-q3-2-0-tdi-150cv-business-aziendale">
                            <img class="cover_img" src="https://www.motori.it/1tI6yTjgSZaHpJK3Cs3kwtw0P74=/450x300/smart/uploads/2022/11/car-18052732-e-6373a7bbe38ec.jpg" alt="audi-q3-2-0-tdi-150cv-business-aziendale" />
                        </a>
                        <div class="product_card_label">22.200 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/audi" title="AUDI">
                                <h4 class="product_card_subtitle">AUDI</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/audi-q3-2-0-tdi-150cv-business-aziendale" title="Q3">
                                    <h3 class="product_card_title">Q3</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">AUDI Q3 2.0 TDI 150cv BUSINESS AZIENDALE</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">83.500 km</div>
                                <div class="product_card_info_item">01/2016</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/audi-a3-spb-1-6-tdi-116cv-business-aziendale-2" title="audi-a3-spb-1-6-tdi-116cv-business-aziendale-2">
                            <img class="cover_img" src="https://www.motori.it/cSA6WMQ9vdspXenK_B3T4zztOq8=/450x300/smart/uploads/2022/11/car-18052730-e-6373a7ac79bc0.jpg" alt="audi-a3-spb-1-6-tdi-116cv-business-aziendale-2" />
                        </a>
                        <div class="product_card_label">21.800 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/audi" title="AUDI">
                                <h4 class="product_card_subtitle">AUDI</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/audi-a3-spb-1-6-tdi-116cv-business-aziendale-2" title="A3">
                                    <h3 class="product_card_title">A3</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">AUDI A3 SPB 1.6 TDI 116cv BUSINESS AZIENDALE</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">63.500 km</div>
                                <div class="product_card_info_item">07/2017</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/audi-a4-2-0-16v-tdi-avant-top" title="audi-a4-2-0-16v-tdi-avant-top">
                            <img class="cover_img" src="https://www.motori.it/InDwYhQGd6ZwmVr6dOJlvwt0r2w=/450x300/smart/uploads/2022/11/car-18050924-e-63734cadb2762.jpg" alt="audi-a4-2-0-16v-tdi-avant-top" />
                        </a>
                        <div class="product_card_label">4.700 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/audi" title="AUDI">
                                <h4 class="product_card_subtitle">AUDI</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/audi-a4-2-0-16v-tdi-avant-top" title="A4">
                                    <h3 class="product_card_title">A4</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">AUDI A4 2.0 16V TDI Avant Top</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">155.000 km</div>
                                <div class="product_card_info_item">01/2006</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/audi-tt-coupe-40-tfsi-s-tronic-s-line-2" title="audi-tt-coupe-40-tfsi-s-tronic-s-line-2">
                            <img class="cover_img" src="https://www.motori.it/bkG9i-RubRwTal_2tuIc4NY1MjA=/450x300/smart/uploads/2022/11/car-17831121-e-633d35f9186d9.jpg" alt="audi-tt-coupe-40-tfsi-s-tronic-s-line-2" />
                        </a>
                        <div class="product_card_label">40.800 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/audi" title="AUDI">
                                <h4 class="product_card_subtitle">AUDI</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/audi-tt-coupe-40-tfsi-s-tronic-s-line-2" title="TT">
                                    <h3 class="product_card_title">TT</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">AUDI TT Coupé 40 TFSI S tronic S-Line</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Benzina</div>
                                <div class="product_card_info_item">38.200 km</div>
                                <div class="product_card_info_item">05/2019</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/audi-a4-avant-2-0-tdi-190-cv-quattro-s-tronic-2" title="audi-a4-avant-2-0-tdi-190-cv-quattro-s-tronic-2">
                            <img class="cover_img" src="https://www.motori.it/szXiwrdRXK6O_AOTGmrxZf8FhMc=/450x300/smart/uploads/2022/11/car-18045323-e-6372704c1f44d.jpg" alt="audi-a4-avant-2-0-tdi-190-cv-quattro-s-tronic-2" />
                        </a>
                        <div class="product_card_label">18.900 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/audi" title="AUDI">
                                <h4 class="product_card_subtitle">AUDI</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/audi-a4-avant-2-0-tdi-190-cv-quattro-s-tronic-2" title="A4">
                                    <h3 class="product_card_title">A4</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">AUDI A4 Avant 2.0 TDI 190 CV quattro S tronic</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">168.000 km</div>
                                <div class="product_card_info_item">07/2016</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/audi-q2-35-tdi-business-design" title="audi-q2-35-tdi-business-design">
                            <img class="cover_img" src="https://www.motori.it/lcDYgkq5MxnfbmBH-2RrNSHXm3U=/450x300/smart/uploads/2022/11/car-18046977-e-6372781f7d343.jpg" alt="audi-q2-35-tdi-business-design" />
                        </a>
                        <div class="product_card_label">26.500 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/audi" title="AUDI">
                                <h4 class="product_card_subtitle">AUDI</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/audi-q2-35-tdi-business-design" title="Q2">
                                    <h3 class="product_card_title">Q2</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">AUDI Q2 35 TDI Business Design</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">65.700 km</div>
                                <div class="product_card_info_item">05/2019</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/audi-a8-4-2-v8-fsi-quattro-tiptronic-bosetettobixeno-3" title="audi-a8-4-2-v8-fsi-quattro-tiptronic-bosetettobixeno-3">
                            <img class="cover_img" src="https://www.motori.it/XiZrqYDO7sapvdkC4ic40Hg2R9E=/450x300/smart/uploads/2022/11/car-18046631-e-g0cdtpf6ne3ru.jpg" alt="audi-a8-4-2-v8-fsi-quattro-tiptronic-bosetettobixeno-3" />
                        </a>
                        <div class="product_card_label">13.490 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/audi" title="AUDI">
                                <h4 class="product_card_subtitle">AUDI</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/audi-a8-4-2-v8-fsi-quattro-tiptronic-bosetettobixeno-3" title="A8">
                                    <h3 class="product_card_title">A8</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">AUDI A8 4.2 V8 FSI quattro tiptronic *BOSE*TETTO*BIXENO*</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Benzina</div>
                                <div class="product_card_info_item">158.973 km</div>
                                <div class="product_card_info_item">09/2006</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/audi-a4-allroad-2-0-tdi-143-cv" title="audi-a4-allroad-2-0-tdi-143-cv">
                            <img class="cover_img" src="https://www.motori.it/0Jehc4ZFRgn7or3cDOfBgM0D1eg=/450x300/smart/uploads/2022/11/car-17991814-e-6363d237e0918.jpg" alt="audi-a4-allroad-2-0-tdi-143-cv" />
                        </a>
                        <div class="product_card_label">14.000 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/audi" title="AUDI">
                                <h4 class="product_card_subtitle">AUDI</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/audi-a4-allroad-2-0-tdi-143-cv" title="A4 allroad">
                                    <h3 class="product_card_title">A4 allroad</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">AUDI A4 allroad 2.0 TDI 143 CV</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">142.000 km</div>
                                <div class="product_card_info_item">06/2010</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
            </ul>
</section>
<section class="section">
    <div class="section_in">
        <div class="section_head decor_mod  ">
            <h2 class="section_title size_mod side_offset_mod">Ti potrebbe interessare anche</h2>
            <div class="section_head_link_w">
            </div>
        </div>
        <div class="section_col_w">
            <div class="section_col">
                                <ul class="product_card_list half_mod">
                                            <li class="product_card_w">
                            <div class="product_card title_offset_mod">
                                <div class="product_card_img_w">
                                    <a href="https://www.motori.it/ultimi-arrivi/2872028/audi-q8-e-tron-600-km-autonomia.html" title="Audi Q8 e-tron: SUV elettrico da 600 km di autonomia">
                                        <img class="cover_img" src="https://www.motori.it/htmnyD7HaRHP5fl3fecnm_6p0A4=/450x300/smart/uploads/2022/11/audi-q8-e-tron-vgi-uo-responsabile-va-5-data-di-creazione-08112022-classe-91-003.jpg" alt="Audi Q8 e-tron: SUV elettrico da 600 km di autonomia" />
                                    </a>
                                                                            <a href="https://www.motori.it/auto-elettriche" title="Elettriche">
                                            <div class="product_card_label" title="Elettriche">Elettriche</div>
                                        </a>
                                                                                                                <a class="product_card_cta_w" href="https://www.motori.it/gallerie/audi-q8-e-tron-e-q8-e-tron-sportback-2023" title="Audi Q8 e-tron e Q8 e-tron Sportback 2023: immagini ufficiali">
                                            <div class="product_card_cta">15 Foto</div>
                                            <div class="product_card_cta_icon">
                                                <svg class="icon icon-arrow_r_2 size_mod">
                                                    <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                                </svg>
                                            </div>
                                        </a>
                                                                    </div>
                                <div class="product_card_content">
                                    <div class="product_card_content_top">
                                        <a href="https://www.motori.it/ultimi-arrivi/2872028/audi-q8-e-tron-600-km-autonomia.html" title="Audi Q8 e-tron: SUV elettrico da 600 km di autonomia">
                                            <h3 class="product_card_title">Audi Q8 e-tron: SUV elettrico da 600 km di autonomia</h3>
                                        </a>
                                        <div class="product_card_descr">Arriverà a febbraio 2023 l'Audi Q8 e-tron, anche in versione Sportback, il grande SUV elettrico di Ingolstadt che promette 600 km di autonomia.</div>
                                    </div>
                                    <div class="product_card_content_bottom">
                                        <div class="product_card_presets">
                                                                                            <a class="post_card_no_hover" href="https://www.motori.it/auto/e-tron" title="e-tron">
                                                    <div class="product_card_presets_item">
                                                        <div class="product_card_presets_icon">
                                                            <svg class="icon icon-car size_mod">
                                                                <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#car"></use>
                                                            </svg>
                                                        </div>
                                                        <div class="product_card_presets_title">e-tron</div>
                                                    </div>
                                                </a>
                                                                                            <a class="post_card_no_hover" href="https://www.motori.it/auto/q8" title="Q8">
                                                    <div class="product_card_presets_item">
                                                        <div class="product_card_presets_icon">
                                                            <svg class="icon icon-car size_mod">
                                                                <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#car"></use>
                                                            </svg>
                                                        </div>
                                                        <div class="product_card_presets_title">Q8</div>
                                                    </div>
                                                </a>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="product_card_w">
                            <div class="product_card title_offset_mod">
                                <div class="product_card_img_w">
                                    <a href="https://www.motori.it/ultimi-arrivi/2845002/audi-s4-s5-black-edition.html" title="Audi S4 ed S5: i nuovi pacchetti Black Edition">
                                        <img class="cover_img" src="https://www.motori.it/NpA7n3IQIEHmfwT-NUjTLEh9mMk=/450x300/smart/uploads/2022/10/audi-s5-sportback-tdi-black-edition-pro-vgi-uo-responsabile-va-5-data-di-creazione-31102022-classe-91-001.jpg" alt="Audi S4 ed S5: i nuovi pacchetti Black Edition" />
                                    </a>
                                                                            <a href="https://www.motori.it/ultimi-arrivi" title="Ultimi arrivi">
                                            <div class="product_card_label" title="Ultimi arrivi">Ultimi arrivi</div>
                                        </a>
                                                                                                                <a class="product_card_cta_w" href="https://www.motori.it/gallerie/audi-s4-ed-s5-black-edition" title="Audi S4 ed S5 Black edition: immagini ufficiali">
                                            <div class="product_card_cta">6 Foto</div>
                                            <div class="product_card_cta_icon">
                                                <svg class="icon icon-arrow_r_2 size_mod">
                                                    <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                                </svg>
                                            </div>
                                        </a>
                                                                    </div>
                                <div class="product_card_content">
                                    <div class="product_card_content_top">
                                        <a href="https://www.motori.it/ultimi-arrivi/2845002/audi-s4-s5-black-edition.html" title="Audi S4 ed S5: i nuovi pacchetti Black Edition">
                                            <h3 class="product_card_title">Audi S4 ed S5: i nuovi pacchetti Black Edition</h3>
                                        </a>
                                        <div class="product_card_descr">Arrivano nel primo trimestre 2023 i Black edition i nuovi pacchetti che contraddistinguono le Audi S4 ed S5, le versioni sportive delle vetture tedesche.</div>
                                    </div>
                                    <div class="product_card_content_bottom">
                                        <div class="product_card_presets">
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="section_col">
                <ul class="news_list side_mod">
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/ultimi-arrivi/2801025/audi-rs3-performance-compatta-piu-veloce.html" title="Audi RS3 Performance Edition: la compatta più veloce al mondo">
                                    <img class="cover_img" src="https://www.motori.it/P8tGKuQxY82nN73AOlFTeLaqmYs=/150x150/smart/uploads/2022/10/a225656-large.jpg" alt="Audi RS3 Performance Edition: la compatta più veloce al mondo" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi">
                                                Ultimi arrivi                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/ultimi-arrivi/2801025/audi-rs3-performance-compatta-piu-veloce.html" title="Audi RS3 Performance Edition: la compatta più veloce al mondo">
                                                <h4>
                                                    Audi RS3 Performance Edition: la compatta pi...                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/ultimi-arrivi/2779084/audi-rs-q3-edizione-speciale-per-il-decimo-anniversario.html" title="Audi RS Q3: edizione speciale per il decimo anniversario">
                                    <img class="cover_img" src="https://www.motori.it/mNabUa-FZCh3nYaCrgRhwwCzszc=/150x150/smart/uploads/2022/10/audi-rs-q3-1.jpg" alt="Audi RS Q3: edizione speciale per il decimo anniversario" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi">
                                                Ultimi arrivi                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/ultimi-arrivi/2779084/audi-rs-q3-edizione-speciale-per-il-decimo-anniversario.html" title="Audi RS Q3: edizione speciale per il decimo anniversario">
                                                <h4>
                                                    Audi RS Q3: edizione speciale per il...                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/news/2760945/audi-rs3-r-edizione-limitata-by-abt.html" title="Audi RS3-R: edizione limitata by ABT">
                                    <img class="cover_img" src="https://www.motori.it/lxlpm93r4TQq7NmZKCy1zYmzugk=/150x150/smart/uploads/2022/10/audi-rs3-r-abt-1.jpg" alt="Audi RS3-R: edizione limitata by ABT" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="News" href="https://www.motori.it/news">
                                                News                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/news/2760945/audi-rs3-r-edizione-limitata-by-abt.html" title="Audi RS3-R: edizione limitata by ABT">
                                                <h4>
                                                    Audi RS3-R: edizione limitata by ABT                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/ultimi-arrivi/2677137/audi-a4-allestimenti.html" title="Audi A4: allestimenti più completi per la best-seller dei Quattro Anelli">
                                    <img class="cover_img" src="https://www.motori.it/6dIGhUZjW9JzJR-AH3P7hbDYw9A=/150x150/smart/uploads/2022/09/audi-a4-avant-vgi-uo-responsabile-va-5-data-di-creazione-xxxx-2022-classe-91-004-e1662545928493.jpg" alt="Audi A4: allestimenti più completi per la best-seller dei Quattro Anelli" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi">
                                                Ultimi arrivi                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/ultimi-arrivi/2677137/audi-a4-allestimenti.html" title="Audi A4: allestimenti più completi per la best-seller dei Quattro Anelli">
                                                <h4>
                                                    Audi A4: allestimenti più completi per la...                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</section>
</div>
<footer class="footer">
 
<div id="div-gpt-ad-post_footer"></div>  <!-- Footer top -->
  <div class="footer_top">

    <!-- Saloni -->
    <div class="footer_col">
            <h3 class="footer_col_title">Saloni Auto e Moto</h3>
      <div class="footer_menu">
                              <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/parigi">Salone di Parigi</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/eicma">Eicma 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></div>
                        </div>
    </div>

    <!-- Top 10 modelli -->
    <div class="footer_col">
            <h3 class="footer_col_title">Modelli Top</h3>
      <div class="footer_menu">
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/kia/xceed" title="XCeed">XCeed</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/alfa-romeo/stelvio" title="Stelvio">Stelvio</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/alfa-romeo/giulia" title="Giulia">Giulia</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/abarth/595c-cabriolet" title="595C">595C</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/mercedes-benz/gle-coupe" title="GLE Coupé">GLE Coupé</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/alfa-romeo/giulietta" title="Giulietta">Giulietta</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/dr-automobiles/dr-zero" title="DR Zero">DR Zero</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/kia/stonic" title="Stonic">Stonic</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/dr-automobiles/dr6" title="DR6">DR6</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/dr-automobiles/dr4" title="DR4">DR4</a>
          </div>
              </div>
    </div>

    <!-- Magazine menu -->
    <div class="footer_col">
            <h3 class="footer_col_title">Magazine</h3>
      <div class="footer_menu">
                              <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/anteprime">Anticipazioni</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/test-drive">Test Drive</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/guide">Guide</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/mercato">Mercato</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/curiosita">Curiosità</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/gallery">Gallery</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/due-ruote">Due Ruote</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/tag/motorsport">Motorsport</a></div>
                        </div>
    </div>
    <div class="footer_col">
      <h3 class="footer_col_title offset_mod">Resta sempre aggiornato</h3>
      <div class="footer_form">
        <div class="form_field ">
          <label class="form_field_label hidden_mod" for="footer_subscribe">Required field
          </label>
          <a class="form_field_input color_mod ms-a ms-footernews" id="footer_subscribe" href="https://www.motori.it/newsletter" title="Iscriviti alla Newsletter">
            <span>Iscriviti alla Newsletter</span>
            <svg class="icon icon-right size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#right"></use>
            </svg>
          </a>
        </div>
      </div>
      <div class="footer_info">
        <p>Motori è un supplemento di <a href="https://www.blogo.it/">Blogo</a> concesso in licenza alla società T-Direct S.r.l. | Sede legale: Viale Sarca n. 336, Edificio Sedici &#8211; 20126 Milano | P.IVA e Codice Fiscale: 09290830968 | R.E.A.: MI-2081245 | Capitale Sociale: 46.336,00 i.v.<br />
Blogo è una testata giornalistica registrata.<br />
Registrazione ROC n. 22649 © Motori 2009 – 2021 | T-Mediahouse<br />
P. IVA 06933670967 | 1.28.1</p>
      </div>
      <ul class="social_list footer_mod">
        <li class="social_item">
          <a class="social_link footer_mod size_mod" href="mailto:dev.publishing@triboo.it" target="_blank" title="dev.publishing@triboo.it">
            <svg class="icon icon-telegram size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#telegram"></use>
            </svg>
          </a>
        </li>
        <li class="social_item">
          <a class="social_link footer_mod facebook_mod color_mod style_mod" href="https://www.facebook.com/Motori.it/" target="_blank" title="facebook">
            <svg class="icon icon-facebook_2 size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#facebook_2"></use>
            </svg>
          </a>
        </li>
        <li class="social_item">
          <a class="social_link footer_mod twitter_mod color_mod style_mod" href="https://twitter.com/motori_it" target="_blank" title="twitter">
            <svg class="icon icon-twitter_2 size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#twitter_2"></use>
            </svg>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <!-- Footer Middle -->
  <div class="footer_middle">
                      <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/concessionari" title="Concessionari">Concessionari</a>
        </div>
              <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/glossario" title="Glossario">Glossario</a>
        </div>
              <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/trend" title="Trend">Trend</a>
        </div>
              <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/video" title="Video">Video</a>
        </div>
            </div>

  <!-- Footer bottom -->
  <div class="footer_bottom">
    <a class="footer_logo" href="https://www.motori.it" title="Motori.it">
      <img class="contain_img" src="https://www.motori.it/wp-content/themes/custom/assets/i/logo_2.svg" alt="Motori.it" />
    </a>
        <div class="footer_bottom_menu">
                        <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/chisiamo" title="Chi siamo">Chi siamo</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/contatti" title="Contatti">Contatti</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/privacy-policy" title="Privacy policy">Privacy policy</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/note-legali" title="Note legali">Note legali</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/cookie-policy" title="Cookie policy">Cookie policy</a>
          </div>
                  </div>
    <!-- Chiedere come prevedere il campo pubblicità nei menu -->
    <div class="btn_wrap center_mob_mod">
      <a class="btn_v2" href="https://directmarketplace.it" title="Pubblicità" target="_blank">
        Pubblicità      </a>
    </div>
  </div>
</footer>
</div>
</div>
<div class="page_bg">
  <img class="page_bg_img" id="background-adv" src="https://www.motori.it/wp-content/themes/custom/assets/i/page_bg.jpg" alt="page-background">
</div>
<button class="btn_scroll" type="button" aria-label="Go to start">
  <svg class="icon icon-arrow_up size_mod">
    <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_up"></use>
  </svg>
</button>
<script>var product = {"ajaxurl":"https:\/\/www.motori.it\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><script>/*! TBM Common - v13.52.9 - 2021-11-22
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><link rel='stylesheet' id='gform_basic-css'  href='https://www.motori.it/wp-content/plugins/gravity-forms/css/basic.min.css?ver=2.5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_ie11-css'  href='https://www.motori.it/wp-content/plugins/gravity-forms/css/theme-ie11.min.css?ver=2.5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme-css'  href='https://www.motori.it/wp-content/plugins/gravity-forms/css/theme.min.css?ver=2.5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/jquery-2.2.4.min.js?ver=1668574369' id='custom_jquery-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/gsap.min.js?ver=1668574369' id='custom_gsap-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/libs.js?ver=1668574369' id='custom_libs-js'></script>
<script type='text/javascript' id='custom_scripts-js-extra'>
/* <![CDATA[ */
var php_vars = {"baseUrl":"https:\/\/www.motori.it","themeUrl":"https:\/\/www.motori.it\/wp-content\/themes\/custom","permalink":"https:\/\/www.motori.it\/news\/2895145\/audi-logo-2022-come-cambia-grafica.html","lang":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/main.js?ver=1668574369' id='custom_scripts-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/dev_functions.js?ver=1668574369' id='custom_dev_functions-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 19:06:22+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/jquery.json.min.js?ver=2.5.2.5' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"}}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.motori.it\/wp-content\/plugins\/gravity-forms","number_formats":[],"spinnerUrl":"https:\/\/www.motori.it\/wp-content\/plugins\/gravity-forms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"16":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/gravityforms.min.js?ver=2.5.2.5' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gform_conditional_logic-js-extra'>
/* <![CDATA[ */
var gf_legacy = {"is_legacy":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/conditional_logic.min.js?ver=2.5.2.5' id='gform_conditional_logic-js'></script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/jquery.maskedinput.min.js?ver=2.5.2.5' id='gform_masked_input-js'></script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/placeholders.jquery.min.js?ver=2.5.2.5' id='gform_placeholder-js'></script>
<script type='text/javascript' async src='https://services.brid.tv/player/build/brid.min.js?ver=5.9.3' id='tbm-brid-js-js'></script>
<script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 16) {gf_global["number_formats"][16] = {"26":{"price":false,"value":false},"1":{"price":false,"value":false},"13":{"price":false,"value":false},"27":{"price":false,"value":false},"23":{"price":false,"value":false},"14":{"price":false,"value":false},"15":{"price":false,"value":false},"16":{"price":false,"value":false},"22":{"price":false,"value":false},"24":{"price":false,"value":false},"36":{"price":false,"value":false},"28":{"price":false,"value":false},"29":{"price":false,"value":false},"30":{"price":false,"value":false},"31":{"price":false,"value":false},"32":{"price":false,"value":false},"33":{"price":false,"value":false},"34":{"price":false,"value":false},"39":{"price":false,"value":false},"37":{"price":false,"value":false},"38":{"price":false,"value":false},"25":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][16] = { logic: { 36: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},28: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},29: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},30: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},31: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},32: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},33: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},34: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},39: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},37: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},38: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},25: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null} }, dependents: { 36: [36],28: [28],29: [29],30: [30],31: [31],32: [32],33: [33],34: [34],39: [39],37: [37],38: [38],25: [25] }, animation: 1, defaults: {"24":["choice_16_24_0"]}, fields: {"26":[],"1":[],"13":[],"27":[],"23":[],"14":[],"15":[],"16":[],"22":[],"24":[36,28,29,30,31,32,33,34,39,37,38,25],"36":[],"28":[],"29":[],"30":[],"31":[],"32":[],"33":[],"34":[],"39":[],"37":[],"38":[],"25":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){window['gformInitPriceFields']();gf_apply_rules(16, [36,28,29,30,31,32,33,34,39,37,38,25], true);jQuery('#gform_wrapper_16').show();jQuery(document).trigger('gform_post_conditional_logic', [16, null, true]);} );} jQuery('#input_16_39').mask('?9999999999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );</script><script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [16, 1]) } ); </script></body>

</html>
