<!DOCTYPE html>
<html lang="it">

<head><script type="text/javascript">if(!gform){window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded?o():window.addEventListener("DOMContentLoaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta name="format-detection" content="telephone=no" />
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png" />
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png" />
  <link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png">

            

  <script>
    var tribooAdv = [{
      "adFirstLevelPath": "motoridirect",
      "adSecondLevelPath": "genr",
      "publisher": "tbm"
    }];
  </script>

  <script defer="" src="https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le auto più vendute in Italia</title>
	<meta name="description" content="Scopri quali sono state le auto più vendute in Italia a giugno 2022. La top 10 benzina, diesel, ibride, ibride plug-in ed elettriche." />
	<link rel="canonical" href="https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le auto più vendute in Italia" />
	<meta property="og:description" content="Scopri quali sono state le auto più vendute in Italia a giugno 2022. La top 10 benzina, diesel, ibride, ibride plug-in ed elettriche." />
	<meta property="og:url" content="https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html" />
	<meta property="og:site_name" content="Motori.it" />
	<meta property="article:published_time" content="2022-07-04T14:31:45+00:00" />
	<meta property="article:modified_time" content="2022-07-04T21:09:03+00:00" />
	<meta property="og:image" content="https://cdn-prod.motori.it/uploads/2022/07/fiat-panda-2021-1600-01.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1062" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn-prod.motori.it/uploads/2020/08/logo-m-motori.png","contentUrl":"https://cdn-prod.motori.it/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.motori.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html#primaryimage","inLanguage":"it-IT","url":"https://www.motori.it/uM2lyH7sdkLyaRN2rSxy42Jj8qg=/1600x1062/smart/uploads/2022/07/fiat-panda-2021-1600-01.jpeg","contentUrl":"https://www.motori.it/uM2lyH7sdkLyaRN2rSxy42Jj8qg=/1600x1062/smart/uploads/2022/07/fiat-panda-2021-1600-01.jpeg","width":1600,"height":1062,"caption":"Le auto più vendute in Italia: Fiat Panda"},{"@type":"WebPage","@id":"https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html#webpage","url":"https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html","name":"Le auto più vendute in Italia","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html#primaryimage"},"datePublished":"2022-07-04T14:31:45+00:00","dateModified":"2022-07-04T21:09:03+00:00","description":"Scopri quali sono state le auto più vendute in Italia a giugno 2022. La top 10 benzina, diesel, ibride, ibride plug-in ed elettriche.","breadcrumb":{"@id":"https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Auto più vendute a giugno 2022: classifica per segmento"}]},{"@type":"Article","@id":"https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html#article","isPartOf":{"@id":"https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/116f439362ff095ae82821f9dbecdfe2"},"headline":"Auto più vendute a giugno 2022: classifica per segmento","datePublished":"2022-07-04T14:31:45+00:00","dateModified":"2022-07-04T21:09:03+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html#webpage"},"wordCount":425,"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html#primaryimage"},"thumbnailUrl":"https://www.motori.it/uM2lyH7sdkLyaRN2rSxy42Jj8qg=/1600x1062/smart/uploads/2022/07/fiat-panda-2021-1600-01.jpeg","articleSection":["Mercato","News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/116f439362ff095ae82821f9dbecdfe2","name":"junio_gulinelli","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0efaa90f6423039f25db2c0583267768?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0efaa90f6423039f25db2c0583267768?s=96&d=mm&r=g","caption":"junio_gulinelli"},"url":"https://www.motori.it/author/junio_gulinelli"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn-prod.motori.it' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.motori.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.motori.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.motori.it/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.motori.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='custom_styles-css'  href='https://www.motori.it/wp-content/themes/custom/assets/styles/main_global.css?ver=1657008990' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.motori.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.motori.it/wp-json/wp/v2/posts/2520424" /><link rel='shortlink' href='https://www.motori.it/?p=2520424' />
<link rel="alternate" type="application/json+oembed" href="https://www.motori.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motori.it%2Fmercato%2F2520424%2Fauto-piu-vendute-giugno-2022.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.motori.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motori.it%2Fmercato%2F2520424%2Fauto-piu-vendute-giugno-2022.html&#038;format=xml" />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}.main-content .gptslot,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["mercato","news"],"pagePostAuthor":"junio_gulinelli"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W39GXZW');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://www.motori.it/mercato/2520424/auto-piu-vendute-giugno-2022.html?amp">  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
  (function() {
    var host = 'motori.it';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'U48NU7nb66JTn', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;
  
    firstScript.parentNode.insertBefore(element, firstScript);
  
    function makeStub() {
      var TCF_LOCATOR_NAME = '__tcfapiLocator';
      var queue = [];
      var win = window;
      var cmpFrame;
  
      function addFrame() {
        var doc = win.document;
        var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
  
        if (!otherCMP) {
          if (doc.body) {
            var iframe = doc.createElement('iframe');
  
            iframe.style.cssText = 'display:none';
            iframe.name = TCF_LOCATOR_NAME;
            doc.body.appendChild(iframe);
          } else {
            setTimeout(addFrame, 5);
          }
        }
        return !otherCMP;
      }
  
      function tcfAPIHandler() {
        var gdprApplies;
        var args = arguments;
  
        if (!args.length) {
          return queue;
        } else if (args[0] === 'setGdprApplies') {
          if (
            args.length > 3 &&
            args[2] === 2 &&
            typeof args[3] === 'boolean'
          ) {
            gdprApplies = args[3];
            if (typeof args[2] === 'function') {
              args[2]('set', true);
            }
          }
        } else if (args[0] === 'ping') {
          var retr = {
            gdprApplies: gdprApplies,
            cmpLoaded: false,
            cmpStatus: 'stub'
          };
  
          if (typeof args[2] === 'function') {
            args[2](retr);
          }
        } else {
          queue.push(args);
        }
      }
  
      function postMessageEventHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = {};
  
        try {
          if (msgIsString) {
            json = JSON.parse(event.data);
          } else {
            json = event.data;
          }
        } catch (ignore) {}
  
        var payload = json.__tcfapiCall;
  
        if (payload) {
          window.__tcfapi(
            payload.command,
            payload.version,
            function(retValue, success) {
              var returnMsg = {
                __tcfapiReturn: {
                  returnValue: retValue,
                  success: success,
                  callId: payload.callId
                }
              };
              if (msgIsString) {
                returnMsg = JSON.stringify(returnMsg);
              }
              if (event && event.source && event.source.postMessage) {
                event.source.postMessage(returnMsg, '*');
              }
            },
            payload.parameter
          );
        }
      }
  
      while (win) {
        try {
          if (win.frames[TCF_LOCATOR_NAME]) {
            cmpFrame = win;
            break;
          }
        } catch (ignore) {}
  
        if (win === window.top) {
          break;
        }
        win = win.parent;
      }
      if (!cmpFrame) {
        addFrame();
        win.__tcfapi = tcfAPIHandler;
        win.addEventListener('message', postMessageEventHandler, false);
      }
    };
  
    makeStub();
  
    var uspStubFunction = function() {
      var arg = arguments;
      if (typeof window.__uspapi !== uspStubFunction) {
        setTimeout(function() {
          if (typeof window.__uspapi !== 'undefined') {
            window.__uspapi.apply(window.__uspapi, arg);
          }
        }, 500);
      }
    };
  
    var checkIfUspIsReady = function() {
      uspTries++;
      if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
        console.warn('USP is not accessible');
      } else {
        clearInterval(uspInterval);
      }
    };
  
    if (typeof window.__uspapi === 'undefined') {
      window.__uspapi = uspStubFunction;
      var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
  })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  <!-- ShinyStat tracking -->
<amp-analytics type="shinystat">
<script type="application/json">
{
   "vars": {
     "account": "TRO-motoriit"
   },
   "requests": {
     "pageview": "${base}?PAG=${sourceUrl}&${commpar}${pagepar}"
   }
}
</script>
</amp-analytics>
<!-- End ShinyStat tracking --></head>

<body class="post-template-default single single-post postid-2520424 single-format-standard auto-piu-vendute-giugno-2022 tbm-motori">
  
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W39GXZW"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <div class="page_wrap">
    <header class="header">
      <div class="header_in">
        <div class="header_top">
          <button class="menu_trigger menuTrigger" type="button" aria-label="Show menu">
            <span class="menu_trigger_decor"></span>
          </button>
          <a class="header_logo_w" href="https://www.motori.it" title="Motori.it">
                          <img class="contain_img" src="https://www.motori.it/wp-content/themes/custom/assets/i/logo.svg" alt="Motori.it" />
                      </a>
          <nav class="header_nav">
                        <ul class="header_nav_list">
                                                <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/" title="Magazine">Magazine</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/listino" title="Listino auto">Listino auto</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/listino-moto" title="Listino moto">Listino moto</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/annunci-usato" title="Annunci usato">Annunci usato</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/auto-elettriche" title="Electric">Electric</a>
                  </li>
                                          </ul>
          </nav>
          <a class="header_user" href="https://www.motori.it/login" title="Login">
            <svg class="icon icon-user size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#user"></use>
            </svg>
          </a>
        </div>
        <div class="header_bottom">
          <nav class="header_category">
                        <ul class="header_category_list">
                                                <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/ultimi-arrivi" title="Ultimi arrivi">Ultimi arrivi</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/anteprime" title="Anticipazioni">Anticipazioni</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/test-drive" title="Test Drive">Test Drive</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/guide" title="Guide">Guide</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/mercato" title="Mercato">Mercato</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/curiosita" title="Curiosità">Curiosità</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/gallery" title="Gallery">Gallery</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/due-ruote" title="Due Ruote">Due Ruote</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/tag/motorsport" title="Motorsport">Motorsport</a>
                  </li>
                              
                          </ul>
          </nav>
        </div>
      </div>
      <div class="header_menu">
        <div class="header_menu_in">
          <div class="header_menu_top">
            <a class="header_menu_logo_w" href=""><img class="header_menu_logo" src="https://www.motori.it/wp-content/themes/custom/assets/i/logo_menu.svg" alt="Motori.it" /></a>
            <button class="header_menu_close" type="button" aria-label="Hide menu">
              <svg class="icon icon-close size_mod">
                <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#close"></use>
              </svg>
            </button>
          </div>
          <div class="header_menu_bottom">
            <!-- Input search Header Mobile -->
            <!-- <form class="header_menu_search" action="#">
              <button class="header_menu_search_btn" type="submit"></button>
              <div class="form_field ">
                <label class="form_field_label hidden_mod" for="header_search">
                </label>
                <input class="form_field_input v4_mod" id="header_search" type="text" name="header_search" placeholder="Cosa stai cercando?" />
              </div>
            </form> -->
            <nav class="header_menu_nav">
              <ul class="header_menu_nav_list">
                                                      <li class="header_menu_nav_item">
                      <div class="header_menu_nav_link dropdown_mod">Magazine                        <div class="header_menu_nav_icon">
                          <svg class="icon icon-arrow_d size_mod">
                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_d"></use>
                          </svg>
                        </div>
                      </div>
                      <ul class="header_menu_nav_sublist">
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/ultimi-arrivi" title="Ultimi arrivi">Ultimi arrivi</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/anteprime" title="Anticipazioni">Anticipazioni</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/test-drive" title="Test Drive">Test Drive</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/guide" title="Guide">Guide</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/mercato" title="Mercato">Mercato</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/curiosita" title="Curiosità">Curiosità</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/gallery" title="Gallery">Gallery</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/due-ruote" title="Due Ruote">Due Ruote</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/tag/motorsport" title="Motorsport">Motorsport</a>
                          </li>
                                              </ul>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Listino auto" href="https://www.motori.it/listino">Listino auto</a>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Listino moto" href="https://www.motori.it/listino-moto">Listino moto</a>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Annunci usato" href="https://www.motori.it/annunci-usato">Annunci usato</a>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Electric" href="https://www.motori.it/auto-elettriche">Electric</a>
                    </li>
                                                </ul>
            </nav>
          </div>
        </div>
      </div>
    </header>
    <div class="wrapper">
      <div id="div-gpt-ad-oop"></div>
      <div id="div-gpt-ad-skin"></div>
      <div class="base">
        <!-- adv post header-->
        <section class="section">
          <div id="div-gpt-ad-headofpage" class="mp-code headofpage adv_pre_section"></div>
        </section>
                

<section class="section">
    
<div class="model_card_breadcrumbs_w offset_mod">
    <ul class="breadcrumbs">

        <li class="breadcrumbs_item">
            <a class="breadcrumbs_link no_capitalize" href="https://www.motori.it" title="Motori.it">Motori.it</a>
        </li>

                                    <li class="breadcrumbs_item">
                    <a class="breadcrumbs_link" href="https://www.motori.it/" title="Magazine">
                        Magazine                    </a>
                </li>
                                    <li class="breadcrumbs_item">
                        <a class="breadcrumbs_link" href="https://www.motori.it/mercato" title="Mercato">
                            mercato                        </a>
                    </li>
                 

            
                            <li class="breadcrumbs_item">
                    <div class="breadcrumbs_link">Auto più vendute a giugno 2022: classifica per segmento</div>
                </li>
            
        
    </ul>
</div>    <div class="section_col_w">
        <div class="section_col">
            <h1 class="section_title offset_3_mod size_mod">Auto più vendute a giugno 2022: classifica per segmento</h1>
            <article class="article">
                <div class="article_head undefined">
                    <div class="article_head_info">
                                                <a href="https://www.motori.it/author/junio_gulinelli" title="autore">
                            <div class="article_head_author">junio_gulinelli</div>
                        </a>
                        <div class="article_head_text">04 Luglio 2022</div>
                    </div>
                                        <!-- Social share post -->
                    <div class="article_head_socials">
                        <div class="social_list article_share_list">

                        </div>
                    </div>
                </div>
                <div class="article_in">
                    <!-- Immagine -->
                                            <img src="https://www.motori.it/LBCDIO3oyQVr53Eb9wP5JyhvRuc=/720x495/smart/uploads/2022/07/fiat-panda-2021-1600-01.jpeg" alt="Le auto più vendute in Italia: Fiat Panda">
                    
                    <!-- Testo Excerpt -->
                    <div class="section_descr md_mod paragraph_mod lh_mod excerpt_mode">
                        <p>Gli incentivi auto 2022 non bastano a far riprendere il mercato che chiude il mese al -15% rispetto allo scorso anno. </p>
                    </div>

                    <!-- Lista Trends -->
                    
                    <!-- Contenuto -->
                    <div class="section_descr md_mod paragraph_mod weight_mod lh_mod">
                        <p class="p1"><span class="s1">Per quanto riguarda i dati di mercato in Italia, per il mese di giugno, il trend è stato caratterizzato ancora da numeri in negativo. La debole<span class="Apple-converted-space">&nbsp;</span>spinta degli <a href="https://www.motori.it/guide/2441429/incentivi-2022-auto-moto-commerciali.html">incentivi auto 2022</a>, introdotti a maggio ed esauriti già alla metà dello scorso mese, non è stata sufficiente a risollevare le vendite di auto nel nostro paese. Senza contare la ancora non risolta crisi delle materie prime e dei microchip che continua a rallentare le consegne.<span class="Apple-converted-space"> Alla fine trovate le classifiche delle <strong>auto più vendute in Italia a giugno 2022.</strong></span></span></p>
<div class="summary"><span class="summary__title">Indice</span><ol>
  <li class="first">
    <a href="#15-di-immatricolazioni">-15% di immatricolazioni</a>
  </li>
  <li>
    <a href="#le-quote-di-mercato-per-alimentazione">Le quote di mercato per alimentazione</a>
  </li>
  <li>
    <a href="#le-auto-piu-vendute-in-italia-a-giugno-2022-benzina">Le auto più vendute in Italia a giugno 2022: Benzina</a>
  </li>
  <li>
    <a href="#diesel">Diesel</a>
  </li>
  <li>
    <a href="#le-auto-piu-vendute-in-italia-a-giugno-2022-ibride">Le auto più vendute in Italia a giugno 2022: ibride</a>
  </li>
  <li>
    <a href="#le-auto-piu-vendute-in-italia-a-giugno-2022-elettriche">Le auto più vendute in Italia a giugno 2022: elettriche</a>
  </li>
  <li>
    <a href="#le-auto-piu-vendute-in-italia-a-giugno-2022-gpl">Le auto più vendute in Italia a giugno 2022: GPL</a>
  </li>
  <li>
    <a href="#le-auto-piu-vendute-in-italia-a-giugno-2022-metano">Le auto più vendute in Italia a giugno 2022: Metano</a>
  </li>
  <li class="last">
    <a href="#le-auto-piu-vendute-in-italia-a-giugno-2022-ibride-plug-in">Le auto più vendute in Italia a giugno 2022: ibride plug-in</a>
  </li>
</ol>
</div>
<div id="div-gpt-ad-box_inside_content_1" class="mp-code box_inside"></div><h2 id="15-di-immatricolazioni">-15% di immatricolazioni</h2>
<p class="p2"><span class="s2">Nello specifico le nuove immatricolazioni sono state 127.209, corrispondente a un calo del 15% rispetto allo stesso mese dello corso anno (149.670 vetture). Arriva anche il dato del consuntivo della prima metà del 2022, tutt’altro che incoraggiante, con un pesantissimo -22% rispetto ai primi sei mesi del 2021, con solo 684.228 auto nuove vendute, contro le 885.090 dello scorso anno da gennaio a giugno.<span class="Apple-converted-space">&nbsp;</span></span></p>
<div id="div-gpt-ad-box_inside_content_2" class="mp-code box_inside"></div><h2 id="le-quote-di-mercato-per-alimentazione">Le quote di mercato per alimentazione</h2>
<p class="p3"><span class="s1">Rispetto ai tipi di alimentazione, i motori a benzina coprono il 29,2% della quota di mercato contro il 20,7% dei diesel. Al 9,7% si posizionano i GPL, solo all’1,1% il metano. Rispetto alle ibride che dovrebbero traghettarci all’elettrificazione totale del mercato, nel 2035, la quota di mercato copre ormai il 29,1% suddivisa tra full hybrid, mild hybrid e ibride plgug-in rispettivamente al 8,7%, 24,3% e 3,7%. In rallentamento la crescita delle auto BEV, elettriche al 100%, con una quota di mercato al 4,8%.<span class="Apple-converted-space">&nbsp;</span></span></p>
<div id="div-gpt-ad-box_inside_content_3" class="mp-code box_inside"></div><h2 class="p2" id="le-auto-piu-vendute-in-italia-a-giugno-2022-benzina">Le auto più vendute in Italia a giugno 2022: Benzina</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-2521305" src="https://cdn-prod.motori.it/uploads/2022/07/peugeot-208-2020-1600-03.jpeg" alt="Le auto più vendute in Italia - Peugeot 208" width="1386" height="921" srcset="https://www.motori.it/nnMTLRPKh1KeEh8qktytpkJJGnE=/1386x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 1386w, https://www.motori.it/KF8gU50jb97jb4HEaPA_C54TRJw=/768x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 768w, https://www.motori.it/j6g7a0gwqlIjRdzpnvc6TA_Na0w=/196x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 196w, https://www.motori.it/lg4HTzuoRe37HrgcZijMswACQKQ=/346x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 346w, https://www.motori.it/95p6H-tJLypVx1XU0h4TT9waabk=/450x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 450w, https://www.motori.it/f6IW_uVZgnGbEOiNSvI0JfEgjYE=/480x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 480w, https://www.motori.it/_W4u8pTEEfcfS4tVotetsWc7Ds4=/391x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 391w, https://www.motori.it/Zlc51kYIMkqIcly7q5gKwI0vE58=/240x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 240w, https://www.motori.it/TyGgsU6M3CV101aQEdMlugDK8kg=/158x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 158w, https://www.motori.it/ux4vh3Andb-qkJT57SRbHtbcSuQ=/960x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 960w, https://www.motori.it/PpwlYAysoyDU2iov_xk01pxXjtM=/350x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 350w, https://www.motori.it/Q7qXDPQWD2Tcb1ZnmkLMp0Y5znI=/462x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 462w, https://www.motori.it/KeCXCkWbs7jup_8lk_AIxEUDTns=/730x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 730w, https://www.motori.it/KnLPyduX93uRORDx_HTB2VrB_Dk=/150x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 150w, https://www.motori.it/XrVEDR25BzGGCuEjIb4w_UEI8_s=/250x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 250w, https://www.motori.it/H-oSEXccR5e97gR1-t-jPedexjc=/850x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 850w, https://www.motori.it/Qdm0CPy7ZNlKpLtAMUx60fBU8Go=/720x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 720w, https://www.motori.it/BUkqrUFdTuBHwQ2QLSShMzjSTqs=/802x/smart/uploads/2022/07/peugeot-208-2020-1600-03.jpeg 802w" sizes="(max-width: 1386px) 100vw, 1386px"></p>
<ol class="ol1">
<li class="li4"><span class="s2">Peugeot 208: 2.837</span></li>
<li class="li4"><span class="s2">Citroen C3:&nbsp;2.435</span></li>
<li class="li4"><span class="s2">Toyota Aygo X:&nbsp;2.016</span></li>
<li class="li4"><span class="s2">Opel Corsa: 1.974</span></li>
<li class="li4"><span class="s2">Volkswagen T-Roc: 1.934</span></li>
<li class="li4"><span class="s2">Volkswagen T-Cross:&nbsp;1.857</span></li>
<li class="li4"><span class="s2">Fiat 500X:&nbsp;1.288</span></li>
<li class="li4"><span class="s2">Dacia Sandero: 1,178</span></li>
<li class="li4"><span class="s2">Hyundai i10: 997</span></li>
<li class="li5"><span class="s1">Volkswagen Polo: 900</span></li>
</ol>
<div id="div-gpt-ad-box_inside_content_4" class="mp-code box_inside"></div><h2 class="p2" id="diesel">Diesel</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-2521306" src="https://cdn-prod.motori.it/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg" alt="" width="1600" height="1062" srcset="https://www.motori.it/ue5eBFA7izX4RtDZ0y2BAqO-Oqg=/1600x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 1600w, https://www.motori.it/s8GarJkknDWXjn2KAboxdAgZ92o=/768x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 768w, https://www.motori.it/eyoVOpoqASMI0WgCBlXLRmArkhk=/1536x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 1536w, https://www.motori.it/8-1MLxgdCQR-DgAJkQDdjlyttGQ=/196x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 196w, https://www.motori.it/yeWF4VhgHkYrd-lPRBbB8jzpoQQ=/347x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 347w, https://www.motori.it/vJIKgGGvIo_FdSSfXJqnTObjZT4=/450x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 450w, https://www.motori.it/J0sUoLF0mpXdWiLqNHfilrLP1M4=/480x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 480w, https://www.motori.it/cRPrNLL60uNFoIpU-NcCRkgvJgE=/392x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 392w, https://www.motori.it/KktAC4O449Qpz6LQqWQ-DYcuTYA=/240x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 240w, https://www.motori.it/O49KtkKtNgMD5IuVL1YzxeS0Rv8=/158x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 158w, https://www.motori.it/T8N1aVvqtzXkbi4_UH7xF52b0GM=/960x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 960w, https://www.motori.it/9G6rNsLjcTZ1zQvNf0FPOJDI0Xk=/350x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 350w, https://www.motori.it/zTc9dw3abLbEXa5vBY2Fk64x2rc=/463x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 463w, https://www.motori.it/PUYCKMBq8tjKVU-8y6fMzr4jWck=/730x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 730w, https://www.motori.it/RXXrTv5uQBwdWRM2oJZrz3ieEck=/150x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 150w, https://www.motori.it/lv7YnutIA5tKY0r5lTNnNnAUgYE=/250x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 250w, https://www.motori.it/_z1s61fQJnqC8PHPtqrEDX9ud5I=/850x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 850w, https://www.motori.it/FGRksCEWm6dNK33Nb9thEb8zyfE=/720x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 720w, https://www.motori.it/kc9UYYNuag502pzBODmC2CzdDlo=/802x/smart/uploads/2022/07/peugeot-3008-2021-1600-02.jpeg 802w" sizes="(max-width: 1600px) 100vw, 1600px"></p>
<ol class="ol1">
<li class="li4"><span class="s2">Peugeot 3008: 1.805</span></li>
<li class="li4"><span class="s2">Dacia Duster:&nbsp;1.674</span></li>
<li class="li4"><span class="s2">Fiat 500X:&nbsp;1.615</span></li>
<li class="li4"><span class="s2">Jeep Renegade: 1.147</span></li>
<li class="li4"><span class="s2">Peugeot 2008:&nbsp;1.133</span></li>
<li class="li4"><span class="s2">Fiat Tipo: 1.084</span></li>
<li class="li4"><span class="s2">Volkswagen T-Roc:&nbsp;979</span></li>
<li class="li4"><span class="s2">Citroen C3: 911</span></li>
<li class="li4"><span class="s2">Alfa Romeo Stelvio:&nbsp;814</span></li>
<li class="li5"><span class="s1">Audi Q3: 79</span></li>
</ol>
<div id="div-gpt-ad-box_inside_content_5" class="mp-code box_inside"></div><h2 class="p7" id="le-auto-piu-vendute-in-italia-a-giugno-2022-ibride">Le auto più vendute in Italia a giugno 2022: ibride</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-2521303" src="https://cdn-prod.motori.it/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg" alt="Le auto più vendute in Italia - Fiat Panda" width="1432" height="950" srcset="https://www.motori.it/JnpX-2HsRCZMgmaFVU6iALsNH3o=/1432x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 1432w, https://www.motori.it/4oFTD8h5FLLNPNWG6gDQsSa3xG8=/768x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 768w, https://www.motori.it/c1WRe30zXrHUTMbu1jt3QyZe2BU=/196x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 196w, https://www.motori.it/jnnA4q_DuWWNOeoUPzSYkrgB-zs=/347x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 347w, https://www.motori.it/M6BF9pQJNTSCHpZhQT2dd0lhtvo=/450x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 450w, https://www.motori.it/4_J_RSEkH-5QwdYaZlJqZjVsHow=/480x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 480w, https://www.motori.it/R8A2yoBxVd8k_DY9SVGf53tPyEs=/392x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 392w, https://www.motori.it/0AxKYSvA83X3E8RHrTXWG51pceg=/240x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 240w, https://www.motori.it/BdcHUngjG_IgTOF6zIbmBXLybPs=/158x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 158w, https://www.motori.it/nkPAmiwLDfpS5Htql9AMFR7P5Yc=/960x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 960w, https://www.motori.it/ux8DlTauk26QmVrIvXYA4rdNp3Y=/350x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 350w, https://www.motori.it/kHNKfw67N34Dy0nyBwkQZZXfSrU=/463x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 463w, https://www.motori.it/fu-6uNXEvXsxw6xwwqHAGDcDTlY=/730x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 730w, https://www.motori.it/IZCRI4-5LZmodAcU5jiTYuJhWQE=/150x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 150w, https://www.motori.it/WGKuz-cUvblbBMmymN9Dvhb2Ups=/250x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 250w, https://www.motori.it/GWpk4Ouh-9tb-9ZTqjpvHmCF6YM=/850x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 850w, https://www.motori.it/cRyfz0rEGWNbbcN4Nw92SnNCWyk=/720x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 720w, https://www.motori.it/x328vv5eerykNYKPtDYPjNpcaTA=/802x/smart/uploads/2022/07/fiat-panda-2021-1600-01-1.jpeg 802w" sizes="(max-width: 1432px) 100vw, 1432px"></p>
<ol class="ol1">
<li class="li4"><span class="s2">Fiat Panda: 6.501</span></li>
<li class="li4"><span class="s2">Lancia Ypsilon:&nbsp;3.203</span></li>
<li class="li4"><span class="s2">Fiat 500:&nbsp;2.969</span></li>
<li class="li4"><span class="s2">Toyota Yaris Cross: 2.049</span></li>
<li class="li4"><span class="s2">Toyota Yaris:&nbsp;1.553</span></li>
<li class="li4"><span class="s2">Nissan Qashqai: 1.480</span></li>
<li class="li4"><span class="s2">Renault Captur:&nbsp;1.299</span></li>
<li class="li4"><span class="s2">Kia Sportage: 1.226</span></li>
<li class="li4"><span class="s2">Toyota C-HR:&nbsp;1.063</span></li>
<li class="li5"><span class="s1">Ford Fiesta: 1.004</span></li>
</ol>
<div id="div-gpt-ad-box_inside_content_6" class="mp-code box_inside"></div><h2 class="p7" id="le-auto-piu-vendute-in-italia-a-giugno-2022-elettriche">Le auto più vendute in Italia a giugno 2022: elettriche</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-2521302" src="https://cdn-prod.motori.it/uploads/2022/07/fiat-500-2021-1600-01.jpeg" alt="Le auto più vendute in Italia - Fiat 500" width="1600" height="1062" srcset="https://www.motori.it/n95Q8CPrm-Ez6UyATjTiZfhMPoo=/1600x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 1600w, https://www.motori.it/OY-bKPBJyZWerxmv3xXEDhNq-tM=/768x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 768w, https://www.motori.it/0VKfEasRJCTs8uRvbvbUqJM3omk=/1536x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 1536w, https://www.motori.it/RACnW4-ni_32FuJg0uzx0UCSv_w=/196x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 196w, https://www.motori.it/hizkqpmA35zaludWhRulFke4Aas=/347x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 347w, https://www.motori.it/fwYDPmt_USI5aCkdg8l5rZJxEXc=/450x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 450w, https://www.motori.it/zend4-dEgTVaPm5HybBsfoSepfc=/480x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 480w, https://www.motori.it/FyGDw1GPu-5qm4I8bOWP-OaYLpQ=/392x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 392w, https://www.motori.it/KuET8YwQ6MYweZM6pJWYB74_Rx8=/240x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 240w, https://www.motori.it/SgQU-BPnA0dxqT_HZm4LDr_rwmE=/158x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 158w, https://www.motori.it/Cv6Y8URaC-se3sYUqx9YvOwRQCo=/960x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 960w, https://www.motori.it/ZggW1NDjdqroz0b2eNrTDiRAhgc=/350x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 350w, https://www.motori.it/HWa37PHBwwYjVNZBXFDFeEwY-Bk=/463x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 463w, https://www.motori.it/6LtisOtMeIl2Np_3BP-IpvVFB6U=/730x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 730w, https://www.motori.it/jx4XdNmPHldcaWENHamYbI4m0tI=/150x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 150w, https://www.motori.it/NUWDGHMAM0hLohL06sUfhcKdsJw=/250x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 250w, https://www.motori.it/kHuYEgRA8XU1d7AQzbJIuCBE2eQ=/850x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 850w, https://www.motori.it/FbkZgz1BLyuxgLjxP32bDNY7Eqc=/720x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 720w, https://www.motori.it/tilUH3GKR8FDq4PfrNr0zK5kJds=/802x/smart/uploads/2022/07/fiat-500-2021-1600-01.jpeg 802w" sizes="(max-width: 1600px) 100vw, 1600px"></p>
<ol class="ol1">
<li class="li4"><span class="s2">Fiat 500:&nbsp;781</span></li>
<li class="li4"><span class="s2">Tesla Model Y: 769</span></li>
<li class="li4"><span class="s2">smart fortwo:&nbsp;723</span></li>
<li class="li4"><span class="s2">Tesla Model 3: 374</span></li>
<li class="li4"><span class="s2">Renault Twingo:&nbsp;271</span></li>
<li class="li4"><span class="s2">Peugeot 208: 222</span></li>
<li class="li4"><span class="s2">Renault Zoe:&nbsp;217</span></li>
<li class="li4"><span class="s2">Renault Megane: 189</span></li>
<li class="li4"><span class="s2">Peugeot 2008:&nbsp;177</span></li>
<li class="li5"><span class="s1">Volkswagen ID.3: 170</span></li>
</ol>
<div id="div-gpt-ad-box_inside_content_7" class="mp-code box_inside"></div><h2 class="p2" id="le-auto-piu-vendute-in-italia-a-giugno-2022-gpl">Le auto più vendute in Italia a giugno 2022: GPL</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-2521301" src="https://cdn-prod.motori.it/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg" alt="" width="1600" height="1062" srcset="https://www.motori.it/uEPNoEbglqvzDIX1_rf2h7fWYiY=/1600x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 1600w, https://www.motori.it/h4Jr2mK2jbv5ILqtw_j00_1GSOc=/768x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 768w, https://www.motori.it/aGB9fRXpOV6CSCDHRGDrAMJujXg=/1536x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 1536w, https://www.motori.it/oYoa8268qHYgqx5yFKa_i9cI41c=/196x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 196w, https://www.motori.it/-fUGinHAWYQZDoU3J2IkwVTeDuQ=/347x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 347w, https://www.motori.it/Zv-uG0Rno7duwwQEs1dx-CVFrxM=/450x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 450w, https://www.motori.it/sZtiKX-dt7A5YCtuxgEiXaxUp1Y=/480x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 480w, https://www.motori.it/EOIiu3Bw-lfPtzWsiYCRJDuvgK8=/392x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 392w, https://www.motori.it/2jbE5LLuAAfuBeVQ0H7eJr9fK0o=/240x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 240w, https://www.motori.it/-Ge66WPwHD6kEDyc10FmkKBGPy4=/158x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 158w, https://www.motori.it/7pllQsvO4_Zbuwmxkq6OFTF_iW0=/960x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 960w, https://www.motori.it/_Fx0A9SIQfrn60CeYFsBux0ldnU=/350x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 350w, https://www.motori.it/0rO3vgH15vko4qrxqDGHFgzdjXk=/463x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 463w, https://www.motori.it/c1Hx0uEbjJthLxteUpede31qLso=/730x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 730w, https://www.motori.it/u-CP_3PaDq-neNnHN4drVa0Ihac=/150x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 150w, https://www.motori.it/T2V3o4Af2RX0IvJ8Z65gQkiY0Qg=/250x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 250w, https://www.motori.it/I2Tg3GnWkn0LZWBjZykwgnekI-A=/850x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 850w, https://www.motori.it/cULiyHReci4sK-i_fVFt82ElPaU=/720x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 720w, https://www.motori.it/6E0ZS5_Fkpg2b99rgqYeyiSilO0=/802x/smart/uploads/2022/07/dacia-sandero-2021-1600-01.jpeg 802w" sizes="(max-width: 1600px) 100vw, 1600px"></p>
<ol class="ol1">
<li class="li4"><span class="s2">Dacia Sandero:&nbsp;3.145</span></li>
<li class="li4"><span class="s2">Dacia Duster: 1.884</span></li>
<li class="li4"><span class="s2">Renault Captur:&nbsp;1.255</span></li>
<li class="li4"><span class="s2">Dacia Jogger: 1.082</span></li>
<li class="li4"><span class="s2">DR 5.0:&nbsp;969</span></li>
<li class="li4"><span class="s2">Fiat Panda: 750</span></li>
<li class="li4"><span class="s2">Lancia Ypsilon:&nbsp;499</span></li>
<li class="li4"><span class="s2">Kia Stonic: 339</span></li>
<li class="li4"><span class="s2">DR 4.0:&nbsp;292</span></li>
<li class="li5"><span class="s1">Hyundai i10: 228</span></li>
</ol>
<div id="div-gpt-ad-box_inside_content_8" class="mp-code box_inside"></div><h2 class="p2" id="le-auto-piu-vendute-in-italia-a-giugno-2022-metano">Le auto più vendute in Italia a giugno 2022: Metano</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-2521307" src="https://cdn-prod.motori.it/uploads/2022/07/seat-arona-2022-1600-03.jpeg" alt="" width="1600" height="1062" srcset="https://www.motori.it/E13qQ6JikTZQF7_P6EN_8Cn8FeY=/1600x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 1600w, https://www.motori.it/2f9GWWEgOxkXpT-j9qdEvV5vRRA=/768x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 768w, https://www.motori.it/5nrTXK0mXRNG52Qwm_P_wAEzHpc=/1536x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 1536w, https://www.motori.it/u-1leorRl0rK-hbU4LkhGBsFjI8=/196x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 196w, https://www.motori.it/UrVm6bqs8jarjyL9PivyE_Iwkxk=/347x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 347w, https://www.motori.it/46E-tnj6FDzaqQXACmUJGKJYNcw=/450x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 450w, https://www.motori.it/HI11OYdVhuueymjvJCHIP4nkuP0=/480x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 480w, https://www.motori.it/ImbeSNatFeITKvEXCox9n6b0vqQ=/392x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 392w, https://www.motori.it/mwohDXJtuMcMnNWTCgkd6l6iir4=/240x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 240w, https://www.motori.it/udZ5v5lutrgoby5TR__FHfl-TXE=/158x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 158w, https://www.motori.it/1jzkdvzsPEEcbglhGvdkO6hJMnM=/960x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 960w, https://www.motori.it/Kz_4J759FJdatSSkF-0ZWczXVWs=/350x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 350w, https://www.motori.it/rzGG-3er3xIz69apkaOQwukAoUM=/463x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 463w, https://www.motori.it/7XsU4OfSuh1W-2Q2_iekeXAnWX0=/730x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 730w, https://www.motori.it/8Ygd9_-Ee2FLNZBu1d2N-a2M4jw=/150x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 150w, https://www.motori.it/Mciafmq5AmVuXjlwBEb0jJirwbA=/250x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 250w, https://www.motori.it/j4Peizc2qICdeoeXfZJXne8iGDk=/850x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 850w, https://www.motori.it/K2P4MZUH2bbGgtmb0gAtx5Wixxc=/720x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 720w, https://www.motori.it/tOp9BmaLDXUvfQyB47-C9LAfSAs=/802x/smart/uploads/2022/07/seat-arona-2022-1600-03.jpeg 802w" sizes="(max-width: 1600px) 100vw, 1600px"></p>
<ol class="ol1">
<li class="li4"><span class="s2">Seat Arona: 246</span></li>
<li class="li4"><span class="s2">Volkswagen Up!:&nbsp;228</span></li>
<li class="li4"><span class="s2">Volkswagen Golf:&nbsp;182</span></li>
<li class="li4"><span class="s2">Skoda Kamiq: 142</span></li>
<li class="li4"><span class="s2">Fiat Panda:&nbsp;137</span></li>
<li class="li4"><span class="s2">Volkswagen Polo: 121</span></li>
<li class="li4"><span class="s2">Skoda Octavia:&nbsp;112</span></li>
<li class="li4"><span class="s2">Seat Ibiza: 74</span></li>
<li class="li4"><span class="s2">Audi A3:&nbsp;50</span></li>
<li class="li5"><span class="s1">Seat Leon: 32</span></li>
</ol>
<div id="div-gpt-ad-box_inside_content_9" class="mp-code box_inside"></div><h2 class="p7" id="le-auto-piu-vendute-in-italia-a-giugno-2022-ibride-plug-in">Le auto più vendute in Italia a giugno 2022: ibride plug-in</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-2521304" src="https://cdn-prod.motori.it/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg" alt="Le auto più vendute in Italia - Jeep Renegade" width="1600" height="1062" srcset="https://www.motori.it/LxtsP7EktCUwiWu_FeQK0MjSsfg=/1600x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 1600w, https://www.motori.it/_nlsNNHaFNQT28C1KJQ_e5nvrOU=/768x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 768w, https://www.motori.it/b-Zv3oUJZRJEWAdhLVgR_rl8-qw=/1536x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 1536w, https://www.motori.it/bml1Yol92TDmLIqehPoBqHKUF5g=/196x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 196w, https://www.motori.it/SpQqw_GHLy76ylxSrxA-IjvP7k8=/347x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 347w, https://www.motori.it/nQWbcRosmH2ycvv8Hp8vkC0szdY=/450x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 450w, https://www.motori.it/MR0Amrz5dhDdfcKuoQ37R81sNeQ=/480x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 480w, https://www.motori.it/UGgRo7r6FQPvVAG1Ed_F_JzgH5I=/392x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 392w, https://www.motori.it/w9ZhS-k4ewHIx0svJNujz4NpSMA=/240x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 240w, https://www.motori.it/hHI8AYjz5--hCiIrkqQCgIAYgKE=/158x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 158w, https://www.motori.it/Z1psQJ4ihNQvuwHwFn2tE057590=/960x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 960w, https://www.motori.it/JORf502laWuOH9_4yzxUDYPVgm0=/350x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 350w, https://www.motori.it/otdQk9foKeSUoN6fs_1CMFKWeoU=/463x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 463w, https://www.motori.it/uxax5oMxsfXoxtHol62qIfHeCcM=/730x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 730w, https://www.motori.it/SNiIfXOsZliXyTHvivj44QhITOY=/150x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 150w, https://www.motori.it/pCrt470gm-qhAcDNkBj_-TiGCq4=/250x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 250w, https://www.motori.it/Pz3Pk63pEhfBAGES2Mix2DT-3iM=/850x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 850w, https://www.motori.it/ApEX9jav5hOvGqFlPrF10shNV-s=/720x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 720w, https://www.motori.it/MbfFl6BdAEave9epxJ7-UFnPGos=/802x/smart/uploads/2022/07/jeep-renegade-4xe-2021-1600-07.jpeg 802w" sizes="(max-width: 1600px) 100vw, 1600px"></p>
<ol class="ol1">
<li class="li4"><span class="s2">Jeep Renegade: 1.125</span></li>
<li class="li4"><span class="s2">Jeep Compass:&nbsp;941</span></li>
<li class="li4"><span class="s2">Cupra Formentor:&nbsp;693</span></li>
<li class="li4"><span class="s2">Lynk &amp; Co 01: 376</span></li>
<li class="li4"><span class="s2">BMW X1:&nbsp;343</span></li>
<li class="li4"><span class="s2">Renault Captur: 251</span></li>
<li class="li4"><span class="s2">Mercedes GLE:&nbsp;187</span></li>
<li class="li4"><span class="s2">Volvo XC40: 180</span></li>
<li class="li4"><span class="s2">Audi Q3:&nbsp;162</span></li>
<li class="li5"><span class="s1">Peugeot 3008: 156</span></li>
</ol>
<div id="div-gpt-ad-video_content"></div>                    </div>

                </div>
            </article>
            <div id="div-gpt-ad-teads"></div>
                        
            <div class="subscribe_form ms_single_newsletter">
                <div class="section_descr width_mod offset_2_mod ms-newsletter-updates">Se vuoi aggiornamenti su                    <strong>
                        Auto più vendute a giugno 2022: classifica per segmento                    </strong>
                    inserisci la tua email nel box qui sotto:                </div>
                <script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gravity-theme' id='gform_wrapper_16' style='display:none'><div id='gf_16' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_16' id='gform_16'  action='/mercato/2520424/auto-piu-vendute-giugno-2022.html#gf_16' novalidate>
                        <div class='gform_body gform-body'><div id='gform_fields_16' class='gform_fields top_label form_sublabel_below description_below'><div id="field_16_26" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><div id="ms-custom-email-error"> Inserire un indirizzo email valido </div></div><div id="field_16_1" class="gfield gfield--width-three-quarter ms_email_newsletter gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_16_1' >Email<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_16_1' type='email' value='' class='large'   placeholder='Scrivi la tua email...' aria-required="true" aria-invalid="false"  />
                        </div></div><div id="field_16_13" class="gfield gfield--width-quarter gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><button class="btn_msv" id="ms-first-submit" type="button">
Iscriviti
</button>

</div><div id="field_16_27" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><div id="ms-custom-inputs-error"> Selezionare un opzione </div></div><fieldset id="field_16_23" class="gfield gfield--width-full gf_list_inline ms-first-consent-ns field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label'  >Consent 1</legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_23'>
			<div class='gchoice gchoice_16_23_0'>
					<input class='gfield-choice-input' name='input_23' type='radio' value='si'  id='choice_16_23_0' onchange='gformToggleRadioOther( this )' aria-describedby="gfield_description_16_23"   />
					<label for='choice_16_23_0' id='label_16_23_0'>Sì</label>
			</div>
			<div class='gchoice gchoice_16_23_1'>
					<input class='gfield-choice-input' name='input_23' type='radio' value='no'  id='choice_16_23_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_23_1' id='label_16_23_1'>No</label>
			</div></div></div><div class='gfield_description' id='gfield_description_16_23'>Acconsento al trattamento dei dati per attività di marketing.</div></fieldset><div id="field_16_14" class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_14' id='input_16_14' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></div></div><div id="field_16_15" class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_15' id='input_16_15' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></div></div><div id="field_16_16" class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_16' id='input_16_16' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></div></div><div id="field_16_22" class="gfield gfield--width-full ms-privacy-single gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><p class="gfield_description">Compilando il presente form acconsento a ricevere le informazioni relative ai servizi di cui
alla presente pagina ai sensi dell' <a id="ms-replace" class="ms-privacy ms-a" href="https://www.motori.it/privacy-policy" target="_blank">informativa sulla privacy</a> .

</div><fieldset id="field_16_24" class="gfield gfield--width-full ms-profiling-switch field_sublabel_below field_description_below gfield_visibility_visible" ><legend class='gfield_label'  >Profiling Fields Switch</legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_24'>
			<div class='gchoice gchoice_16_24_0'>
					<input class='gfield-choice-input' name='input_24' type='radio' value='n' checked='checked' id='choice_16_24_0' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_24_0' id='label_16_24_0'>no</label>
			</div>
			<div class='gchoice gchoice_16_24_1'>
					<input class='gfield-choice-input' name='input_24' type='radio' value='y'  id='choice_16_24_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_24_1' id='label_16_24_1'>yes</label>
			</div></div></div></fieldset><div id="field_16_36" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><div class="section_descr md_mod offset_3_mod" style="margin-bottom:0" id="ms-email-confirmation">
Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.
<br>
<br>
Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.

</div>    </div><div id="field_16_28" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_28' >Nome<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_28' id='input_16_28' type='text' value='' class='large'    placeholder='Inserisci il tuo nome' aria-required="true" aria-invalid="false"   /> </div></div><div id="field_16_29" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_29' >Cognome<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_29' id='input_16_29' type='text' value='' class='large'    placeholder='Inserisci il tuo nome' aria-required="true" aria-invalid="false"   /> </div></div><div id="field_16_30" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_30' >Anno di nascita<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_30' id='input_16_30' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona il tuo anno di nascita</option><option value='2012' >2012</option><option value='2011' >2011</option><option value='2010' >2010</option><option value='2009' >2009</option><option value='2008' >2008</option><option value='2007' >2007</option><option value='2006' >2006</option><option value='2005' >2005</option><option value='2004' >2004</option><option value='2003' >2003</option><option value='2002' >2002</option><option value='2001' >2001</option><option value='2000' >2000</option><option value='1999' >1999</option><option value='1998' >1998</option><option value='1997' >1997</option><option value='1996' >1996</option><option value='1995' >1995</option><option value='1994' >1994</option><option value='1993' >1993</option><option value='1992' >1992</option><option value='1991' >1991</option><option value='1990' >1990</option><option value='1989' >1989</option><option value='1988' >1988</option><option value='1987' >1987</option><option value='1986' >1986</option><option value='1985' >1985</option><option value='1984' >1984</option><option value='1983' >1983</option><option value='1982' >1982</option><option value='1981' >1981</option><option value='1980' >1980</option><option value='1979' >1979</option><option value='1978' >1978</option><option value='1977' >1977</option><option value='1976' >1976</option><option value='1975' >1975</option><option value='1974' >1974</option><option value='1973' >1973</option><option value='1972' >1972</option><option value='1971' >1971</option><option value='1970' >1970</option><option value='1969' >1969</option><option value='1968' >1968</option><option value='1967' >1967</option><option value='1966' >1966</option><option value='1965' >1965</option><option value='1964' >1964</option><option value='1963' >1963</option><option value='1962' >1962</option><option value='1961' >1961</option><option value='1960' >1960</option><option value='1959' >1959</option><option value='1958' >1958</option><option value='1957' >1957</option><option value='1956' >1956</option><option value='1955' >1955</option><option value='1954' >1954</option><option value='1953' >1953</option><option value='1952' >1952</option><option value='1951' >1951</option><option value='1950' >1950</option><option value='1949' >1949</option><option value='1948' >1948</option><option value='1947' >1947</option><option value='1946' >1946</option><option value='1945' >1945</option><option value='1944' >1944</option><option value='1943' >1943</option><option value='1942' >1942</option><option value='1941' >1941</option><option value='1940' >1940</option><option value='1939' >1939</option><option value='1938' >1938</option><option value='1937' >1937</option><option value='1936' >1936</option><option value='1935' >1935</option><option value='1934' >1934</option><option value='1933' >1933</option><option value='1932' >1932</option><option value='1931' >1931</option><option value='1930' >1930</option><option value='1929' >1929</option><option value='1928' >1928</option><option value='1927' >1927</option><option value='1926' >1926</option><option value='1925' >1925</option><option value='1924' >1924</option><option value='1923' >1923</option><option value='1922' >1922</option></select></div></div><div id="field_16_31" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_31' >Sesso<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_31' id='input_16_31' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona il tuo genere</option><option value='f' >Femminile</option><option value='m' >Maschile</option></select></div></div><div id="field_16_32" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_32' >Provincia<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_32' id='input_16_32' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona la tua provincia</option><option value='AG' >Agrigento</option><option value='AL' >Alessandria</option><option value='XX' >Altro (Estero)</option><option value='AN' >Ancona</option><option value='AO' >Aosta</option><option value='AR' >Arezzo</option><option value='AP' >Ascoli Piceno</option><option value='AT' >Asti</option><option value='AV' >Avellino</option><option value='BA' >Bari</option><option value='BT' >Barletta-Andria-Trani</option><option value='BL' >Belluno</option><option value='BN' >Benevento</option><option value='BG' >Bergamo</option><option value='BI' >Biella</option><option value='BO' >Bologna</option><option value='BZ' >Bolzano</option><option value='BS' >Brescia</option><option value='BR' >Brindisi</option><option value='CA' >Cagliari</option><option value='CL' >Caltanissetta</option><option value='CB' >Campobasso</option><option value='CI' >Carbonia-Iglesias</option><option value='CE' >Caserta</option><option value='CT' >Catania</option><option value='CZ' >Catanzaro</option><option value='CH' >Chieti</option><option value='CO' >Como</option><option value='CS' >Cosenza</option><option value='CR' >Cremona</option><option value='KR' >Crotone</option><option value='CN' >Cuneo</option><option value='EN' >Enna</option><option value='FM' >Fermo</option><option value='FE' >Ferrara</option><option value='FI' >Firenze</option><option value='FG' >Foggia</option><option value='FC' >Forlì-Cesena</option><option value='FR' >Frosinone</option><option value='GE' >Genova</option><option value='GO' >Gorizia</option><option value='GR' >Grosseto</option><option value='IM' >Imperia</option><option value='IS' >Isernia</option><option value='SP' >La Spezia</option><option value='AQ' >L&#039;Aquila</option><option value='LT' >Latina</option><option value='LE' >Lecce</option><option value='LC' >Lecco</option><option value='LI' >Livorno</option><option value='LO' >Lodi</option><option value='LU' >Lucca</option><option value='MC' >Macerata</option><option value='MN' >Mantova</option><option value='MS' >Massa-Carrara</option><option value='MT' >Matera</option><option value='VS' >Medio Campidano</option><option value='ME' >Messina</option><option value='MI' >Milano</option><option value='MO' >Modena</option><option value='MB' >Monza e Brianza</option><option value='NA' >Napoli</option><option value='NO' >Novara</option><option value='NU' >Nuoro</option><option value='OG' >Ogliastra</option><option value='OT' >Olbia-Tempio</option><option value='OR' >Oristano</option><option value='PD' >Padova</option><option value='PA' >Palermo</option><option value='PR' >Parma</option><option value='PV' >Pavia</option><option value='PG' >Perugia</option><option value='PU' >Pesaro e Urbino</option><option value='PE' >Pescara</option><option value='PC' >Piacenza</option><option value='PI' >Pisa</option><option value='PT' >Pistoia</option><option value='PN' >Pordenone</option><option value='PZ' >Potenza</option><option value='PO' >Prato</option><option value='RG' >Ragusa</option><option value='RA' >Ravenna</option><option value='RC' >Reggio di Calabria</option><option value='RE' >Reggio nell&#039;Emilia</option><option value='RI' >Rieti</option><option value='RN' >Rimini</option><option value='RM' >Roma</option><option value='RO' >Rovigo</option><option value='SA' >Salerno</option><option value='SS' >Sassari</option><option value='SV' >Savona</option><option value='SI' >Siena</option><option value='SR' >Siracusa</option><option value='SO' >Sondrio</option><option value='TA' >Taranto</option><option value='TE' >Teramo</option><option value='TR' >Terni</option><option value='TO' >Torino</option><option value='TP' >Trapani</option><option value='TN' >Trento</option><option value='TV' >Treviso</option><option value='TS' >Trieste</option><option value='UD' >Udine</option><option value='VA' >Varese</option><option value='VE' >Venezia</option><option value='VB' >Verbania</option><option value='VC' >Vercelli</option><option value='VR' >Verona</option><option value='VV' >Vibo Valentia</option><option value='VI' >Vicenza</option><option value='VT' >Viterbo</option></select></div></div><div id="field_16_33" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_33' >Professione<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_33' id='input_16_33' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona la tua professione</option><option value='1' >Artigiano/commerciante</option><option value='2' >Casalinga</option><option value='3' >Coltivatore/allevatore</option><option value='4' >Commesso</option><option value='5' >Dirigente</option><option value='6' >Funzionario</option><option value='7' >Impiegato</option><option value='8' >Imprenditore</option><option value='9' >Operaio</option><option value='10' >Pensionato</option><option value='11' >Professionista</option><option value='12' >Studente</option><option value='13' >Disoccupato</option><option value='14' >Altro</option><option value='15' >Quadro</option></select></div></div><div id="field_16_34" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_34' >Titolo di studio<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_34' id='input_16_34' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona il tuo titolo di studio</option><option value='1' >Nessuno</option><option value='2' >Licenza elementare</option><option value='3' >Licenza media inferiore</option><option value='4' >Diploma scuola media sup.</option><option value='5' >Diploma di laurea</option><option value='6' >Laurea</option><option value='7' >Specializzazione</option><option value='8' >Dottorato</option></select></div></div><div id="field_16_39" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_39' >Telefono<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_39' id='input_16_39' type='text' value='' class='large'     aria-required="true" aria-invalid="false"   /> </div></div><fieldset id="field_16_37" class="gfield gfield--width-full gf_list_inline ms-proflings-fields gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label'  >Consent 1 profilings<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_37'>
			<div class='gchoice gchoice_16_37_0'>
					<input class='gfield-choice-input' name='input_37' type='radio' value='si'  id='choice_16_37_0' onchange='gformToggleRadioOther( this )' aria-describedby="gfield_description_16_37"   />
					<label for='choice_16_37_0' id='label_16_37_0'>Sì</label>
			</div>
			<div class='gchoice gchoice_16_37_1'>
					<input class='gfield-choice-input' name='input_37' type='radio' value='no'  id='choice_16_37_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_37_1' id='label_16_37_1'>No</label>
			</div></div></div><div class='gfield_description' id='gfield_description_16_37'>Acconsento al trattamento dei dati per attività di marketing.</div></fieldset><fieldset id="field_16_38" class="gfield gfield--width-full gf_list_inline ms-proflings-fields gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label'  >Consent 2 profilings<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_38'>
			<div class='gchoice gchoice_16_38_0'>
					<input class='gfield-choice-input' name='input_38' type='radio' value='si'  id='choice_16_38_0' onchange='gformToggleRadioOther( this )' aria-describedby="gfield_description_16_38"   />
					<label for='choice_16_38_0' id='label_16_38_0'>Sì</label>
			</div>
			<div class='gchoice gchoice_16_38_1'>
					<input class='gfield-choice-input' name='input_38' type='radio' value='no'  id='choice_16_38_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_38_1' id='label_16_38_1'>No</label>
			</div></div></div><div class='gfield_description' id='gfield_description_16_38'>Acconsento al trattamento dei dati ai fini della comunicazione a terzi per loro attività di marketing.</div></fieldset><div id="field_16_25" class="gfield gfield--width-full ms-privacy-single gfield_html gfield_html_formatted field_sublabel_below field_description_below gfield_visibility_visible" ><p class="gfield_description">Compilando il presente form acconsento a ricevere le informazioni relative ai servizi di cui
alla presente pagina ai sensi dell'  
<a id="ms-replace" href="https://www.motori.it/privacy-policy" class="ms-privacy ms-a">informativa sulla privacy</a> .</div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button' value='Completa'  onclick='if(window["gf_submitting_16"]){return false;}  if( !jQuery("#gform_16")[0].checkValidity || jQuery("#gform_16")[0].checkValidity()){window["gf_submitting_16"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_16"]){return false;} if( !jQuery("#gform_16")[0].checkValidity || jQuery("#gform_16")[0].checkValidity()){window["gf_submitting_16"]=true;}  jQuery("#gform_16").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=16&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='16' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsIjQ0MDQyOGQ3YTIzMTUyMDMzODhhNzA0OWMxOTc0MmY0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_16' id='gform_ajax_frame_16' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>gform.initializeOnLoaded( function() {gformInitSpinner( 16, 'https://www.motori.it/wp-content/themes/custom/assets/i/ajax-loader.gif' );jQuery('#gform_ajax_frame_16').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_16');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_16').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_16').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_16').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_16').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_16').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_16').val();gformInitSpinner( 16, 'https://www.motori.it/wp-content/themes/custom/assets/i/ajax-loader.gif' );jQuery(document).trigger('gform_page_loaded', [16, current_page]);window['gf_submitting_16'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_16').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_16').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [16]);window['gf_submitting_16'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_16').text());}, 50);}else{jQuery('#gform_16').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [16, current_page]);} );} );</script>            </div>

            <h2 class="section_title offset_3_mod size_mod"> Seguici anche sui canali social</h2>
<div class="flw_us_block_social_w">
    <ul class="flw_us_block_social_list">
        <li class="flw_us_block_social_item">
            <div class="flw_us_block_social_img_w">
                <img class="flw_us_block_social_i" src="https://www.motori.it/wp-content/themes/custom/assets/i/social_logo.svg" alt="Motori.it">
            </div>
            <div class="flw_us_block_social_w">
                <h3 class="flw_us_block_social_title">Motori.it</h3>
                <a href="https://www.facebook.com/Motori.it/" class="btn_v5" title="Seguici su Facebook">
                    Seguici su Facebook                </a>
            </div>
        </li>
        <li class="flw_us_block_social_item">
            <div class="flw_us_block_social_img_w">
                <img class="flw_us_block_social_i" src="https://www.motori.it/wp-content/themes/custom/assets/i/social_logo.svg" alt="Motori.it">
            </div>
            <div class="flw_us_block_social_w">
                <h3 class="flw_us_block_social_title">Motori.it</h3>
                <a href="https://twitter.com/motori_it" class="btn_v5 bg_mod" title="Seguici su Twitter">
                    Seguici su Twitter                </a>
            </div>
        </li>
    </ul>
</div>                    </div>

        <div class="section_col">
            <div class="section_banner_w">
                <div id="div-gpt-ad-box_desktop_side_top_xl" class="adv_space_column"></div>
                <div id="div-gpt-ad-box_desktop_side_bottom_xl" class="adv_space_column"></div>
                <div id="div-gpt-ad-box_desktop_side_bottom_2"></div>
            </div>
        </div>
    </div>
</section>
<section class="section">
    <div class="section_in">
        <div class="section_head decor_mod  ">
            <h2 class="section_title size_mod side_offset_mod">Listino Nuovo</h2>
            <div class="section_head_link_w">
            </div>
        </div>
                <ul class="product_card_list">
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/audi/tts-cabriolet" title="tts-cabriolet">
                                <img class="cover_img" src="https://www.motori.it/L7uxpCkGWSJ6onFyf_pUK99Xduk=/450x300/smart/uploads/2022/07/audi-tts-cabriolet-ca-1.jpg" alt="tts-cabriolet" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/audi" title="Audi">
                                    <h4 class="product_card_subtitle">Audi</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/audi/tts-cabriolet" title="TTS Roadster">
                                    <h3 class="product_card_title">TTS Roadster</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/audi/tts-cabriolet" title="TTS Roadster">
                                    <div class="product_card_price_value">Da 66.750 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/kia/stonic" title="stonic">
                                <img class="cover_img" src="https://www.motori.it/j3xX6cJVOEBCnPHWfs2Y2fKyZPw=/450x300/smart/uploads/2022/07/kia-stonic-sports-utility-vehicle-od-1.jpg" alt="stonic" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/kia" title="KIA">
                                    <h4 class="product_card_subtitle">KIA</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/kia/stonic" title="Stonic">
                                    <h3 class="product_card_title">Stonic</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/kia/stonic" title="Stonic">
                                    <div class="product_card_price_value">Da 18.250 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/volvo/s90-berlina-3v" title="s90-berlina-3v">
                                <img class="cover_img" src="https://www.motori.it/gK8GXyAVtjV2eQypqqOU6hV8TMc=/450x300/smart/uploads/2022/07/volvo-s90-berlina-3v-sa-1.jpg" alt="s90-berlina-3v" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/volvo" title="Volvo">
                                    <h4 class="product_card_subtitle">Volvo</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/volvo/s90-berlina-3v" title="S90">
                                    <h3 class="product_card_title">S90</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/volvo/s90-berlina-3v" title="S90">
                                    <div class="product_card_price_value">Da 52.100 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/bentley/mulsanne-berlina-3v" title="mulsanne-berlina-3v">
                                <img class="cover_img" src="https://www.motori.it/_qPbeTzrt8XxyI-2P26i72yuPBE=/450x300/smart/uploads/2022/07/bentley-mulsanne-berlina-3v-sa-1.jpg" alt="mulsanne-berlina-3v" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/bentley" title="Bentley">
                                    <h4 class="product_card_subtitle">Bentley</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/bentley/mulsanne-berlina-3v" title="Mulsanne">
                                    <h3 class="product_card_title">Mulsanne</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/bentley/mulsanne-berlina-3v" title="Mulsanne">
                                    <div class="product_card_price_value">ND</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/mercedes-benz/classe-a-berlina-3v" title="classe-a-berlina-3v">
                                <img class="cover_img" src="https://www.motori.it/wTBQP8BC8pwv2J1cV-eU_GeJ88Q=/450x300/smart/uploads/2022/07/modello1-modello1-modello1-mercedes-benz-classe-a-berlina-3v-1-5bed48a78baaa-5c5c266dbba70-5dd3aee706fa7.jpg" alt="classe-a-berlina-3v" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/mercedes-benz" title="Mercedes-Benz">
                                    <h4 class="product_card_subtitle">Mercedes-Benz</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/mercedes-benz/classe-a-berlina-3v" title="Classe A Sedan">
                                    <h3 class="product_card_title">Classe A Sedan</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/mercedes-benz/classe-a-berlina-3v" title="Classe A Sedan">
                                    <div class="product_card_price_value">Da 30.096 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/jeep/renegade" title="renegade">
                                <img class="cover_img" src="https://www.motori.it/MaTSCnlXoUcB16Yw8OotbvokSRk=/450x300/smart/uploads/2022/07/jeep-renegade-sports-utility-vehicle-od-1.jpg" alt="renegade" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/jeep" title="Jeep">
                                    <h4 class="product_card_subtitle">Jeep</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/jeep/renegade" title="Renegade">
                                    <h3 class="product_card_title">Renegade</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/jeep/renegade" title="Renegade">
                                    <div class="product_card_price_value">Da 24.900 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/opel/insignia-wagon" title="insignia-wagon">
                                <img class="cover_img" src="https://www.motori.it/5f-KbdsZbIvzf8UsH0qYLYH9f3Y=/450x300/smart/uploads/2022/07/opel-insignia-wagon-es-1.jpg" alt="insignia-wagon" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/opel" title="Opel">
                                    <h4 class="product_card_subtitle">Opel</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/opel/insignia-wagon" title="Insignia Sports Tourer">
                                    <h3 class="product_card_title">Insignia Sports Tourer</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/opel/insignia-wagon" title="Insignia Sports Tourer">
                                    <div class="product_card_price_value">Da 39.200 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/nissan/nv200-evalia" title="nv200-evalia">
                                <img class="cover_img" src="https://www.motori.it/pr8_U3X5nftPLkExrig0RmjEC5E=/450x300/smart/uploads/2018/05/194045-4.jpg" alt="nv200-evalia" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/nissan" title="Nissan">
                                    <h4 class="product_card_subtitle">Nissan</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/nissan/nv200-evalia" title="NV200 Evalia">
                                    <h3 class="product_card_title">NV200 Evalia</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/nissan/nv200-evalia" title="NV200 Evalia">
                                    <div class="product_card_price_value">Da 25.244 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/rolls-royce/ghost-berlina-3v" title="ghost-berlina-3v">
                                <img class="cover_img" src="https://www.motori.it/uIp8vztmAjsNPp4IZo63vd7KZ2I=/450x300/smart/uploads/2022/07/rolls-royce-ghost-berlina-3v-sa-1.jpg" alt="ghost-berlina-3v" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/rolls-royce" title="Rolls-Royce">
                                    <h4 class="product_card_subtitle">Rolls-Royce</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/rolls-royce/ghost-berlina-3v" title="Ghost">
                                    <h3 class="product_card_title">Ghost</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/rolls-royce/ghost-berlina-3v" title="Ghost">
                                    <div class="product_card_price_value">Da 320.000 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                    </ul>
    </div>
</section>
<section class="section">
    <div class="section_head decor_mod  ">
        <h2 class="section_title size_mod side_offset_mod">Annunci Usato</h2>
        <div class="section_head_link_w">
        </div>
    </div>
    <ul class="product_card_list">
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/renault-clio-tce-12v-75-cv-5-porte-generation-2" title="renault-clio-tce-12v-75-cv-5-porte-generation-2">
                            <img class="cover_img" src="https://www.motori.it/_2j8SCGpI8XOzJqT-nSBlaQKteo=/450x300/smart/uploads/2022/07/car-17222048-e-62975709861e2.jpg" alt="renault-clio-tce-12v-75-cv-5-porte-generation-2" />
                        </a>
                        <div class="product_card_label">14.000 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/renault" title="RENAULT">
                                <h4 class="product_card_subtitle">RENAULT</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/renault-clio-tce-12v-75-cv-5-porte-generation-2" title="Clio">
                                    <h3 class="product_card_title">Clio</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">RENAULT Clio TCe 12V 75 CV 5 porte Generation</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Benzina</div>
                                <div class="product_card_info_item">48.000 km</div>
                                <div class="product_card_info_item">09/2019</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/opel-corsa-1-2-100-cv" title="opel-corsa-1-2-100-cv">
                            <img class="cover_img" src="https://www.motori.it/Ld9KuPS-nEfVF99BMt6LQF8XHVQ=/450x300/smart/uploads/2022/07/car-17348785-e-62c31e1734e24.jpg" alt="opel-corsa-1-2-100-cv" />
                        </a>
                        <div class="product_card_label">17.900 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/opel" title="OPEL">
                                <h4 class="product_card_subtitle">OPEL</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/opel-corsa-1-2-100-cv" title="Corsa">
                                    <h3 class="product_card_title">Corsa</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">OPEL Corsa 1.2 100 CV</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Benzina</div>
                                <div class="product_card_info_item">23.500 km</div>
                                <div class="product_card_info_item">04/2021</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/fiat-panda-1-2-4x4-4" title="fiat-panda-1-2-4x4-4">
                            <img class="cover_img" src="https://www.motori.it/mFfm7f81N8gdT2eK5-W6t1byLjY=/450x300/smart/uploads/2022/07/car-17377241-e-62c315aae38ac.jpg" alt="fiat-panda-1-2-4x4-4" />
                        </a>
                        <div class="product_card_label">5.200 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/fiat" title="FIAT">
                                <h4 class="product_card_subtitle">FIAT</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/fiat-panda-1-2-4x4-4" title="Panda">
                                    <h3 class="product_card_title">Panda</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">FIAT Panda 1.2 4x4</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Benzina</div>
                                <div class="product_card_info_item">168.000 km</div>
                                <div class="product_card_info_item">10/2007</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/volkswagen-polo-polo-5p-1-6-tdi-80cv-per-neopatentati-2" title="volkswagen-polo-polo-5p-1-6-tdi-80cv-per-neopatentati-2">
                            <img class="cover_img" src="https://www.motori.it/CLB7TVmMOKt-8UNm8jExmGEqrI0=/450x300/smart/uploads/2022/07/car-17377161-e-62c30fa1b9768.jpg" alt="volkswagen-polo-polo-5p-1-6-tdi-80cv-per-neopatentati-2" />
                        </a>
                        <div class="product_card_label">15.000 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/volkswagen" title="VOLKSWAGEN">
                                <h4 class="product_card_subtitle">VOLKSWAGEN</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/volkswagen-polo-polo-5p-1-6-tdi-80cv-per-neopatentati-2" title="Polo">
                                    <h3 class="product_card_title">Polo</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">VOLKSWAGEN Polo Polo 5p 1.6 tdi 80cv Per Neopatentati</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">114.098 km</div>
                                <div class="product_card_info_item">06/2018</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/toyota-yaris-1-5-hybrid-5p-neop-telecam-post-solo-51-000-km-2" title="toyota-yaris-1-5-hybrid-5p-neop-telecam-post-solo-51-000-km-2">
                            <img class="cover_img" src="https://www.motori.it/eRbo_Jw9iSypkIar0E5X-RMkFUc=/450x300/smart/uploads/2022/07/car-17377158-e-62c30f922abee.jpg" alt="toyota-yaris-1-5-hybrid-5p-neop-telecam-post-solo-51-000-km-2" />
                        </a>
                        <div class="product_card_label">14.900 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/toyota" title="TOYOTA">
                                <h4 class="product_card_subtitle">TOYOTA</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/toyota-yaris-1-5-hybrid-5p-neop-telecam-post-solo-51-000-km-2" title="Yaris">
                                    <h3 class="product_card_title">Yaris</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">TOYOTA Yaris 1.5 Hybrid 5p. Neop. Telecam.Post. solo 51.000 Km</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Elettrica/Benzina</div>
                                <div class="product_card_info_item">51.860 km</div>
                                <div class="product_card_info_item">02/2018</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/seat-tarraco-2-0-tdi-4drive-dsg-euro-6d-2" title="seat-tarraco-2-0-tdi-4drive-dsg-euro-6d-2">
                            <img class="cover_img" src="https://www.motori.it/rBRmnK5aqUblu5RLkt0p7ML_kzI=/450x300/smart/uploads/2022/07/car-17377156-e-62c30f6e48612.jpg" alt="seat-tarraco-2-0-tdi-4drive-dsg-euro-6d-2" />
                        </a>
                        <div class="product_card_label">29.900 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/seat" title="SEAT">
                                <h4 class="product_card_subtitle">SEAT</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/seat-tarraco-2-0-tdi-4drive-dsg-euro-6d-2" title="Tarraco">
                                    <h3 class="product_card_title">Tarraco</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">SEAT Tarraco 2.0 TDI 4Drive DSG EURO 6D</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">48.500 km</div>
                                <div class="product_card_info_item">05/2019</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/peugeot-205-1-4-cabriolet-roland-garros-2" title="peugeot-205-1-4-cabriolet-roland-garros-2">
                            <img class="cover_img" src="https://www.motori.it/iXmJVZev8r4Pn6S4HlpaJEjMmtM=/450x300/smart/uploads/2022/07/car-17377153-e-62c30f59ba12e.jpg" alt="peugeot-205-1-4-cabriolet-roland-garros-2" />
                        </a>
                        <div class="product_card_label">10.000 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/peugeot" title="PEUGEOT">
                                <h4 class="product_card_subtitle">PEUGEOT</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/peugeot-205-1-4-cabriolet-roland-garros-2" title="205">
                                    <h3 class="product_card_title">205</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">PEUGEOT 205 1.4 Cabriolet Roland Garros</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Benzina</div>
                                <div class="product_card_info_item">84.400 km</div>
                                <div class="product_card_info_item">09/1991</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/others-andere-others-andere-ritiro-la-vostra-auto-usata-2" title="others-andere-others-andere-ritiro-la-vostra-auto-usata-2">
                            <img class="cover_img" src="https://www.motori.it/4K92PQTpbXCPE_5dXqf5aQevm6Y=/450x300/smart/uploads/2022/07/car-17377149-e-62c30f4b18ea3.jpg" alt="others-andere-others-andere-ritiro-la-vostra-auto-usata-2" />
                        </a>
                        <div class="product_card_label">1.000 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/others-andere" title="OTHERS-ANDERE">
                                <h4 class="product_card_subtitle">OTHERS-ANDERE</h4>
                            </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">OTHERS-ANDERE OTHERS-ANDERE Ritiro la vostra auto usata</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Benzina</div>
                                <div class="product_card_info_item">25.000 km</div>
                                <div class="product_card_info_item">09/2018</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/mini-countryman-cooper-d-business-automatica-euro-6-89-000-km-2" title="mini-countryman-cooper-d-business-automatica-euro-6-89-000-km-2">
                            <img class="cover_img" src="https://www.motori.it/ZxP-omhKxBm5ZBHKMd_coaNKSJM=/450x300/smart/uploads/2022/07/car-17377147-e-62c30f3da5122.jpg" alt="mini-countryman-cooper-d-business-automatica-euro-6-89-000-km-2" />
                        </a>
                        <div class="product_card_label">16.900 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/mini" title="MINI">
                                <h4 class="product_card_subtitle">MINI</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/mini-countryman-cooper-d-business-automatica-euro-6-89-000-km-2" title="Countryman">
                                    <h3 class="product_card_title">Countryman</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">MINI Countryman Cooper D Business Automatica Euro 6 - 89.000 KM</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">89.000 km</div>
                                <div class="product_card_info_item">11/2016</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
            </ul>
</section>
<section class="section">
    <div class="section_in">
        <div class="section_head decor_mod  ">
            <h2 class="section_title size_mod side_offset_mod">Ti potrebbe interessare anche</h2>
            <div class="section_head_link_w">
            </div>
        </div>
        <div class="section_col_w">
            <div class="section_col">
                                <ul class="product_card_list half_mod">
                                            <li class="product_card_w">
                            <div class="product_card title_offset_mod">
                                <div class="product_card_img_w">
                                    <a href="https://www.motori.it/news/2520406/toyota-compact-cruiser-pickup-elettrico.html" title="Toyota Compact Cruiser: concept di pick-up elettrico">
                                        <img class="cover_img" src="https://www.motori.it/qx8PDrftiX2Tl6FTi0XQqkCJiVQ=/450x300/smart/uploads/2022/07/toyota-compact-cruiser-1.jpg" alt="Toyota Compact Cruiser: concept di pick-up elettrico" />
                                    </a>
                                                                            <a href="https://www.motori.it/news" title="News">
                                            <div class="product_card_label" title="News">News</div>
                                        </a>
                                                                                                                <a class="product_card_cta_w" href="https://www.motori.it/gallerie/toyota-compact-cruiser-le-immagini" title="Toyota Compact Cruiser: le immagini">
                                            <div class="product_card_cta">10 Foto</div>
                                            <div class="product_card_cta_icon">
                                                <svg class="icon icon-arrow_r_2 size_mod">
                                                    <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                                </svg>
                                            </div>
                                        </a>
                                                                    </div>
                                <div class="product_card_content">
                                    <div class="product_card_content_top">
                                        <a href="https://www.motori.it/news/2520406/toyota-compact-cruiser-pickup-elettrico.html" title="Toyota Compact Cruiser: concept di pick-up elettrico">
                                            <h3 class="product_card_title">Toyota Compact Cruiser: concept di pick-up elettrico</h3>
                                        </a>
                                        <div class="product_card_descr">La Toyota Compact Cruiser è un concept di un SUV dalle dimensione compatte solo elettrico, Carscoop lo ha immaginato anche in versione pick-up.</div>
                                    </div>
                                    <div class="product_card_content_bottom">
                                        <div class="product_card_presets">
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="product_card_w">
                            <div class="product_card title_offset_mod">
                                <div class="product_card_img_w">
                                    <a href="https://www.motori.it/due-ruote/2520400/mercato-moto-scooter-giugno-2022.html" title="Mercato moto e scooter: a giugno -1,8%">
                                        <img class="cover_img" src="https://www.motori.it/zBmI53FNMz84c0Pv8ofZt_NDQh8=/450x300/smart/uploads/2022/04/benelli-trk-502-x-my-2021-15.jpg" alt="Mercato moto e scooter: a giugno -1,8%" />
                                    </a>
                                                                            <a href="https://www.motori.it/due-ruote" title="Due Ruote">
                                            <div class="product_card_label" title="Due Ruote">Due Ruote</div>
                                        </a>
                                                                                                        </div>
                                <div class="product_card_content">
                                    <div class="product_card_content_top">
                                        <a href="https://www.motori.it/due-ruote/2520400/mercato-moto-scooter-giugno-2022.html" title="Mercato moto e scooter: a giugno -1,8%">
                                            <h3 class="product_card_title">Mercato moto e scooter: a giugno -1,8%</h3>
                                        </a>
                                        <div class="product_card_descr">Il mercato moto e scooter fa segnare una flessione nel sesto mese dell'anno. "Problemi legati soprattutto alle difficoltà di approvvigionamento"
</div>
                                    </div>
                                    <div class="product_card_content_bottom">
                                        <div class="product_card_presets">
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="section_col">
                <ul class="news_list side_mod">
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/news/2520403/formula-e-situazione-campionato-marocco.html" title="Formula E: la situazione in campionato dopo il Marocco">
                                    <img class="cover_img" src="https://www.motori.it/4hWXs9nodUwZSdQUSGWfWWUd924=/150x150/smart/uploads/2022/07/formula-e-2.jpg" alt="Formula E: la situazione in campionato dopo il Marocco" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="News" href="https://www.motori.it/news">
                                                News                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/news/2520403/formula-e-situazione-campionato-marocco.html" title="Formula E: la situazione in campionato dopo il Marocco">
                                                <h4>
                                                    Formula E: la situazione in campionato dopo...                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/news/2518899/gp-di-silverstone-meglio-e-peggio.html" title="GP di Silverstone: il meglio e il peggio">
                                    <img class="cover_img" src="https://www.motori.it/vd3_t1OzYp0O52eZCWZC-rxnipY=/150x150/smart/uploads/2022/07/zhou4.jpeg" alt="GP di Silverstone: il meglio e il peggio" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="News" href="https://www.motori.it/news">
                                                News                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/news/2518899/gp-di-silverstone-meglio-e-peggio.html" title="GP di Silverstone: il meglio e il peggio">
                                                <h4>
                                                    GP di Silverstone: il meglio e il...                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/news/2518893/halo-f1-come-funziona.html" title="Halo: come funziona le protezione per la testa in F1">
                                    <img class="cover_img" src="https://www.motori.it/a1_k9Q-sdOeyyhsd25kcietYgNw=/150x150/smart/uploads/2022/07/zhou3.jpeg" alt="Halo: come funziona le protezione per la testa in F1" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="News" href="https://www.motori.it/news">
                                                News                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/news/2518893/halo-f1-come-funziona.html" title="Halo: come funziona le protezione per la testa in F1">
                                                <h4>
                                                    Halo: come funziona le protezione per la...                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/news/2517831/gp-di-silverstone-vittoria-sainz.html" title="GP di Silverstone: prima vittoria in F1 per Sainz">
                                    <img class="cover_img" src="https://www.motori.it/UhS2w_sKb4xJEr1amPkn7hCaujA=/150x150/smart/uploads/2022/07/image35.jpeg" alt="GP di Silverstone: prima vittoria in F1 per Sainz" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="News" href="https://www.motori.it/news">
                                                News                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/news/2517831/gp-di-silverstone-vittoria-sainz.html" title="GP di Silverstone: prima vittoria in F1 per Sainz">
                                                <h4>
                                                    GP di Silverstone: prima vittoria in F1...                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</section>
</div>
<footer class="footer">
  <!-- ADV -->
  <!-- <div id="div-gpt-ad-post_footer"></div> -->
  
  <!-- Footer top -->
  <div class="footer_top">

    <!-- Saloni -->
    <div class="footer_col">
            <h3 class="footer_col_title">Saloni Auto e Moto</h3>
      <div class="footer_menu">
                              <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/parigi">Salone di Parigi</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/eicma">Eicma 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></div>
                        </div>
    </div>

    <!-- Top 10 modelli -->
    <div class="footer_col">
            <h3 class="footer_col_title">Modelli Top</h3>
      <div class="footer_menu">
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/kia/xceed" title="XCeed">XCeed</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/alfa-romeo/stelvio" title="Stelvio">Stelvio</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/alfa-romeo/giulia" title="Giulia">Giulia</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/abarth/500c-cabriolet" title="595C">595C</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/mercedes-benz/gle-coupe" title="GLE Coupé">GLE Coupé</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/alfa-romeo/giulietta" title="Giulietta">Giulietta</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/mini/mini-3-porte" title="MINI 3 Porte">MINI 3 Porte</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/bmw/serie-8-cabriolet" title="Serie 8 Cabrio">Serie 8 Cabrio</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/dr-automobiles/dr-zero" title="DR Zero">DR Zero</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/kia/stonic" title="Stonic">Stonic</a>
          </div>
              </div>
    </div>

    <!-- Magazine menu -->
    <div class="footer_col">
            <h3 class="footer_col_title">Magazine</h3>
      <div class="footer_menu">
                              <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/anteprime">Anticipazioni</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/test-drive">Test Drive</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/guide">Guide</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/mercato">Mercato</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/curiosita">Curiosità</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/gallery">Gallery</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/due-ruote">Due Ruote</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/tag/motorsport">Motorsport</a></div>
                        </div>
    </div>
    <div class="footer_col">
      <h3 class="footer_col_title offset_mod">Resta sempre aggiornato</h3>
      <div class="footer_form">
        <div class="form_field ">
          <label class="form_field_label hidden_mod" for="footer_subscribe">Required field
          </label>
          <a class="form_field_input color_mod ms-a ms-footernews" id="footer_subscribe" href="https://www.motori.it/newsletter" title="Iscriviti alla Newsletter">
            <span>Iscriviti alla Newsletter</span>
            <svg class="icon icon-right size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#right"></use>
            </svg>
          </a>
        </div>
      </div>
      <div class="footer_info">
        <p>Motori è un supplemento di <a href="https://www.blogo.it/">Blogo</a> concesso in licenza alla società T-Direct S.r.l. | Sede legale: Viale Sarca n. 336, Edificio Sedici &#8211; 20126 Milano | P.IVA e Codice Fiscale: 09290830968 | R.E.A.: MI-2081245 | Capitale Sociale: 46.336,00 i.v.<br />
Blogo è una testata giornalistica registrata.<br />
Registrazione ROC n. 22649 © Motori 2009 – 2021 | T-Mediahouse<br />
P. IVA 06933670967 | 1.28.1</p>
      </div>
      <ul class="social_list footer_mod">
        <li class="social_item">
          <a class="social_link footer_mod size_mod" href="mailto:dev.publishing@triboo.it" target="_blank" title="dev.publishing@triboo.it">
            <svg class="icon icon-telegram size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#telegram"></use>
            </svg>
          </a>
        </li>
        <li class="social_item">
          <a class="social_link footer_mod facebook_mod color_mod style_mod" href="https://www.facebook.com/Motori.it/" target="_blank" title="facebook">
            <svg class="icon icon-facebook_2 size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#facebook_2"></use>
            </svg>
          </a>
        </li>
        <li class="social_item">
          <a class="social_link footer_mod twitter_mod color_mod style_mod" href="https://twitter.com/motori_it" target="_blank" title="twitter">
            <svg class="icon icon-twitter_2 size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#twitter_2"></use>
            </svg>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <!-- Footer Middle -->
  <div class="footer_middle">
                      <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/concessionari" title="Concessionari">Concessionari</a>
        </div>
              <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/glossario" title="Glossario">Glossario</a>
        </div>
              <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/trend" title="Trend">Trend</a>
        </div>
              <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/video" title="Video">Video</a>
        </div>
            </div>

  <!-- Footer bottom -->
  <div class="footer_bottom">
    <a class="footer_logo" href="https://www.motori.it" title="Motori.it">
      <img class="contain_img" src="https://www.motori.it/wp-content/themes/custom/assets/i/logo_2.svg" alt="Motori.it" />
    </a>
        <div class="footer_bottom_menu">
                        <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/chisiamo" title="Chi siamo">Chi siamo</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/contatti" title="Contatti">Contatti</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/privacy-policy" title="Privacy policy">Privacy policy</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/note-legali" title="Note legali">Note legali</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/cookie-policy" title="Cookie policy">Cookie policy</a>
          </div>
                  </div>
    <!-- Chiedere come prevedere il campo pubblicità nei menu -->
    <div class="btn_wrap center_mob_mod">
      <a class="btn_v2" href="https://directmarketplace.it" title="Pubblicità" target="_blank">
        Pubblicità      </a>
    </div>
  </div>
</footer>
</div>
</div>
<div class="page_bg">
  <img class="page_bg_img" id="background-adv" src="https://www.motori.it/wp-content/themes/custom/assets/i/page_bg.jpg" alt="page-background">
</div>
<button class="btn_scroll" type="button" aria-label="Go to start">
  <svg class="icon icon-arrow_up size_mod">
    <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_up"></use>
  </svg>
</button>
<script>var product = {"ajaxurl":"https:\/\/www.motori.it\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><script>/*! TBM Common - v13.52.9 - 2021-11-22
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><link rel='stylesheet' id='gform_basic-css'  href='https://www.motori.it/wp-content/plugins/gravity-forms/css/basic.min.css?ver=2.5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_ie11-css'  href='https://www.motori.it/wp-content/plugins/gravity-forms/css/theme-ie11.min.css?ver=2.5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme-css'  href='https://www.motori.it/wp-content/plugins/gravity-forms/css/theme.min.css?ver=2.5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/jquery-2.2.4.min.js?ver=1657008990' id='custom_jquery-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/gsap.min.js?ver=1657008990' id='custom_gsap-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/libs.js?ver=1657008990' id='custom_libs-js'></script>
<script type='text/javascript' id='custom_scripts-js-extra'>
/* <![CDATA[ */
var php_vars = {"baseUrl":"https:\/\/www.motori.it","themeUrl":"https:\/\/www.motori.it\/wp-content\/themes\/custom","permalink":"https:\/\/www.motori.it\/mercato\/2520424\/auto-piu-vendute-giugno-2022.html","lang":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/main.js?ver=1657008990' id='custom_scripts-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/dev_functions.js?ver=1657008990' id='custom_dev_functions-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/jquery.json.min.js?ver=2.5.2.5' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"}}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.motori.it\/wp-content\/plugins\/gravity-forms","number_formats":[],"spinnerUrl":"https:\/\/www.motori.it\/wp-content\/plugins\/gravity-forms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"16":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/gravityforms.min.js?ver=2.5.2.5' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gform_conditional_logic-js-extra'>
/* <![CDATA[ */
var gf_legacy = {"is_legacy":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/conditional_logic.min.js?ver=2.5.2.5' id='gform_conditional_logic-js'></script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/jquery.maskedinput.min.js?ver=2.5.2.5' id='gform_masked_input-js'></script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/placeholders.jquery.min.js?ver=2.5.2.5' id='gform_placeholder-js'></script>
<script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 16) {gf_global["number_formats"][16] = {"26":{"price":false,"value":false},"1":{"price":false,"value":false},"13":{"price":false,"value":false},"27":{"price":false,"value":false},"23":{"price":false,"value":false},"14":{"price":false,"value":false},"15":{"price":false,"value":false},"16":{"price":false,"value":false},"22":{"price":false,"value":false},"24":{"price":false,"value":false},"36":{"price":false,"value":false},"28":{"price":false,"value":false},"29":{"price":false,"value":false},"30":{"price":false,"value":false},"31":{"price":false,"value":false},"32":{"price":false,"value":false},"33":{"price":false,"value":false},"34":{"price":false,"value":false},"39":{"price":false,"value":false},"37":{"price":false,"value":false},"38":{"price":false,"value":false},"25":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][16] = { logic: { 36: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},28: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},29: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},30: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},31: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},32: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},33: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},34: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},39: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},37: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},38: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},25: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null} }, dependents: { 36: [36],28: [28],29: [29],30: [30],31: [31],32: [32],33: [33],34: [34],39: [39],37: [37],38: [38],25: [25] }, animation: 1, defaults: {"24":["choice_16_24_0"]}, fields: {"26":[],"1":[],"13":[],"27":[],"23":[],"14":[],"15":[],"16":[],"22":[],"24":[36,28,29,30,31,32,33,34,39,37,38,25],"36":[],"28":[],"29":[],"30":[],"31":[],"32":[],"33":[],"34":[],"39":[],"37":[],"38":[],"25":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){window['gformInitPriceFields']();gf_apply_rules(16, [36,28,29,30,31,32,33,34,39,37,38,25], true);jQuery('#gform_wrapper_16').show();jQuery(document).trigger('gform_post_conditional_logic', [16, null, true]);} );} jQuery('#input_16_39').mask('?9999999999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );</script><script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [16, 1]) } ); </script></body>

</html>
