<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no"/>
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script>
var tribooAdv = [
    {
        "adFirstLevelPath": "motori.it",
        "adSecondLevelPath": "attualita",
        "adThirdLevelPath": "",
        "globalTargeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}',
        "native": {
            "adFullPath": "/5902/motori.it/sharethrough_interne",
            "adSecondLevelPath": "",
            "targeting": '{"strnativekey":"GcyxxjzgzeEQWK5QBQV6yAVL"}'
        }
    }
];

</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/d133wah58nxaap.cloudfront.net\/vKTI5XpDlY4Y4YBoCEg4bC45SkA=\/640x372\/smart\/app\/uploads\/2019\/02\/batt.jpg","pagePostID":808678,"pagePostType":"post","pageCategory_0":"Anteprime","pageTrend_0":"Salone di Ginevra","pageType_of_content_0":"Evergreen","pagePostWordCount":474,"pagePostAuthor":"Francesco Giorgi","pagePostTitle":"Pininfarina Battista: i migliori dealer per la hypercar attesa al Salone di Ginevra","pagePostDate":"\/2019\/02\/07\/06\/09\/","pagePostDateYear":"2019","pagePostDateMonth":"02","pagePostDateDay":"07","pagePostDateHour":"09","refreshRate":86400000,"tbmsVer":"1.1","autoMarca":"","autoModello":"","mt_version":"2"}];</script>
<!-- TMS --><script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script><!-- fine TMS-->
            <!-- @formatter:off -->
            <!-- Google Tag Manager main --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-5QPXTVW');</script><!-- End Google Tag Manager -->
            <!-- @formatter:on -->
			<title>Pininfarina Battista: i migliori dealer per la hypercar attesa al Salone di Ginevra - Anteprime - Motori.it</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.motori.it/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In vista del debutto sul mercato previsto per il 2020, la “super-elettrica” da 1.900 CV verrà prodotta in 150 unità. Allo studio l’espansione in nord America, Europa e medio oriente-Asia."/>
<link rel="canonical" href="https://www.motori.it/anteprime/808678/pininfarina-battista-i-migliori-dealer-per-la-hypercar-attesa-al-salone-di-ginevra.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pininfarina Battista: i migliori dealer per la hypercar attesa al Salone di Ginevra - Anteprime - Motori.it" />
<meta property="og:description" content="In vista del debutto sul mercato previsto per il 2020, la “super-elettrica” da 1.900 CV verrà prodotta in 150 unità. Allo studio l’espansione in nord America, Europa e medio oriente-Asia." />
<meta property="og:url" content="https://www.motori.it/anteprime/808678/pininfarina-battista-i-migliori-dealer-per-la-hypercar-attesa-al-salone-di-ginevra.html" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:publisher" content="https://www.facebook.com/Motori.it/" />
<meta property="article:section" content="Anteprime" />
<meta property="article:published_time" content="2019-02-07T08:00:11+00:00" />
<meta property="article:modified_time" content="2019-02-07T08:54:24+00:00" />
<meta property="og:updated_time" content="2019-02-07T08:54:24+00:00" />
<meta property="og:image" content="https://d133wah58nxaap.cloudfront.net/vKTI5XpDlY4Y4YBoCEg4bC45SkA=/640x372/smart/app/uploads/2019/02/batt.jpg" />
<meta property="og:image:secure_url" content="https://d133wah58nxaap.cloudfront.net/vKTI5XpDlY4Y4YBoCEg4bC45SkA=/640x372/smart/app/uploads/2019/02/batt.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="372" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In vista del debutto sul mercato previsto per il 2020, la “super-elettrica” da 1.900 CV verrà prodotta in 150 unità. Allo studio l’espansione in nord America, Europa e medio oriente-Asia." />
<meta name="twitter:title" content="Pininfarina Battista: i migliori dealer per la hypercar attesa al Salone di Ginevra - Anteprime - Motori.it" />
<meta name="twitter:site" content="@motori_it" />
<meta name="twitter:image" content="https://d133wah58nxaap.cloudfront.net/vKTI5XpDlY4Y4YBoCEg4bC45SkA=/640x372/smart/app/uploads/2019/02/batt.jpg" />
<meta name="twitter:creator" content="@motori_it" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//tbm-motori.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/plugins/gd-rating-system/css/gridism.css?ver=2.5.842">
<link rel="stylesheet" href="https://www.motori.it/app/plugins/gd-rating-system/css/rating.min.css?ver=2.5.842">
<link rel="stylesheet" href="https://www.motori.it/app/plugins/gd-rating-system/font/default.min.css?ver=1.4">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2017/assets/css/main.css?ver=2.6.3">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2017/style.css?ver=2.6.3">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2017/assets/css/nprogress.min.css?ver=2.6.3">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2017/assets/css/overlapping.min.css?ver=2.6.3">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2017/assets/css/custom.min.css?ver=2.6.3">
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/lib/jquery.min.js?ver=2.6.3"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/lib/modernizr-2.6.2.min.js?ver=2.6.3"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/lib/respond.min.js?ver=2.6.3"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/lib/chosen.jquery.min.js?ver=2.6.3"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/lib/jquery.sticky-kit.min.js?ver=2.6.3"></script>
</head>
<body class="post-template-default single single-post postid-808678 single-format-standard pininfarina-battista-i-migliori-dealer-per-la-hypercar-attesa-al-salone-di-ginevra manual-skin pininfarina-battista-i-migliori-dealer-per-la-hypercar-attesa-al-salone-di-ginevra.html">

<!-- Mobile menu-->
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left perfect-scrollbar">
    <div class="mobile-menu">
		<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="main-header-menu"><li id="menu-item-287798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-287798"><a title="Listino" href="/listino/">Listino</a>
<ul class="sub-menu">
	<li id="menu-item-673180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673180"><a href="https://www.motori.it/listino/">Listino Auto</a></li>
	<li id="menu-item-673178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673178"><a href="https://www.motori.it/listino-moto/">Listino Moto</a></li>
</ul>
</li>
<li id="menu-item-616479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-616479"><a href="/test-drive/">Prove</a>
<ul class="sub-menu">
	<li id="menu-item-287816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287816"><a title="Prove su strada" href="https://www.motori.it/test-drive/">Prove su strada</a></li>
	<li id="menu-item-287813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287813"><a title="Prove di acquisto" href="https://www.motori.it/prove-di-acquisto/">Prove di acquisto</a></li>
</ul>
</li>
<li id="menu-item-626480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626480"><a href="https://www.motori.it/ultimi-arrivi/">Ultimi arrivi</a></li>
<li id="menu-item-287842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287842"><a title="Anteprime" href="https://www.motori.it/anteprime/">Anteprime</a></li>
<li id="menu-item-610925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-610925"><a href="https://www.motori.it/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-610859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610859"><a href="https://www.motori.it/concept/">Concept</a></li>
	<li id="menu-item-610863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610863"><a href="https://www.motori.it/attualita/">Cronaca</a></li>
	<li id="menu-item-610865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610865"><a href="https://www.motori.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-610867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610867"><a href="https://www.motori.it/due-ruote/">Due Ruote</a></li>
	<li id="menu-item-610871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610871"><a href="https://www.motori.it/eventi/">Eventi</a></li>
	<li id="menu-item-610877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610877"><a href="https://www.motori.it/guide/">Guide</a></li>
	<li id="menu-item-610887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610887"><a href="https://www.motori.it/mercato/">Mercato</a></li>
	<li id="menu-item-610893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610893"><a href="https://www.motori.it/motorsport/">Motorsport</a></li>
	<li id="menu-item-610897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610897"><a href="https://www.motori.it/pneumatici/">Pneumatici</a></li>
	<li id="menu-item-610913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610913"><a href="https://www.motori.it/tecnica/">Tecnica</a></li>
	<li id="menu-item-610915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610915"><a href="https://www.motori.it/tuning/">Tuning</a></li>
</ul>
</li>
<li id="menu-item-287863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287863"><a title="Ecologiche" href="https://www.motori.it/ecoauto/">Ecologiche</a></li>
<li id="menu-item-287870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287870"><a title="Aziendali" href="https://www.motori.it/aziende-e-flotte/">Aziendali</a></li>
<li id="menu-item-800134" class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-800134"><a href="https://www.motori.it/gallerie">Foto</a></li>
<li id="menu-item-800133" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-800133"><a href="https://www.motori.it/video">Video</a></li>
<li id="menu-item-287925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287925"><a title="Forum" target="_blank" href="http://forum.motori.it/">Forum</a></li>
</ul></div>    </div>
</nav>
<!-- /Mobile menu-->

<div class="body_wrapper push_container clearfix">

    <div id="main-wrapper">

        <div class="main-header">

            <header role="banner">

                <div class="main-header__top">

                    <div class="hamburger hamburger--spin toggle-menu menu-left push-body">
                        <div class="hamburger-box">
                            <div class="hamburger-inner"></div>
                        </div>
                    </div>

                    <div class="main-header__logo">
						                            <a href="https://www.motori.it" class="logo">
                                <img src="https://www.motori.it/app/themes/motori-2017/assets/img/motori-logo.png">
                                <span>Motori.it</span>
                                <p><em>Informarsi</em><em>Scegliere</em><em>Guidare</em></p>
                            </a>
						                    </div><!-- /main-header__logo -->

                    <div class="main-header__search">
                        <div class="search hidden-xs">
                            <form name="ricerca" action="https://www.motori.it">
                                <input name="s" id="s" placeholder="Cerca nel sito" type="text">
                                <input value="Cerca" type="submit">
                            </form>
                        </div><!-- /search -->

                        <div id="sb-search-nav" class="sb-search">
                            <form action="https://www.motori.it">
                                <input class="sb-search-input" placeholder="Cerca..." type="text" value="" name="s"
                                       id="search">
                                <input class="sb-search-submit" type="submit" value="">
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>

                    </div><!-- /main-header__search -->

										                        <div class="main-header__social">
                            <div class="main-header__social__wrapper">
								                                    <a rel="nofollow" href="https://www.facebook.com/Motori.it/">
                                        <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1"
                                             xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink">
                                            <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M17.1164634,12.4583333 L14.8170732,12.4583333 L14.8170732,20.0416667 L11.5243902,20.0416667 L11.5243902,12.4583333 L9.32926829,12.4583333 L9.32926829,10.2916667 L11.5243902,10.2916667 L11.5243902,9.03066667 C11.5243902,7.839 11.9107317,5.97675 14.4318293,5.97675 L17.0121951,5.98433333 L17.0121951,8.4825 L15.4668293,8.4825 C15.1990244,8.4825 14.8170732,8.61575 14.8170732,9.18341667 L14.8170732,10.2916667 L17.3842683,10.2916667 L17.1164634,12.4583333 Z"
                                                  id="Shape" class="clickable"></path>
                                        </svg>
                                    </a>
																                                    <a rel="nofollow" href="https://plus.google.com/113112978253017498496?prsrc=3">
                                        <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1"
                                             xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink">
                                            <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M9.87804878,18.9583333 C6.5502439,18.9583333 3.84146341,16.28575 3.84146341,13 C3.84146341,9.71425 6.5502439,7.04166667 9.87804878,7.04166667 C11.592439,7.04166667 13.2332927,7.76533333 14.3769512,9.02633333 L12.7415854,10.4715 C12.0128049,9.66983333 10.9690244,9.20833333 9.87804878,9.20833333 C7.7597561,9.20833333 6.03658537,10.9091667 6.03658537,13 C6.03658537,15.0908333 7.7597561,16.7916667 9.87804878,16.7916667 C11.402561,16.7916667 12.7339024,15.9174167 13.3518293,14.6260833 L9.87804878,14.6260833 L9.87804878,12.4594167 L14.787439,12.4594167 C15.0991463,12.4594167 15.3965854,12.5905 15.605122,12.8201667 C15.812561,13.0498333 15.912439,13.3564167 15.8784146,13.6619167 C15.5381707,16.6811667 12.9589024,18.9583333 9.87804878,18.9583333 Z M21.402439,14.625 L21.402439,16.7916667 L19.2073171,16.7916667 L19.2073171,14.625 L17.0121951,14.625 L17.0121951,12.4583333 L19.2073171,12.4583333 L19.2073171,10.2916667 L21.402439,10.2916667 L21.402439,12.4583333 L23.597561,12.4583333 L23.597561,14.625 L21.402439,14.625 Z"
                                                  id="Shape" class="clickable"></path>
                                        </svg>
                                    </a>
																                                    <a rel="nofollow" href="https://twitter.com/motori_it">
                                        <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1"
                                             xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink">
                                            <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M18.9460976,10.1670833 C18.9526829,10.2895 18.954878,10.4119167 18.954878,10.5354167 C18.954878,14.3021667 16.0496341,18.6485 10.7363415,18.6485 C9.10536585,18.6485 7.58634146,18.1750833 6.30768293,17.3658333 C7.81573171,17.54025 9.35012195,17.1415833 10.584878,16.1860833 C9.32158537,16.1611667 8.2547561,15.3378333 7.88707317,14.2046667 C8.32280488,14.2859167 8.76841463,14.27075 9.19097561,14.1548333 C7.8695122,13.8948333 6.87402439,12.7410833 6.87402439,11.3609167 L6.87402439,11.323 C7.26365854,11.5364167 7.71036585,11.66425 8.18231707,11.6805 C7.40743902,11.1680833 6.89707317,10.2970833 6.89707317,9.308 C6.89707317,8.78583333 7.0397561,8.29616667 7.28780488,7.87366667 C8.71243902,9.59941667 10.8406098,10.7358333 13.2420732,10.8528333 C13.1926829,10.6448333 13.167439,10.426 13.167439,10.2039167 C13.167439,8.62875 14.4614634,7.35258333 16.0573171,7.35258333 C16.8881707,7.35258333 17.6378049,7.69816667 18.1657317,8.25391667 C18.8242683,8.125 20.3059756,7.96575 20.3059756,7.96575 C19.917439,8.53883333 19.5102439,9.76408333 18.9460976,10.1670833 Z"
                                                  id="Shape" class="clickable"></path>
                                        </svg>
                                    </a>
																                                    <a rel="nofollow" href="http://www.motori.it/rss/">
                                        <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1"
                                             xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink">
                                            <path d="M13.1707317,0 C20.4332927,0 26.3414634,5.83158333 26.3414634,13 C26.3414634,20.1684167 20.4332927,26 13.1707317,26 C5.90817073,26 0,20.1684167 0,13 C0,5.83158333 5.90817073,0 13.1707317,0 Z M8.12195122,19.5 C8.97168293,19.5 9.65853659,18.82205 9.65853659,17.9833333 C9.65853659,17.1446167 8.97168293,16.4666667 8.12195122,16.4666667 C7.27221951,16.4666667 6.58536585,17.1446167 6.58536585,17.9833333 C6.58536585,18.82205 7.27221951,19.5 8.12195122,19.5 Z M12.7317073,17.9833333 L15.804878,17.9833333 C15.804878,13.8018833 12.3583171,10.4 8.12195122,10.4 L8.12195122,13.4333333 C10.6634634,13.4333333 12.7317073,15.4747667 12.7317073,17.9833333 Z M18.8780488,17.9833333 L21.9512195,17.9833333 C21.9512195,10.4576333 15.7480244,4.33333333 8.12195122,4.33333333 L8.12195122,7.36666667 C14.0516341,7.36666667 18.8780488,12.1305167 18.8780488,17.9833333 Z"
                                                  id="Combined-Shape"></path>
                                        </svg>
                                    </a>
								                            </div><!-- /main-header__social__wrapper -->
                        </div><!-- /main-header__social -->
					                </div><!-- /main-header__top -->

                <div class="sticky-container">
                    <div class="main-header__nav sticky-wrapper ">

                        <div class="hamburger hamburger--spin toggle-menu menu-left push-body">
                            <div class="hamburger-box">
                                <div class="hamburger-inner"></div>
                            </div>
                        </div>
                        <a class="logo-nav" href="https://www.motori.it"><img
                                    src="https://www.motori.it/app/themes/motori-2017/assets/img/motori-logo-white.png"></a>
						                            <p class="h3">Pininfarina Battista: i migliori dealer per la hypercar attesa al Salone di Ginevra</p>
												<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="main-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-287798"><a title="Listino" href="/listino/">Listino</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673180"><a href="https://www.motori.it/listino/">Listino Auto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673178"><a href="https://www.motori.it/listino-moto/">Listino Moto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-616479"><a href="/test-drive/">Prove</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287816"><a title="Prove su strada" href="https://www.motori.it/test-drive/">Prove su strada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287813"><a title="Prove di acquisto" href="https://www.motori.it/prove-di-acquisto/">Prove di acquisto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626480"><a href="https://www.motori.it/ultimi-arrivi/">Ultimi arrivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287842"><a title="Anteprime" href="https://www.motori.it/anteprime/">Anteprime</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-610925"><a href="https://www.motori.it/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610859"><a href="https://www.motori.it/concept/">Concept</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610863"><a href="https://www.motori.it/attualita/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610865"><a href="https://www.motori.it/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610867"><a href="https://www.motori.it/due-ruote/">Due Ruote</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610871"><a href="https://www.motori.it/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610877"><a href="https://www.motori.it/guide/">Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610887"><a href="https://www.motori.it/mercato/">Mercato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610893"><a href="https://www.motori.it/motorsport/">Motorsport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610897"><a href="https://www.motori.it/pneumatici/">Pneumatici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610913"><a href="https://www.motori.it/tecnica/">Tecnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610915"><a href="https://www.motori.it/tuning/">Tuning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287863"><a title="Ecologiche" href="https://www.motori.it/ecoauto/">Ecologiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287870"><a title="Aziendali" href="https://www.motori.it/aziende-e-flotte/">Aziendali</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-gallery menu-item-800134"><a href="https://www.motori.it/gallerie">Foto</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-800133"><a href="https://www.motori.it/video">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287925"><a title="Forum" target="_blank" href="http://forum.motori.it/">Forum</a></li>
</ul></div>                    </div><!-- /main-header__nav -->
                </div><!-- /sticky-container -->
            </header>

            <div class="main-header__trends">
                <p>Trends</p>
				<a href="https://www.motori.it/trend/salone-di-ginevra">Salone di Ginevra 2019</a>
<a href="http://www.motori.it/listino/mercedes-benz/">Mercedes Benz</a>
<a href="http://www.motori.it/listino/audi/">Audi</a>
<a href="https://www.motori.it/trend/auto-elettriche/">Auto elettriche</a>
<a href="https://www.motori.it/trend/salone-di-parigi/">Salone di Parigi</a>
<a href="https://www.motori.it/guide/">Guide</a>
<a href="https://www.motori.it/trend/assicurazioni">Assicurazioni</a>
<a href="https://www.motori.it/glossario">Glossario</a>
            </div><!-- /main-header__trends -->

        </div><!-- /main-header -->

		
		<section class="section section--carousel-related" style="visibility: hidden; height: 0px; overflow: hidden;">
    <div class="block-wrapper">
        <div class="block-container-white block-title-aside">
            <div class="block-title">
                <h4>Altre di</h4>
                <h3>Anteprime</h3>
            </div><!-- /block-title -->
            <div class="carousel-related-container" >
                <div class="carousel-related owl-carousel carousel-theme">
                        <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/anteprime/808702/ford-f-150-harley-davidson-edition-ledizione-speciale-svelata-a-chicago.html">
                <img src="https://d133wah58nxaap.cloudfront.net/_9FuhyEYb6ToYUYyBz9i4jZSoP8=/160x160/smart/app/uploads/2019/02/ford-f-150-harley-davidson-edition-2019.jpg"/>
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/anteprime/808702/ford-f-150-harley-davidson-edition-ledizione-speciale-svelata-a-chicago.html">Ford F-150 Harley-Davidson Edition, l’edizione speciale debutta a Chicago</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
	    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/anteprime/808675/skoda-kamiq-ecco-gli-interni-del-nuovo-small-suv.html">
                <img src="https://d133wah58nxaap.cloudfront.net/ikz-k3k74eMsX2Pj83MM0cJmyRA=/160x160/smart/app/uploads/2019/02/kam.jpg"/>
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/anteprime/808675/skoda-kamiq-ecco-gli-interni-del-nuovo-small-suv.html">Skoda Kamiq: ecco gli interni del nuovo small SUV</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
	    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/anteprime/808658/audi-tt-rs-ecco-le-novita-coupe-e-roadster-2019.html">
                <img src="https://d133wah58nxaap.cloudfront.net/Ey40rxmNJWXB40b-0BK3cmlKhDE=/160x160/smart/app/uploads/2019/02/tt-rs.jpg"/>
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/anteprime/808658/audi-tt-rs-ecco-le-novita-coupe-e-roadster-2019.html">Audi TT RS: ecco le novità Coupé e Roadster 2019</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
	    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/anteprime/808602/nuova-audi-a1-allroad-arrivano-le-foto-spia.html">
                <img src="https://d133wah58nxaap.cloudfront.net/Oeu_iom_E_E_OfZFBM9sgMNKh1c=/160x160/smart/app/uploads/2019/02/audi-a1-allroad-3.jpg"/>
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/anteprime/808602/nuova-audi-a1-allroad-arrivano-le-foto-spia.html">Nuova Audi A1 Allroad: arrivano le foto spia</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
	    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/anteprime/808277/hispano-suiza-carmen-a-ginevra-gran-turismo-100-elettrica.html">
                <img src="https://d133wah58nxaap.cloudfront.net/l_QjBoDrRtQn1_rY-tPSM1W_Oyc=/160x160/smart/app/uploads/2019/02/hispano-suiza-carmen-carbon-fibre-monocoque.jpg"/>
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/anteprime/808277/hispano-suiza-carmen-a-ginevra-gran-turismo-100-elettrica.html">Hispano Suiza Carmen, a Ginevra una Gran Turismo 100% elettrica</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
	    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/anteprime/808218/mercedes-classe-x-foto-spia-della-versione-a-passo-lungo.html">
                <img src="https://d133wah58nxaap.cloudfront.net/3HcH0dQwEuVWrUKGpvEkVG_m1VU=/160x160/smart/app/uploads/2019/02/mercedes-x-ext-bed-2-1.jpg"/>
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/anteprime/808218/mercedes-classe-x-foto-spia-della-versione-a-passo-lungo.html">Mercedes Classe X: foto spia della versione a passo lungo</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
	    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/anteprime/808267/alfa-romeo-giulietta-2019-restyling-debutta-ginevra.html">
                <img src="https://d133wah58nxaap.cloudfront.net/8q4QMIoJ0zmYW5p9fHnzOUW3Nz0=/160x160/smart/app/uploads/2017/04/001507-46.jpg"/>
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/anteprime/808267/alfa-romeo-giulietta-2019-restyling-debutta-ginevra.html">Alfa Romeo Giulietta 2019, il restyling debutta a Ginevra?</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
	                </div><!-- /carousel-related -->
            </div>
        </div><!-- /block-container-white -->
    </div><!-- /block--wrapper -->
</section><!-- /section--carousel-related -->

		<div class="mp-code mp-code-container oop">
	<div class="banner-content"><div id='div-gpt-ad-oop'></div>	</div>
</div><div class="mp-code mp-code-container headofpage">
	<div class="banner-content"><div align="center">
<div id='div-gpt-ad-headofpage'> </div>
<!--
<div id='div-gpt-ad-mast_skin'> </div> 
<div id='div-gpt-ad-skin_m'> </div> 
<div id='div-gpt-ad-leaderboard_m'> </div>
-->
</div>

<div id="crt-421423" style="width:970px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked
   ({"zoneid": 421423, 
     "containerid": "crt-421423"});
</script>
<style>
   #crt-421423{
      position:relative;
	  text-align: left;
 }
 #crt-421423 > *{
  position:absolute;
  width:970px;
  height:250px;
 }
 #crt-421423:empty{
  display:none;
 }
</style>	</div>
</div>
        <section class="section section--article">
            <div class="block-wrapper">
				<div class="block block--aside block--aside-01">
    <aside class="aside">
        <div class="widget box--adv-sticky-container" style="position: relative; height: 1000px;">
            <div class="box box--adv box--adv-sticky--top">
				<div class="mp-code mp-code-container box-desktop-side-top">
	<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top_xl'> </div>


<div id="crt-421421" style="width:300px; height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked
   ({"zoneid": 421421, 
     "containerid": "crt-421421"});
</script>
<style>
   #crt-421421{
      position:relative;
 }
 #crt-421421 > *{
  position:absolute;
  width:300px;
  height:600px;
 }
 #crt-421421:empty{
  display:none;
 }
</style>



	</div>
</div>            </div>
        </div>

				
			    <div class="mp-code mp-code-container promobox">
	<div class="banner-content"><!--
<div style="margin:0;auto">
    <a title="assicurazione auto" href="https://www.axa.it/assicurazione-auto"
       target="_blank">
        <img alt="assicurazione auto" src="/app/uploads/2017/06/AXA-promobox-2.png"/>
    </a>
    <img src="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16785&AdvertiserID=1297&CampaignID=16226&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=487965" width="1" height="1" border="0">
</div>
-->


<div style="padding-bottom:10px !important">
    <a title="Agos: chiedi un prestito per acquistare la tua auto" href="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16941&AdvertiserID=1327&CampaignID=16381&Task=Click&SiteID=1&RandomNumber=443267"
       target="_blank">
        <img alt="Agos: chiedi un prestito per acquistare la tua auto" src="https://img.html.it/banner/agos/giu18/agos300x100.png"/>
    </a>
    <img src="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16941&AdvertiserID=1327&CampaignID=16381&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=443267" width="1" height="1" border="0">
</div>

<div style="padding-bottom:10px !important">
    <a title="Scopri il noleggio a Lungo Termine Leaseplan" href="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16952&AdvertiserID=1329&CampaignID=16392&Task=Click&SiteID=1&RandomNumber=882769" target="_blank">
        <img alt="Scopri il noleggio a Lungo Termine Leaseplan" src="https://tbm-motori.s3.amazonaws.com/app/uploads/2019/02/box-accesso-leaseplanpng.png">
    </a>
<img src="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16952&AdvertiserID=1329&CampaignID=16392&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=882769" width="1" height="1" border="0">
</div>

	</div>
</div>
		        <div class="block-container-white block-container-white-aside">
            <div class="block-title">
                <h3>Le auto più vendute</h3>
            </div><!-- /block-title -->
			                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/fiat/panda/">
                                <img src="https://d133wah58nxaap.cloudfront.net/akbdr7J4MAGjgeZRaamfuOIiMdQ=/515x257/smart/app/uploads/2018/05/193476-1.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/fiat/panda/">FIAT Panda</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/lancia/ypsilon/">
                                <img src="https://d133wah58nxaap.cloudfront.net/k_xoLtCmsoe96ykCJbAZxqxw6tU=/515x257/smart/app/uploads/2018/05/193048-1.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/lancia/ypsilon/">Lancia Ypsilon</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/fiat/tipo/">
                                <img src="https://d133wah58nxaap.cloudfront.net/TORaqzFzRiCoEYTcup4OSJhjEno=/515x257/smart/app/uploads/2018/05/180126_Fiat_17.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/fiat/tipo/">FIAT Tipo</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/fiat/500l/">
                                <img src="https://d133wah58nxaap.cloudfront.net/BnHp43Zimp0Iqu7mb17L_W0svOU=/515x257/smart/app/uploads/2018/05/500l-restyling-1.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/fiat/500l/">FIAT 500L</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/citroen/c3/">
                                <img src="https://d133wah58nxaap.cloudfront.net/aVGz-oJmCcNd_DLPWi3NzDGPUkY=/515x257/smart/app/uploads/2018/05/193680-24.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/citroen/c3/">Citroën C3</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/volkswagen/polo/">
                                <img src="https://d133wah58nxaap.cloudfront.net/fvZ1g7SLqJNwGex0f5zdppsl7_o=/515x257/smart/app/uploads/2018/05/imgSFYDEDOC-e1527166481687.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/volkswagen/polo/">Volkswagen Polo</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/fiat/500/">
                                <img src="https://d133wah58nxaap.cloudfront.net/f3GHLLnuC3GsTyC2_havIGyBWnk=/515x257/smart/app/uploads/2018/05/193223-1.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/fiat/500/">FIAT 500</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/ford/fiesta/">
                                <img src="https://d133wah58nxaap.cloudfront.net/-j-9joYdzQ6r9qwCQnavS_GG448=/515x257/smart/app/uploads/2018/05/Ford-Fiesta-12.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/ford/fiesta/">Ford Fiesta</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/fiat/500x/">
                                <img src="https://d133wah58nxaap.cloudfront.net/x1rA7kR-pxPZOrBV4hpWb_f43eU=/515x257/smart/app/uploads/2018/05/141110_Fiat_05_Fiat-500X-Cross.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/fiat/500x/">FIAT 500X</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					        </div>
		
        <div class="box box--adv box--adv-sticky">
			<div class="mp-code mp-code-container box-desktop-side-bottom">
	<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom_xl'> </div>

<div id="crt-421420" style="width:300px; height:250px;" ></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked
   ({"zoneid": 421420, 
     "containerid": "crt-421420"});
</script>
<style>
   #crt-421420{
      position:relative;
 }
 #crt-421420 > *{
  position:absolute;
  width:300px;
  height:250px;
 }
 #crt-421420:empty{
  display:none;
 }
</style>
	</div>
</div>        </div>

    </aside>
</div><!-- /block--aside -->
                <div class="block block--main">
                    <div class="block-container-white" id="block-container-white">
						<nav>

    <ol class="cd-breadcrumb block block--12_12">
        <li><a href="https://www.motori.it">Home</a></li><li><a href="https://www.motori.it/anteprime/">Anteprime</a></li><li><span class="breadcrumb_last">Pininfarina Battista: i migliori dealer per la hypercar attesa al Salone di Ginevra</a></li>    </ol>
</nav>
						<div class="mp-code mp-code-container video-content">
	<div class="banner-content"><div id='div-gpt-ad-video_content'> </div>	</div>
</div>
                        <div class="post-wrapper" id="post-808678"
                             data-url="https://www.motori.it/anteprime/808678/pininfarina-battista-i-migliori-dealer-per-la-hypercar-attesa-al-salone-di-ginevra.html"
                             data-title="Pininfarina Battista: i migliori dealer per la hypercar attesa al Salone di Ginevra">
                            <header>
                                <div class="title-post">
                                    <h1>Pininfarina Battista: i migliori dealer per la hypercar attesa al Salone di Ginevra</h1>
                                    <h2><p>In vista del debutto sul mercato previsto per il 2020, la “super-elettrica” da 1.900 CV verrà prodotta in 150 unità. Allo studio l’espansione in nord America, Europa e medio oriente-Asia. </p>
</h2>
                                </div>
                            </header>
							                                <div class="post-thumb">
																		    <img class="b-lazy" src="https://www.motori.it/app/themes/motori-2017/assets/img/spinner-500x320.gif" data-src="https://d133wah58nxaap.cloudfront.net/vKTI5XpDlY4Y4YBoCEg4bC45SkA=/640x372/smart/app/uploads/2019/02/batt.jpg"
         alt="Pininfarina Battista: i migliori dealer per la hypercar attesa al Salone di Ginevra" width='1050' height='415'  />
	                                </div><!-- /post-thumb -->
								                        							
                            <main class="main-content">

                                <div class="post-details">
                                    <p>di Francesco Giorgi</p>
									    <span>
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1"
                             xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                            <g id="Articolo" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="articolo-desktop-1440" transform="translate(-779.000000, -1426.000000)"
                                   fill-rule="nonzero" fill="#4A4A4A">
                                    <g id="article-+-adv" transform="translate(28.000000, 592.000000)">
                                        <g id="article">
                                            <g id="article-body" transform="translate(118.000000, 826.068966)">
                                                <g id="calendar-2" transform="translate(633.000000, 8.000000)">
                                                    <g id="Group">
                                                        <g id="Line_Icons" transform="translate(0.666667, 0.666667)">
                                                            <path
                                                                    d="M15,2.5 L14.1666667,2.5 L14.1666667,0 L12.5,0 L12.5,4.16666667 L11.6666667,4.16666667 L11.6666667,2.5 L5.83333333,2.5 L5.83333333,0 L4.16666667,0 L4.16666667,4.16666667 L3.33333333,4.16666667 L3.33333333,2.5 L1.66666667,2.5 C0.7475,2.5 0,3.24833333 0,4.16666667 L0,15 C0,15.9191667 0.7475,16.6666667 1.66666667,16.6666667 L15,16.6666667 C15.9191667,16.6666667 16.6666667,15.9191667 16.6666667,15 L16.6666667,4.16666667 C16.6666667,3.24833333 15.9191667,2.5 15,2.5 Z M14.9975,15 L1.66666667,15 L1.66666667,5.83333333 L15,5.83333333 L14.9975,15 Z"
                                                                    id="Shape"></path>
                                                        </g>
                                                    </g>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
		07 Febbraio 2019                </span>
	                                </div><!-- /post-details -->

                                <div class="post-content-wrapper">
                                    <div class="post-share">
                                        <div class="sharing-tool" data-url="https://www.motori.it/anteprime/808678/pininfarina-battista-i-migliori-dealer-per-la-hypercar-attesa-al-salone-di-ginevra.html"></div>
                                    </div><!-- /post-share -->

                                    <div class="post-content">
										<p>Dopo le prime anticipazioni, la novità di altissima gamma ed a propulsione 100% elettrica a marchio <strong>Automobili Pininfarina</strong> che vedremo all’imminente <strong>Salone di Ginevra</strong> inizia a delinearsi. La hypercar “zero emission” <a href="https://www.motori.it/anteprime/801167/pininfarina-battista-un-teaser-augura-un-elettrizzante-2019.html">Battista</a> verrà “tirata” in 150 unità, equamente suddivise fra nord America, Europa e medio oriente-Asia. Il suo arrivo sul mercato è previsto per il 2020.</p><div class="mp-code mp-code-container native">
	<div class="banner-content"><div id='div-gpt-ad-native'> </div>	</div>
</div>
<p>Un <strong>dettaglio di anteprima</strong>, diffuso in queste ore dall’azienda con sede a Monaco di Baviera, consente di osservare un primo particolare della super-novità elettrica dalla scocca in fibra di carbonio e che verrà equipaggiata con un modulo <strong>powertrain</strong> – sviluppato in partnership fra la stessa Automobili Pininfarina e la factory croata Rimac, specializzata nella creazione di supercar a propulsione elettrica &#8211; formato da <strong>quattro unità a zero emissioni</strong> per una potenza complessiva di ben 1.900 CV ed una forza motrice di 2.300 Nm di coppia massima. “Da urlo” le <strong>prestazioni velocistiche</strong> dichiarate dall’azienda guidata dall’amministratore delegato <strong>Michael Perschke</strong>: un tempo di “Meno di 2 secondi” sullo scatto da 0 a 100 km/h, ed un’autonomia nell’ordine di oltre 450 km.</p><div class="mp-code mp-code-container box-mobile-inside-top">
	<div class="banner-content"> <!--<div id='div-gpt-ad-box_mobile_inside_top'> </div>-->	</div>
</div><section id="directcar-strip" style="margin-bottom: 15px;"><a class="banner-directcar-link" rel="nofollow" href="https://directcar.motori.it/?style=motori" target="_blank" data-tbmga='{"cat":"clic","action":"direct","label":"single"}'><div class="banner-directcar"><img class="banner-directcar__img" src="https://tbm-motori.s3.amazonaws.com/app/direct/assets/coupe-direct-car-cover.png"/><h3 class="banner-directcar__title">Scopri tutte le offerte per acquistare la tua prossima auto</h3><div class="banner-directcar__cta"><img src="https://tbm-motori.s3.amazonaws.com/app/direct/assets/direct-car-logo-arancio.svg" style="width: 100px"/></div></div></a></section><div class="mp-code mp-code-container teads">
	<div class="banner-content"><div id="div-gpt-ad-teads"></div>	</div>
</div>
<p>In ordine del suo debutto sul mercato, in questa fase di sviluppo Automobili Pininfarina è in fase di ricerca e selezione dei <strong>rivenditori specializzati</strong> che possano essere potenzialmente in grado di assumere l’incarico di rappresentanza del marchio bavarese e, in parallelo, sostenerne le logiche ambizioni (eloquente, a questo proposito, quanto osserva il <strong>CEO di Automobili Pininfarina</strong>, Michael Perschke: “Intendiamo offrire al cliente una ‘esperienza Pininfarina’ completa. I nostri specialisti del settore ci supportano in tutto il mondo, condividono la nostra passione per la provenienza di Pininfarina e il potenziale di elettrificazione in un marchio di lusso. Crediamo che i nostri specialisti della vendita diventeranno evangelizzatori del Marchio in quanto si prenderanno il privilegio di prendersi cura delle auto e dei clienti Pininfarina. Inizialmente, per i 150 clienti di Battista avremo da 20 a 25 punti di contatto globali; con la crescita della gamma Pininfarina, aggiungeremo ulteriori specialisti pur mantenendo l&#8217;esclusività”).</p>
<p>In particolare, attualmente Automobili Pininfarina (“Abbiamo assistito a una forte domanda iniziale della Battista in Nordamerica e il nostro obiettivo ora consiste nel presentare questa spettacolare hypercar ai potenziali clienti in Europa, Medio Oriente e Asia”, anticipa il responsabile Vendite di Automobili Pininfarina, <strong>Marcus Korbach</strong>), ha allo studio la possibilità di <strong>collaborare con alcuni dealer</strong> per il <strong>nord America</strong> (sarebbero già stati individuati possibili partner a Los Angeles, Miami, New York, San Francisco, Toronto e Vancouver), per l’<strong>Europa</strong> (si sta trattando per aprire showroom a Birmingham, Bruxelles, Düsseldorf, Londra, Monaco e Stoccarda; vedremo più avanti se a questo elenco si aggiungeranno otto ulteriori opzioni, attualmente in fase di discussione), e per <strong>Asia</strong> (possibilmente ad Hong Kong e Singapore) e medio oriente (Dubai e Riyadh). In una fase successiva si dovrebbero conoscere novità relative all’espansione in Cina.</p>
<p>Al momento, le manifestazioni di interesse possono essere inviate ad Automobili Pininfarina attraverso il sito Web corporate.</p>
										<div class="mp-code mp-code-container box-mobile-inside-bottom">
	<div class="banner-content"><!--<div id='div-gpt-ad-box_mobile_inside_bottom'> </div>-->	</div>
</div>                                    </div><!-- /post-content -->

	                                <div class='listino-post post-details'><p> Tutto su: <a href='https://www.motori.it/trend/salone-di-ginevra/'> Salone di Ginevra</a></p></div>
                                    <div class="post-share">
                                        <div class="sharing-tool" data-url="https://www.motori.it/anteprime/808678/pininfarina-battista-i-migliori-dealer-per-la-hypercar-attesa-al-salone-di-ginevra.html"></div>
                                    </div><!-- /post-share -->
                                </div><!-- /post-content-wrapper -->
                            </main>
                        </div><!-- /post-wrapper -->
	                    <script> var ajaxurl = 'https://www.motori.it/wp/wp-admin/admin-ajax.php'; </script><div class="newsletter-container box--newsletter box box--carbon box-bg-dark chosen-js">
    <div id="newsletter_div" class="newsletter-box">
        <p class="block form-group">Se vuoi aggiornamenti su <i>Pininfarina Battista: i migliori dealer per la hypercar attesa al Salone di Ginevra</i> inserisci la tua e-mail nel box qui sotto:</p>
        <div id="errornewsletter"></div>
        <form name="newsletterform" id="newsletterform">
            <div class="newsletter-box__field">
                <input type="hidden" name="action" value="newsletter_subscribe">
                <input type="hidden" name="n_tags" value="">
                <input type="hidden" name="step" value="1">

                <input id="mail" class="newsletter-box__field__input form-control"
                       name="n_email" required="required" type="text"
                       data-validation="email" value=""
                       placeholder="inserisci la tua mail..."/>
                <button type="submit" class="newsletter-box__field__submit btn btn-default block block--3_12">iscriviti</button>
            </div>
            <div class="newsletter__check">
                <div class="rad">
                    <fieldset id="radP1a">
                        <div>
                            <input id="radP1aYes" type="radio" required="required" name="trattamento_privacy" value="1"
                                   data-validation="privacy_radio">
                            <label for="radP1aYes"><span>Si</span></label>
                        </div>
                        <div>
                            <input id="radP1aNo" type="radio" required="required" name="trattamento_privacy" value="0"
                                   data-validation="privacy_radio">
                            <label for="radP1aNo"><span>No</span></label>
                        </div>
                    </fieldset>
                    <label for="radP1a">
                        Ho letto e acconsento l'<a href="https://www.html.it/privacy-policy-newsletter" rel="nofollow"
                                                   target="_blank">informativa sulla privacy</a>
                    </label>
                </div>
                <div class="rad">
                    <fieldset id="radP2a">
                        <div>
                            <input id="radP2aYes" type="radio" value="1" name="n_inviadem">
                            <label for="radP2aYes"><span>Si</span></label>
                        </div>
                        <div>
                            <input id="radP2aNo" type="radio" value="0" name="n_inviadem">
                            <label for="radP2aNo"><span>No</span></label>
                        </div>
                    </fieldset>
                    <label for="radP2a">
                        Acconsento al trattamento dei dati per attività di marketing
                    </label>
                </div>
            </div>
        </form>
    </div><!-- end newsletter-box -->
    <div id="profile_div" class="profile-item nav-txt newsletter-box">
        <form name="profileform" id="profileform">
            <input type="hidden" name="action" value="newsletter_subscribe">
            <input type="hidden" name="n_tags" value="">
            <input type="hidden" name="step" value="2">
            <input type="hidden" name="n_email" value="">
            <fieldset>
                <p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi:</p>
                <div class="pro-container">
                    <input type="hidden" value="true" name="trattamento_privacy">
                    <div class="input-field">
                        <label for="drpSesso">Sesso:</label>
                        <select class="dropdown chosen-select" required="required" data-validation="required" id="drpSesso"
                                name="n_sesso">
                            <option value="">[seleziona]</option>
                            <option value="M">Maschile</option>
                            <option value="F">Femminile</option>
                        </select>
                    </div>
                    <div class="input-field">
                        <label for="drpAnni">Anno:</label>
                        <select class="dropdown chosen-select" required="required" data-validation="required" id="drpAnni"
                                name="n_anno">
                            <option value="">[seleziona]</option>
                            <option value="1910">1910</option>
                            <option value="1911">1911</option>
                            <option value="1912">1912</option>
                            <option value="1913">1913</option>
                            <option value="1914">1914</option>
                            <option value="1915">1915</option>
                            <option value="1916">1916</option>
                            <option value="1917">1917</option>
                            <option value="1918">1918</option>
                            <option value="1919">1919</option>
                            <option value="1920">1920</option>
                            <option value="1921">1921</option>
                            <option value="1922">1922</option>
                            <option value="1923">1923</option>
                            <option value="1924">1924</option>
                            <option value="1925">1925</option>
                            <option value="1926">1926</option>
                            <option value="1927">1927</option>
                            <option value="1928">1928</option>
                            <option value="1929">1929</option>
                            <option value="1930">1930</option>
                            <option value="1931">1931</option>
                            <option value="1932">1932</option>
                            <option value="1933">1933</option>
                            <option value="1934">1934</option>
                            <option value="1935">1935</option>
                            <option value="1936">1936</option>
                            <option value="1937">1937</option>
                            <option value="1938">1938</option>
                            <option value="1939">1939</option>
                            <option value="1940">1940</option>
                            <option value="1941">1941</option>
                            <option value="1942">1942</option>
                            <option value="1943">1943</option>
                            <option value="1944">1944</option>
                            <option value="1945">1945</option>
                            <option value="1946">1946</option>
                            <option value="1947">1947</option>
                            <option value="1948">1948</option>
                            <option value="1949">1949</option>
                            <option value="1950">1950</option>
                            <option value="1951">1951</option>
                            <option value="1952">1952</option>
                            <option value="1953">1953</option>
                            <option value="1954">1954</option>
                            <option value="1955">1955</option>
                            <option value="1956">1956</option>
                            <option value="1957">1957</option>
                            <option value="1958">1958</option>
                            <option value="1959">1959</option>
                            <option value="1960">1960</option>
                            <option value="1961">1961</option>
                            <option value="1962">1962</option>
                            <option value="1963">1963</option>
                            <option value="1964">1964</option>
                            <option value="1965">1965</option>
                            <option value="1966">1966</option>
                            <option value="1967">1967</option>
                            <option value="1968">1968</option>
                            <option value="1969">1969</option>
                            <option value="1970">1970</option>
                            <option value="1971">1971</option>
                            <option value="1972">1972</option>
                            <option value="1973">1973</option>
                            <option value="1974">1974</option>
                            <option value="1975">1975</option>
                            <option value="1976">1976</option>
                            <option value="1977">1977</option>
                            <option value="1978">1978</option>
                            <option value="1979">1979</option>
                            <option value="1980">1980</option>
                            <option value="1981">1981</option>
                            <option value="1982">1982</option>
                            <option value="1983">1983</option>
                            <option value="1984">1984</option>
                            <option value="1985">1985</option>
                            <option value="1986">1986</option>
                            <option value="1987">1987</option>
                            <option value="1988">1988</option>
                            <option value="1989">1989</option>
                            <option value="1990">1990</option>
                            <option value="1991">1991</option>
                            <option value="1992">1992</option>
                            <option value="1993">1993</option>
                            <option value="1994">1994</option>
                            <option value="1995">1995</option>
                            <option value="1996">1996</option>
                            <option value="1997">1997</option>
                            <option value="1998">1998</option>
                            <option value="1999">1999</option>
                            <option value="2000">2000</option>
                            <option value="2001">2001</option>
                        </select>
                    </div>
                    <div class="input-field">
                        <label for="drpProvince">Provincia:</label>
                        <select class="dropdown chosen-select"
                                required="required"
                                data-validation="required"
                                id="drpProvince"
                                name="n_provincia">
                            <option value="">[seleziona]</option>
                            <option value="AG">Agrigento</option>
                            <option value="AL">Alessandria</option>
                            <option value="XX">Altro (Estero)</option>
                            <option value="AN">Ancona</option>
                            <option value="AO">Aosta</option>
                            <option value="AR">Arezzo</option>
                            <option value="AP">Ascoli Piceno</option>
                            <option value="AT">Asti</option>
                            <option value="AV">Avellino</option>
                            <option value="BA">Bari</option>
                            <option value="BT">Barletta-Andria-Trani</option>
                            <option value="BL">Belluno</option>
                            <option value="BN">Benevento</option>
                            <option value="BG">Bergamo</option>
                            <option value="BI">Biella</option>
                            <option value="BO">Bologna</option>
                            <option value="BZ">Bolzano</option>
                            <option value="BS">Brescia</option>
                            <option value="BR">Brindisi</option>
                            <option value="CA">Cagliari</option>
                            <option value="CL">Caltanissetta</option>
                            <option value="CB">Campobasso</option>
                            <option value="CI">Carbonia-Iglesias</option>
                            <option value="CE">Caserta</option>
                            <option value="CT">Catania</option>
                            <option value="CZ">Catanzaro</option>
                            <option value="CH">Chieti</option>
                            <option value="CO">Como</option>
                            <option value="CS">Cosenza</option>
                            <option value="CR">Cremona</option>
                            <option value="KR">Crotone</option>
                            <option value="CN">Cuneo</option>
                            <option value="EN">Enna</option>
                            <option value="FM">Fermo</option>
                            <option value="FE">Ferrara</option>
                            <option value="FI">Firenze</option>
                            <option value="FG">Foggia</option>
                            <option value="FC">Forlì-Cesena</option>
                            <option value="FR">Frosinone</option>
                            <option value="GE">Genova</option>
                            <option value="GO">Gorizia</option>
                            <option value="GR">Grosseto</option>
                            <option value="IM">Imperia</option>
                            <option value="IS">Isernia</option>
                            <option value="SP">La Spezia</option>
                            <option value="AQ">L'Aquila</option>
                            <option value="LT">Latina</option>
                            <option value="LE">Lecce</option>
                            <option value="LC">Lecco</option>
                            <option value="LI">Livorno</option>
                            <option value="LO">Lodi</option>
                            <option value="LU">Lucca</option>
                            <option value="MC">Macerata</option>
                            <option value="MN">Mantova</option>
                            <option value="MS">Massa-Carrara</option>
                            <option value="MT">Matera</option>
                            <option value="VS">Medio Campidano</option>
                            <option value="ME">Messina</option>
                            <option value="MI">Milano</option>
                            <option value="MO">Modena</option>
                            <option value="MB">Monza e Brianza</option>
                            <option value="NA">Napoli</option>
                            <option value="NO">Novara</option>
                            <option value="NU">Nuoro</option>
                            <option value="OG">Ogliastra</option>
                            <option value="OT">Olbia-Tempio</option>
                            <option value="OR">Oristano</option>
                            <option value="PD">Padova</option>
                            <option value="PA">Palermo</option>
                            <option value="PR">Parma</option>
                            <option value="PV">Pavia</option>
                            <option value="PG">Perugia</option>
                            <option value="PU">Pesaro e Urbino</option>
                            <option value="PE">Pescara</option>
                            <option value="PC">Piacenza</option>
                            <option value="PI">Pisa</option>
                            <option value="PT">Pistoia</option>
                            <option value="PN">Pordenone</option>
                            <option value="PZ">Potenza</option>
                            <option value="PO">Prato</option>
                            <option value="RG">Ragusa</option>
                            <option value="RA">Ravenna</option>
                            <option value="RC">Reggio di Calabria</option>
                            <option value="RE">Reggio nell'Emilia</option>
                            <option value="RI">Rieti</option>
                            <option value="RN">Rimini</option>
                            <option value="RM">Roma</option>
                            <option value="RO">Rovigo</option>
                            <option value="SA">Salerno</option>
                            <option value="SS">Sassari</option>
                            <option value="SV">Savona</option>
                            <option value="SI">Siena</option>
                            <option value="SR">Siracusa</option>
                            <option value="SO">Sondrio</option>
                            <option value="TA">Taranto</option>
                            <option value="TE">Teramo</option>
                            <option value="TR">Terni</option>
                            <option value="TO">Torino</option>
                            <option value="TP">Trapani</option>
                            <option value="TN">Trento</option>
                            <option value="TV">Treviso</option>
                            <option value="TS">Trieste</option>
                            <option value="UD">Udine</option>
                            <option value="VA">Varese</option>
                            <option value="VE">Venezia</option>
                            <option value="VB">Verbania</option>
                            <option value="VC">Vercelli</option>
                            <option value="VR">Verona</option>
                            <option value="VV">Vibo Valentia</option>
                            <option value="VI">Vicenza</option>
                            <option value="VT">Viterbo</option>
                        </select>
                    </div>
                    <div class="input-field">
                        <label for="drpProfessioni">Professione:</label>
                        <select class="dropdown chosen-select"
                                required="required"
                                data-validation="required"
                                id="drpProfessioni"
                                name="n_professione">
                            <option value="">[seleziona]</option>
                            <option value="1">Artigiano/commerciante</option>
                            <option value="2">Casalinga</option>
                            <option value="3">Coltivatore/allevatore</option>
                            <option value="4">Commesso</option>
                            <option value="5">Dirigente</option>
                            <option value="6">Funzionario</option>
                            <option value="7">Impiegato</option>
                            <option value="8">Imprenditore</option>
                            <option value="9">Operaio</option>
                            <option value="10">Pensionato</option>
                            <option value="11">Professionista</option>
                            <option value="12">Studente</option>
                            <option value="13">Disoccupato</option>
                            <option value="14">Altro</option>
                            <option value="15">Quadro</option>
                        </select>
                    </div>
                    <div class="input-field">
                        <label for="drpTitoli">Titolo di studio:</label>
                        <select class="dropdown chosen-select"
                                required="required"
                                data-validation="required"
                                id="drpTitoli"
                                name="n_titolo">
                            <option value="">[seleziona]</option>
                            <option value="1">Nessuno</option>
                            <option value="2">Licenza elementare</option>
                            <option value="3">Licenza media inferiore</option>
                            <option value="4">Diploma scuola media sup.</option>
                            <option value="5">Diploma di laurea</option>
                            <option value="6">Laurea</option>
                            <option value="7">Specializzazione</option>
                            <option value="8">Dottorato</option>
                        </select>
                    </div>
                </div>
                <div class="newsletter__check inviadem_div">
                    <div class="rad">
                        <fieldset id="radP3a">
                            <div>
                                <input id="radP3aYes" type="radio" value="1" name="n_inviadem">
                                <label for="radP3aYes"><span>Si</span></label>
                            </div>
                            <div>
                                <input id="radP3aNo" type="radio" value="0" name="n_inviadem">
                                <label for="radP3aNo"><span>No</span></label>
                            </div>
                        </fieldset>
                        <label for="radP3a">
                            Acconsento al trattamento dei dati per attività di marketing
                        </label>
                    </div>
                </div>
                <input type="submit" value="Completa">
            </fieldset>
        </form>
    </div>
    <div id="newsletter_loader" class="loader"></div>
    <div id="newsletter_notice" class="notice"></div>
</div>

						

    <div class="block block--media">

                                <a href="https://www.motori.it/gallerie/automobili-pininfarina-pfo-primi-teaser/">
                <h2 class="titolo_gallery">Automobili Pininfarina PFO: primi teaser</h2>
            </a>

                                                
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/automobili-pininfarina-pfo-primi-teaser/">
                                    <img src="https://d133wah58nxaap.cloudfront.net/JbxU8caxtVEv1sAjaAXIJfzpOMk=/515x257/smart/app/uploads/2018/04/1-22.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                        
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/automobili-pininfarina-pfo-primi-teaser/">
                                    <img src="https://d133wah58nxaap.cloudfront.net/9R4TPWp8_pkpch34h7n2pV8MDqA=/515x257/smart/app/uploads/2018/04/2-22.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                        
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/automobili-pininfarina-pfo-primi-teaser/">
                                    <img src="https://d133wah58nxaap.cloudfront.net/Y5NsIA9InlXRh-O0GLHJI2cR1qQ=/515x257/smart/app/uploads/2018/04/3-20.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                                                <a href="https://www.motori.it/gallerie/pininfarina-levoluzione-nello-stile/">
                <h2 class="titolo_gallery">Pininfarina: l'evoluzione nello stile</h2>
            </a>

                                                
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/pininfarina-levoluzione-nello-stile/">
                                    <img src="https://d133wah58nxaap.cloudfront.net/_QqNUdHben_aAsvUs2nGwh5EJic=/515x257/smart/app/uploads/2018/03/0_1_cisitalia_202_1948.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                        
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/pininfarina-levoluzione-nello-stile/">
                                    <img src="https://d133wah58nxaap.cloudfront.net/C3EXBVT7yzg3UBCg-T6qgf1FakQ=/515x257/smart/app/uploads/2018/03/0_lancia_aprilia_aerodinamica_1937_pininfarina.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                        
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/pininfarina-levoluzione-nello-stile/">
                                    <img src="https://d133wah58nxaap.cloudfront.net/5yrCpctUfK2pH9wE83uuJtUfr5A=/515x257/smart/app/uploads/2018/03/1_lancia_aurelia_b20_1958.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div><!-- /block--media -->

						<div class="mp-code mp-code-container video-content">
	<div class="banner-content"><div id='div-gpt-ad-video_content'> </div>	</div>
</div>

<div class="mp-code mp-code-container post-footer">
	<div class="banner-content"><div id="ligatus_endarticle_motori.it" style="margin:20px"></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="IT_motori.it"></div>	</div>
</div>

                        <input id="current_id" value="808678" type="text"
                               style="visibility: hidden">

                    </div><!-- /block-container-white -->
                </div><!-- /block--main -->
                <div class="block block--mobile-transport-01"></div>
            </div><!-- /block--wrapper -->
        </section><!-- /section--article -->

		

				
		<footer role="contentinfo" id="footer" class="footer">

    <div class="footer__wrapper">
        <div class="block block__footer">
			<h3>Saloni Auto e Moto</h3><div class="menu-saloni-intenazionali-auto-e-moto-container"><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li id="menu-item-805118" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805118"><a href="https://www.motori.it/trend/salone-di-ginevra/">Salone di Ginevra</a></li>
<li id="menu-item-805119" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805119"><a href="https://www.motori.it/trend/salone-di-parigi/">Salone di Parigi</a></li>
<li id="menu-item-805120" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805120"><a href="https://www.motori.it/trend/eicma/">EICMA</a></li>
<li id="menu-item-805099" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805099"><a href="https://www.motori.it/trend/salone-di-francoforte/">Salone di Francoforte</a></li>
<li id="menu-item-805102" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805102"><a href="https://www.motori.it/trend/salone-di-los-angeles/">Salone di Los Angeles</a></li>
<li id="menu-item-805101" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805101"><a href="https://www.motori.it/trend/motor-show/">Motor Show di Bologna</a></li>
</ul></div>
                    <div class="footer__social">

                <h3>Seguici su</h3>

                <div class="footer__social__wrapper">
                                            <a href="https://www.facebook.com/Motori.it/">
                            <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M17.1164634,12.4583333 L14.8170732,12.4583333 L14.8170732,20.0416667 L11.5243902,20.0416667 L11.5243902,12.4583333 L9.32926829,12.4583333 L9.32926829,10.2916667 L11.5243902,10.2916667 L11.5243902,9.03066667 C11.5243902,7.839 11.9107317,5.97675 14.4318293,5.97675 L17.0121951,5.98433333 L17.0121951,8.4825 L15.4668293,8.4825 C15.1990244,8.4825 14.8170732,8.61575 14.8170732,9.18341667 L14.8170732,10.2916667 L17.3842683,10.2916667 L17.1164634,12.4583333 Z" id="Shape"></path>
                            </svg>
                        </a>
                                                                <a href="https://plus.google.com/113112978253017498496?prsrc=3">
                            <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M9.87804878,18.9583333 C6.5502439,18.9583333 3.84146341,16.28575 3.84146341,13 C3.84146341,9.71425 6.5502439,7.04166667 9.87804878,7.04166667 C11.592439,7.04166667 13.2332927,7.76533333 14.3769512,9.02633333 L12.7415854,10.4715 C12.0128049,9.66983333 10.9690244,9.20833333 9.87804878,9.20833333 C7.7597561,9.20833333 6.03658537,10.9091667 6.03658537,13 C6.03658537,15.0908333 7.7597561,16.7916667 9.87804878,16.7916667 C11.402561,16.7916667 12.7339024,15.9174167 13.3518293,14.6260833 L9.87804878,14.6260833 L9.87804878,12.4594167 L14.787439,12.4594167 C15.0991463,12.4594167 15.3965854,12.5905 15.605122,12.8201667 C15.812561,13.0498333 15.912439,13.3564167 15.8784146,13.6619167 C15.5381707,16.6811667 12.9589024,18.9583333 9.87804878,18.9583333 Z M21.402439,14.625 L21.402439,16.7916667 L19.2073171,16.7916667 L19.2073171,14.625 L17.0121951,14.625 L17.0121951,12.4583333 L19.2073171,12.4583333 L19.2073171,10.2916667 L21.402439,10.2916667 L21.402439,12.4583333 L23.597561,12.4583333 L23.597561,14.625 L21.402439,14.625 Z" id="Shape"></path>
                            </svg>
                        </a>
                                                                <a href="https://twitter.com/motori_it">
                            <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M18.9460976,10.1670833 C18.9526829,10.2895 18.954878,10.4119167 18.954878,10.5354167 C18.954878,14.3021667 16.0496341,18.6485 10.7363415,18.6485 C9.10536585,18.6485 7.58634146,18.1750833 6.30768293,17.3658333 C7.81573171,17.54025 9.35012195,17.1415833 10.584878,16.1860833 C9.32158537,16.1611667 8.2547561,15.3378333 7.88707317,14.2046667 C8.32280488,14.2859167 8.76841463,14.27075 9.19097561,14.1548333 C7.8695122,13.8948333 6.87402439,12.7410833 6.87402439,11.3609167 L6.87402439,11.323 C7.26365854,11.5364167 7.71036585,11.66425 8.18231707,11.6805 C7.40743902,11.1680833 6.89707317,10.2970833 6.89707317,9.308 C6.89707317,8.78583333 7.0397561,8.29616667 7.28780488,7.87366667 C8.71243902,9.59941667 10.8406098,10.7358333 13.2420732,10.8528333 C13.1926829,10.6448333 13.167439,10.426 13.167439,10.2039167 C13.167439,8.62875 14.4614634,7.35258333 16.0573171,7.35258333 C16.8881707,7.35258333 17.6378049,7.69816667 18.1657317,8.25391667 C18.8242683,8.125 20.3059756,7.96575 20.3059756,7.96575 C19.917439,8.53883333 19.5102439,9.76408333 18.9460976,10.1670833 Z" id="Shape"></path>
                            </svg>
                        </a>
                                                                <a href="http://www.motori.it/rss/">
                            <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M13.1707317,0 C20.4332927,0 26.3414634,5.83158333 26.3414634,13 C26.3414634,20.1684167 20.4332927,26 13.1707317,26 C5.90817073,26 0,20.1684167 0,13 C0,5.83158333 5.90817073,0 13.1707317,0 Z M8.12195122,19.5 C8.97168293,19.5 9.65853659,18.82205 9.65853659,17.9833333 C9.65853659,17.1446167 8.97168293,16.4666667 8.12195122,16.4666667 C7.27221951,16.4666667 6.58536585,17.1446167 6.58536585,17.9833333 C6.58536585,18.82205 7.27221951,19.5 8.12195122,19.5 Z M12.7317073,17.9833333 L15.804878,17.9833333 C15.804878,13.8018833 12.3583171,10.4 8.12195122,10.4 L8.12195122,13.4333333 C10.6634634,13.4333333 12.7317073,15.4747667 12.7317073,17.9833333 Z M18.8780488,17.9833333 L21.9512195,17.9833333 C21.9512195,10.4576333 15.7480244,4.33333333 8.12195122,4.33333333 L8.12195122,7.36666667 C14.0516341,7.36666667 18.8780488,12.1305167 18.8780488,17.9833333 Z" id="Combined-Shape"></path>
                            </svg>
                        </a>
                                    </div><!-- /footer__social__wrapper -->
            </div><!-- /footer__social -->
                </div>

        <div class="block block__footer">
			<h3>Speciali</h3><div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-805122" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805122"><a href="https://www.motori.it/trend/weekend/">Weekend</a></li>
<li id="menu-item-805106" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805106"><a href="https://www.motori.it/trend/carburanti/">Carburanti</a></li>
<li id="menu-item-805107" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805107"><a href="https://www.motori.it/trend/incentivi/">Incentivi</a></li>
<li id="menu-item-805108" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805108"><a href="https://www.motori.it/trend/auto-ibride/">Auto Ibride</a></li>
<li id="menu-item-805109" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805109"><a href="https://www.motori.it/trend/rally/">Rally</a></li>
<li id="menu-item-805110" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-805110"><a href="https://www.motori.it/trend/formula-1/">Formula 1</a></li>
</ul></div>        </div>

        <div class="block block__footer">
			<h3>Glossario</h3><div class="menu-glossario-container"><ul id="menu-glossario" class="menu"><li id="menu-item-605073" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605073"><a href="https://www.motori.it/cat-glossario/abitacolo/">Abitacolo</a></li>
<li id="menu-item-605069" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605069"><a href="https://www.motori.it/cat-glossario/accessori/">Accessori</a></li>
<li id="menu-item-605067" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605067"><a href="https://www.motori.it/cat-glossario/carrozzeria/">Carrozzeria</a></li>
<li id="menu-item-605065" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605065"><a href="https://www.motori.it/cat-glossario/elettronica/">Elettronica</a></li>
<li id="menu-item-605059" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605059"><a href="https://www.motori.it/cat-glossario/meccanica/">Meccanica</a></li>
<li id="menu-item-605071" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605071"><a href="https://www.motori.it/cat-glossario/pneumatici/">Pneumatici</a></li>
<li id="menu-item-605061" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605061"><a href="https://www.motori.it/cat-glossario/sicurezza/">Sicurezza</a></li>
</ul></div>        </div>

        <div class="block block__footer">
            <a class="logo" href="https://www.motori.it"><img src="https://www.motori.it/app/themes/motori-2017/assets/img/motori-logo-white.png">
                <span>Motori.it</span>
            </a>
            <p class="copyright">Un canale di HTML.it, periodico telematico Reg. Trib. Roma n. 309/2008 | 2.6.3</p>
            <p class="copyright">&copy; Motori 2009 - 2019 | Triboo Media – P. IVA 06933670967</p>
						<div class="textwidget">
<ul class="menu">
    <li><a rel="external,nofollow" href="https://www.triboomedia.it/" title="Pubblicit&agrave; su Motori.it">Pubblicit&agrave;</a>
    </li>
    <li><a rel="nofollow" href="/chisiamo/" title="Contatti">Chi siamo</a></li>
    <li><a rel="nofollow" href="/contatti/" title="Contatti">Contatti</a></li>
    <li><a rel="nofollow" href="/note-legali/" title="Note legali">Note legali</a></li>
    <li><a rel="external,nofollow" href="https://www.motori.it/privacy-policy/" target="_blank">Privacy Policy</a>
    </li>
    <li><a rel="external,nofollow" href="https://www.motori.it/cookie-policy" target="_blank">Cookie
        Policy</a></li>
</ul></div>
		        </div>

    </div><!-- /footer__wrapper -->

</footer><!-- /footer -->

</div><!-- /main-wrapper -->

</div><!-- /push_container -->

<link rel="stylesheet" href="https://www.motori.it/app/plugins/html-wpplugin-newsletter/inc/../dist/nl-output.min.css?ver=3.0.0">
<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"656241f6fe","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"49"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.5.842"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/motori_scripts.js?ver=2.6.3"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/scripts.js?ver=2.6.3"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/overlapping.js?ver=2.6.3"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/lib/nprogress.min.js?ver=2.6.3"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/motori_form_request_scripts.js?ver=2.6.3"></script>
<script src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/inc/../dist/nl-output.min.js?ver=3.0.0"></script>

<script>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</script>



    <script>
        window.tribooScriptModules = [
            {
                mainHtml: {
                    exists: document.getElementsByClassName('main-html-js').length,
                    params: {
                        url: '/app/themes/motori-2017/dist/js/main-html.js',
                        key: 'main-html-js',
                    },
                },
            },
        ];
    </script>
    <script>
        $('.section--carousel-related').delay(200).queue(function () {
            $(this).css("visibility", "visible").css("height", "auto");
        });
    </script>
	<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = {cid: "intelia-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=intelia-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1"
             height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 434/481 objects using memcached

Served from: www.motori.it @ 2019-02-07 12:04:09 by W3 Total Cache
-->