<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/app/themes/motori-2019/dist/images/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-16x16.png">
<link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/app/themes/motori-2019/dist/images/safari-pinned-tab.svg">
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#f06420" />
<style>
	.editorial--collapsable.collapsed {
		max-height: var(--minheight);
		overflow: hidden;
	}

	.gdrts-rating-thanks, .gdrts-rating-text {
		display: none;
	}

	.orangeButton.orangeButton--phone {
		display: none;
	}

	body.mobile .orangeButton.orangeButton--phone {
		display: block;
	}
</style>
<title>Citroën C4 e ë-C4 elettrica: prezzi da 22.900 euro - Motori.it</title>

<meta name="description" content="Una gamma con motori benzina, diesel ed elettrico, con 3 allestimenti per soddisfare ogni esigenza." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Citroën C4 e ë-C4 elettrica: prezzi da 22.900 euro - Motori.it" />
<meta property="og:description" content="Una gamma con motori benzina, diesel ed elettrico, con 3 allestimenti per soddisfare ogni esigenza." />
<meta property="og:url" content="https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:publisher" content="https://www.facebook.com/Motori.it/" />
<meta property="article:section" content="Ultimi arrivi" />
<meta property="article:published_time" content="2020-09-15T10:24:00+00:00" />
<meta property="article:modified_time" content="2020-09-15T10:24:02+00:00" />
<meta property="og:updated_time" content="2020-09-15T10:24:02+00:00" />
<meta property="og:image" content="https://cdn.motori.it/DjqBvmvQsj5qE6qc-rlCPpdkSE0=/700x400/smart/https://static.motori.it/app/uploads/2020/09/nuova-citroen-c4-e-nuova-citroen-e-c4-100-electric-ordinabili-in-italia.jpg" />
<meta property="og:image:secure_url" content="https://cdn.motori.it/DjqBvmvQsj5qE6qc-rlCPpdkSE0=/700x400/smart/https://static.motori.it/app/uploads/2020/09/nuova-citroen-c4-e-nuova-citroen-e-c4-100-electric-ordinabili-in-italia.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una gamma con motori benzina, diesel ed elettrico, con 3 allestimenti per soddisfare ogni esigenza." />
<meta name="twitter:title" content="Citroën C4 e ë-C4 elettrica: prezzi da 22.900 euro - Motori.it" />
<meta name="twitter:site" content="@motori_it" />
<meta name="twitter:image" content="https://cdn.motori.it/DjqBvmvQsj5qE6qc-rlCPpdkSE0=/700x400/smart/https://static.motori.it/app/uploads/2020/09/nuova-citroen-c4-e-nuova-citroen-e-c4-100-electric-ordinabili-in-italia.jpg" />
<meta name="twitter:creator" content="@motori_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":["https://www.facebook.com/Motori.it/","https://twitter.com/motori_it"],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn.motori.it/i-xsqD9YlxXqKf4kB6rXcvLzyZQ=/60x60/smart/https://static.motori.it/app/uploads/2020/02/motori-e1581499279679.png","width":60,"height":60,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","inLanguage":"it-IT","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.motori.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html#primaryimage","inLanguage":"it-IT","url":"https://cdn.motori.it/DjqBvmvQsj5qE6qc-rlCPpdkSE0=/700x400/smart/https://static.motori.it/app/uploads/2020/09/nuova-citroen-c4-e-nuova-citroen-e-c4-100-electric-ordinabili-in-italia.jpg","width":700,"height":400,"caption":"NUOVA CITRO\u00cbN C4 in vendita da 22.900 euro"},{"@type":"WebPage","@id":"https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html#webpage","url":"https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html","name":"Citro\u00ebn C4 e \u00eb-C4 elettrica: prezzi da 22.900 euro - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html#primaryimage"},"datePublished":"2020-09-15T10:24:00+00:00","dateModified":"2020-09-15T10:24:02+00:00","description":"Una gamma con motori benzina, diesel ed elettrico, con 3 allestimenti per soddisfare ogni esigenza.","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html"]}]},{"@type":"Article","@id":"https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html#article","isPartOf":{"@id":"https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/0f6782add6b90a7505b491b96d0835ab"},"headline":"Citro\u00ebn C4 e \u00eb-C4 elettrica: prezzi da 22.900 euro","datePublished":"2020-09-15T10:24:00+00:00","dateModified":"2020-09-15T10:24:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html#webpage"},"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html#primaryimage"},"articleSection":"Ultimi arrivi","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.motori.it/#/schema/person/0f6782add6b90a7505b491b96d0835ab","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.motori.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//static.motori.it' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/custom.min.css?ver=1.22.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.22.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-search-form.min.css?ver=1.22.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/trends.min.css?ver=1.22.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/title-section.min.css?ver=1.22.1">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.13.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-newsletter.min.css?ver=1.22.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.22.1">
<link rel="amphtml" href="https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html?amp">
<script>
var tribooAdv = [
    {
        "adFirstLevelPath": "motori.it",
        "adSecondLevelPath": "ultimi_arrivi",
        "adThirdLevelPath": "",
        "globalTargeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}',
        "native": {
            "adFullPath": "/5902/motori.it/sharethrough_interne",
            "adSecondLevelPath": "",
            "targeting": '{"strnativekey":"GcyxxjzgzeEQWK5QBQV6yAVL"}'
        },
        "box_desktop_side_top": {
            "targeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}'
        }
    }
];

</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.motori.it\/DjqBvmvQsj5qE6qc-rlCPpdkSE0=\/700x400\/smart\/https:\/\/static.motori.it\/app\/uploads\/2020\/09\/nuova-citroen-c4-e-nuova-citroen-e-c4-100-electric-ordinabili-in-italia.jpg","pagePostID":1823713,"pagePostType":"post","pageCategory_0":"Ultimi arrivi","pageTrend_0":"Auto elettriche","pageTrend_1":"SUV","pageListino_0":"C4","pageListino_1":"Citro\u00ebn","pageType_of_content_0":"Evergreen","pagePostWordCount":464,"pagePostAuthor":"Redazione","pagePostTitle":"Citro\u00ebn C4 e \u00eb-C4 elettrica: prezzi da 22.900 euro","pagePostDate":"\/2020\/09\/15\/38\/12\/","pagePostDateYear":"2020","pagePostDateMonth":"09","pagePostDateDay":"15","pagePostDateHour":"12","refreshRate":86400000,"themeVer":"1.22.1","wpVer":"5.4.2","atatusId":"b0e904258ec246958398d03cd265c7a9","autoMarca":"Citro\u00ebn","autoModello":"C4"}];</script><script>var customData = {pagePostType: dataLayer[0].pagePostType,wpVersion: dataLayer[0].wpVer,themeVersion: dataLayer[0].themeVer};
			if(Math.random()<0.033){var e = document.getElementsByTagName('script')[0];var s = document.createElement("script");s.src="//dmc1acwvwny3.cloudfront.net/atatus.js";s.onload=function(){atatus.config('b0e904258ec246958398d03cd265c7a9',{anonymizeIp:true,version: dataLayer[0].themeVer,customData: customData}).install();};e.parentNode.insertBefore(s, e);}</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/42f22538-1594-4a5a-971a-d50bca72eeae/gdpr-liveramp.js"></script><script async type="text/javascript" src="https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script></head>
<body class="post-template-default single single-post postid-1823713 single-format-standard citroen-c4-e-e-c4-elettrica-prezzi citroen-c4-e-e-c4-elettrica-prezzi.html app-data index-data singular-data single-data single-post-data single-post-citroen-c4-e-e-c4-elettrica-prezzi-data">
<div class="base swiper chosen-js sticky-kit">
<div class="wrapper">
<div class="container">
<header class="header trends-js main-html-js">
<div class="header__top flex flex-row">
<div class="hamburger" role="button"></div>
<div class="logo">
<a href="https://www.motori.it">
<picture class="logo__picture">
<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori@2x.png?mt 2x" />
<!--[if IE 9]></video><![endif]-->
<img data-srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori.png?mt" alt="Motori.it" />
</picture>
</a>
</div>
<div class="flex">
<nav class="header__main-menu">
<div class="header__main-menu__head">
<div class="main-menu__close button--close" role="button"></div>
</div>
<ul class="header__main-menu__body flex">
<li class=''><a href="https://www.motori.it/listino" class="menu-link main-menu-link">Listino auto</a></li>
<li class=''><a href="https://www.motori.it/listino-moto" class="menu-link main-menu-link">Listino moto</a></li>
<li class=''><a href="https://www.motori.it/annunci-usato" class="menu-link main-menu-link">Annunci usato</a></li>
<li class=''><a href="https://www.motori.it/magazine" class="active menu-link main-menu-link">Magazine</a></li>
</ul>
</nav>
<div class="search-form search-form-js ">
<div class="btn btn--light slide-search" role="search" style="display: block">
<div class="slide-search__lens">
<svg xmlns="http://www.w3.org/2000/svg" width="22.414" height="22.414" viewBox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="4" y1="4" transform="translate(18 18)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<path d="M6,10a4,4,0,0,1,4-4" fill="none" stroke="#ff8d3d" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
<div class="slide-search__container">
<div class="slide-search__input">
<form method="get" action="https://www.motori.it">
<h3>Cerca nel magazine</h3>
 <div class="slide-search__input__field box-shadow">
<input class="search-bar__field__input" type="text" name="s" id="main_search" required placeholder="Cerca tra gli articoli" />
<div class="search-bar__field__results"></div>
<div>
<button id="searchlens" type="submit" class="orangeButton orangeButton--search"></button>
</div>
</div>
</form>
<div class="btn btn--light btn--close"></div>
</div>

<div class="partial-card-ricerca chosen-js">
<style>
		.orangeButton--search.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--search.button_loader:after {
			background-image: none;
		}

		.orangeButton--enter.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--enter.button_loader:after {
			background-image: none;
		}
	</style>
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-ricerca.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card__content">
<div class="card__title">
<h3>Cerca una</h3>
<select id="searchveicolo" name="searchveicolo" data-placeholder="auto" data-tabindex="auto" data-validation="" required="true" class="dropdown chosen-select">
<option value="auto">auto</option>
<option value="moto">moto</option>
</select>
<select id="searchmano" name="searchmano" data-placeholder="nuova" data-tabindex="nuovo" data-validation="" required="true" class="dropdown chosen-select">
<option value="nuovo">nuova</option>
<option value="usato">usata</option>
</select>
</div>
<div class="card__desc">
<span class="results-sentence">Cerca fra 471 auto nuove.</span>
<a class="orange-link advanced-search" href="https://www.motori.it/ricerca-auto">Ricerca
avanzata</a>
</div>
<div class="card__select">
<div class="input-field input-field--select">
<label for="Marca">Marca</label>
<select id="searchmarca" name="searchmarca" data-placeholder="Seleziona..." data-validation="" required="true" class="dropdown chosen-select">
<option value="all" selected disabled>Seleziona...</option>
<option value="105" data-url="https://www.motori.it/listino/abarth">Abarth</option>
<option value="104" data-url="https://www.motori.it/listino/alfa-romeo">Alfa Romeo</option>
<option value="9112" data-url="https://www.motori.it/listino/alpine">Alpine</option>
<option value="103" data-url="https://www.motori.it/listino/aston-martin">Aston Martin</option>
<option value="102" data-url="https://www.motori.it/listino/audi">Audi</option>
<option value="101" data-url="https://www.motori.it/listino/bentley">Bentley</option>
<option value="99" data-url="https://www.motori.it/listino/bmw">Bmw</option>
<option value="45" data-url="https://www.motori.it/listino/cadillac">Cadillac</option>
<option value="98" data-url="https://www.motori.it/listino/chevrolet">Chevrolet</option>
<option value="95" data-url="https://www.motori.it/listino/citroen">Citroën</option>
<option value="9178" data-url="https://www.motori.it/listino/cupra">Cupra</option>
<option value="94" data-url="https://www.motori.it/listino/dacia">Dacia</option>
<option value="12592" data-url="https://www.motori.it/listino/dr-automobiles">Dr Automobiles</option>
<option value="42" data-url="https://www.motori.it/listino/ds">Ds</option>
<option value="90" data-url="https://www.motori.it/listino/ferrari">Ferrari</option>
<option value="89" data-url="https://www.motori.it/listino/fiat">Fiat</option>
<option value="88" data-url="https://www.motori.it/listino/ford">Ford</option>
<option value="87" data-url="https://www.motori.it/listino/honda">Honda</option>
<option value="86" data-url="https://www.motori.it/listino/hyundai">Hyundai</option>
<option value="54" data-url="https://www.motori.it/listino/infiniti">Infiniti</option>
<option value="84" data-url="https://www.motori.it/listino/jaguar">Jaguar</option>
<option value="96" data-url="https://www.motori.it/listino/jeep">Jeep</option>
<option value="83" data-url="https://www.motori.it/listino/kia">Kia</option>
<option value="81" data-url="https://www.motori.it/listino/lamborghini">Lamborghini</option>
<option value="80" data-url="https://www.motori.it/listino/lancia">Lancia</option>
<option value="79" data-url="https://www.motori.it/listino/land-rover">Land Rover</option>
<option value="57" data-url="https://www.motori.it/listino/lexus">Lexus</option>
<option value="78" data-url="https://www.motori.it/listino/lotus">Lotus</option>
<option value="53" data-url="https://www.motori.it/listino/mahindra">Mahindra</option>
<option value="77" data-url="https://www.motori.it/listino/maserati">Maserati</option>
<option value="76" data-url="https://www.motori.it/listino/mazda">Mazda</option>
<option value="46" data-url="https://www.motori.it/listino/mclaren">Mclaren</option>
<option value="75" data-url="https://www.motori.it/listino/mercedes-benz">Mercedes-benz</option>
<option value="100" data-url="https://www.motori.it/listino/mini">Mini</option>
<option value="73" data-url="https://www.motori.it/listino/mitsubishi">Mitsubishi</option>
<option value="51" data-url="https://www.motori.it/listino/morgan">Morgan</option>
<option value="72" data-url="https://www.motori.it/listino/nissan">Nissan</option>
<option value="71" data-url="https://www.motori.it/listino/opel">Opel</option>
<option value="70" data-url="https://www.motori.it/listino/peugeot">Peugeot</option>
<option value="69" data-url="https://www.motori.it/listino/porsche">Porsche</option>
<option value="68" data-url="https://www.motori.it/listino/renault">Renault</option>
<option value="67" data-url="https://www.motori.it/listino/rolls-royce">Rolls-royce</option>
<option value="66" data-url="https://www.motori.it/listino/saab">Saab</option>
<option value="65" data-url="https://www.motori.it/listino/seat">Seat</option>
<option value="64" data-url="https://www.motori.it/listino/skoda">Skoda</option>
<option value="63" data-url="https://www.motori.it/listino/smart">Smart</option>
<option value="62" data-url="https://www.motori.it/listino/ssangyong">Ssangyong</option>
<option value="61" data-url="https://www.motori.it/listino/subaru">Subaru</option>
<option value="60" data-url="https://www.motori.it/listino/suzuki">Suzuki</option>
<option value="43" data-url="https://www.motori.it/listino/tesla">Tesla</option>
<option value="58" data-url="https://www.motori.it/listino/toyota">Toyota</option>
<option value="56" data-url="https://www.motori.it/listino/volkswagen">Volkswagen</option>
<option value="55" data-url="https://www.motori.it/listino/volvo">Volvo</option>
</select>
</div>
<div class="input-field input-field--select">
<label for="Modello">Modello</label>
<select id="searchmodello" data-placeholder="&nbsp;" name="searchmodello" data-validation="false" required="false" disabled class="dropdown chosen-select">
</select>
</div>
<button id="searchmarcabutton" class="orangeButton orangeButton--enter orangeButton--disabled">Cerca
</button>
</div>
</div>
</div>
<div id="searchalert">
<div class="col-3"></div>
<div class="col-6">
<div class="alert"></div>
</div>
<div class="col-3"></div>
</div>
<div class="wheely-card col-12">
<a href="https://www.motori.it/scegli-la-tua-auto">
<div class="card__content">
<div class="card__thumb"><img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg" alt="Icona di Gaetanino">
</div>
<div>
<h3>Scopri il veicolo che fa per te con Wheely!</h3>
</div>
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Inizia</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header__magazine-menu card-scroller">
<ul class="flex"><li class="active header__magazine-menu__item"><a href="https://www.motori.it/ultimi-arrivi" class="menu-link main-menu-link">Ultimi arrivi</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/anteprime" class="menu-link main-menu-link">Anteprime</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/test-drive" class="menu-link main-menu-link">Test Drive</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/guide" class="menu-link main-menu-link">Guide</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/mercato" class="menu-link main-menu-link">Mercato</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/news" class="menu-link main-menu-link">News</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/curiosita" class="menu-link main-menu-link">Curiosità</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/due-ruote" class="menu-link main-menu-link">Due Ruote</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/ecoauto" class="menu-link main-menu-link">Ecologiche</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/aziende-e-flotte" class="menu-link main-menu-link">Aziendali</a></li></ul>
</div>
<section class="trends">
<div class="trends-section__container">
<div class="swiper-wrapper">
<a title="Guide: trucchi e consigli per la manutenzione dell&#8217;auto" href="https://www.motori.it/guide" data-link="https://www.motori.it/guide" class="btn box-shadow swiper-slide">Guide</a><a title="Glossario auto: guida ai termini automobilistici" href="https://www.motori.it/glossario" data-link="https://www.motori.it/glossario" class="btn box-shadow swiper-slide">Glossario</a><a title="Vacanze Estive 2020: dove andare e come muoversi" href="https://www.motori.it/trend/vacanze-estive" data-link="https://www.motori.it/trend/vacanze-estive" class="btn box-shadow swiper-slide">Vacanze Estive 2020</a><a href="https://www.motori.it/trend/formula-1" data-link="https://www.motori.it/trend/formula-1" class="btn box-shadow swiper-slide">Formula 1</a><a href="https://www.motori.it/trend/auto-ibride" data-link="https://www.motori.it/trend/auto-ibride" class="btn box-shadow swiper-slide">Auto Ibride</a><a href="https://www.motori.it/trend/pneumatici" data-link="https://www.motori.it/trend/pneumatici" class="btn box-shadow swiper-slide">Pneumatici</a><a href="https://www.motori.it/trend/manutenzione" data-link="https://www.motori.it/trend/manutenzione" class="btn box-shadow swiper-slide">Manutenzione Auto</a><a href="https://www.motori.it/trend/assicurazioni" data-link="https://www.motori.it/trend/assicurazioni" class="btn box-shadow swiper-slide">Assicurazioni</a><a href="https://www.motori.it/trend/bollo-auto" data-link="https://www.motori.it/trend/bollo-auto" class="btn box-shadow swiper-slide">Bollo auto</a><a href="https://www.motori.it/trend/auto-elettriche" data-link="https://www.motori.it/trend/auto-elettriche" class="btn box-shadow swiper-slide">Auto elettriche</a><a href="https://www.motori.it/trend/tuning-auto" data-link="https://www.motori.it/trend/tuning-auto" class="btn box-shadow swiper-slide">Tuning Auto</a><a href="https://www.motori.it/trend/migliori-auto" data-link="https://www.motori.it/trend/migliori-auto" class="btn box-shadow swiper-slide">Migliori auto</a><a href="https://www.motori.it/trend/promozioni" data-link="https://www.motori.it/trend/promozioni" class="btn box-shadow swiper-slide">Promozioni</a><a href="https://www.motori.it/video" data-link="https://www.motori.it/video" class="btn box-shadow swiper-slide">Video</a><a href="https://www.motori.it/trend" data-link="https://www.motori.it/trend" class="btn box-shadow swiper-slide">Tutti i Trend</a>
</div>
</div>
</section>
</header>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-oop'></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'> </div>
<div id='div-gpt-ad-headofpage'> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="single single-post">
<div class="partial-breadcrumb">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-breadcrumb.min.css" rel="stylesheet" crossorigin="anonymous">
<nav aria-label="breadcrumb">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Motori.it." href="https://www.motori.it" class="home"><span property="name">Motori.it</span></a><meta property="position" content="1"></span></li>
<li class="post podcast"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Magazine." href="https://www.motori.it/magazine" class="post podcast"><span property="name">Magazine</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Ultimi arrivi category archives." href="https://www.motori.it/ultimi-arrivi" class="taxonomy category"><span property="name">Ultimi arrivi</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span class="post post-post current-item">Citroën C4 e ë-C4 elettrica: prezzi da 22.900 euro</span></li>
</ul>
</nav>
</div>
<div class="container flex">
<main class="main-content main-content--left">
<section class="post-content">
<h1>Citroën C4 e ë-C4 elettrica: prezzi da 22.900 euro</h1>
<div class="author-social-block">
<div class="partial-author">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-author.min.css" rel="stylesheet" crossorigin="anonymous">
<div>
<div class="author__info">
<div class="author__figure">
<div class="author__image-wrapper">
<picture data-link="https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=32&amp;d=mm&amp;r=g">
<img class="lazyload" data-srcset="https://secure.gravatar.com/avatar/a7c9ba18094851722effea88ceb5b31f?s=32&amp;d=mm&amp;r=g" alt="" />
</picture>
</div>
</div>
<span class="author vcard"><a class="textual-link text-link author__name" href="https://www.motori.it/author/admin">Redazione</a></span>
</div>
</div>
<time class="entry-date published" datetime="2020-09-15T12:24:00+02:00">15 Settembre 2020</time>
</div>
<div class="partial-social-bar--V1">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-social-bar--V1.min.css" rel="stylesheet" crossorigin="anonymous"> <ul>
<li class="social-bar__fb"><a href="https://www.facebook.com/dialog/share?app_id=160457670673086&display=page&href=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F1823713%2Fcitroen-c4-e-e-c4-elettrica-prezzi.html&redirect_uri=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F1823713%2Fcitroen-c4-e-e-c4-elettrica-prezzi.html" title="Condividi su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.motori.it%2Fultimi-arrivi%2F1823713%2Fcitroen-c4-e-e-c4-elettrica-prezzi.html&text=Citro%C3%ABn%20C4%20e%20%C3%AB-C4%20elettrica%3A%20prezzi%20da%2022.900%20euro" title="Condividi su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="partial-featured-image--V1">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-featured-image--V1.min.css" rel="stylesheet" crossorigin="anonymous">
<div class="featured-image__box-image"> 
<picture>
<!--[if IE 9]>
			<video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/JKqTOTB5cyM6qdPrZ1lKmaFv0LE=/640x427/smart/https://static.motori.it/app/uploads/2020/09/nuova-citroen-c4-e-nuova-citroen-e-c4-100-electric-ordinabili-in-italia.jpg, https://cdn.motori.it/oohpSQbWYCKzVnazt2AazjAD890=/1280x854/smart/https://static.motori.it/app/uploads/2020/09/nuova-citroen-c4-e-nuova-citroen-e-c4-100-electric-ordinabili-in-italia.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://cdn.motori.it/JKqTOTB5cyM6qdPrZ1lKmaFv0LE=/640x427/smart/https://static.motori.it/app/uploads/2020/09/nuova-citroen-c4-e-nuova-citroen-e-c4-100-electric-ordinabili-in-italia.jpg, https://cdn.motori.it/oohpSQbWYCKzVnazt2AazjAD890=/1280x854/smart/https://static.motori.it/app/uploads/2020/09/nuova-citroen-c4-e-nuova-citroen-e-c4-100-electric-ordinabili-in-italia.jpg 2x" alt="Citroën C4 e ë-C4 elettrica: prezzi da 22.900 euro" />
</picture>
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/nuove-citroen-c4-e-e-c4-immagini-ufficiali">10 foto</a>
</div>
</div>
<div class="description">
Una gamma con motori benzina, diesel ed elettrico, con 3 allestimenti per soddisfare ogni esigenza.
</div>
<div class="tags-section tags-section--trends">
<span>Trends:</span>
<ul>
<li><a class="post__story box-shadow" href="https://www.motori.it/trend/auto-elettriche">Auto elettriche</a>
</li>
<li><a class="post__story box-shadow" href="https://www.motori.it/trend/suv">SUV</a>
</li>
</ul>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_top'> </div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p>Una novità <a href="https://www.motori.it/listino/citroen">Citroen</a> a ruote alte irrompe nel mercato dei SUV, si chiama <strong>C4</strong> ed ha anche la sua variante elettrica denominata <strong>ë-C4</strong>. Adesso è possibile ordinarla ed ha un <strong>prezzo</strong> di listino che parte dai <strong>22.900 euro</strong> della variante Feel con il PureTech a benzina da 130 CV.</p>
<h2>Tre allestimenti colmi di comodità</h2>
<p>Tra gli allestimenti proposti troviamo quello alla base della gamma, denominato <strong>Feel</strong>, con una dotazione che annovera la climatizzazione automatica bi-zona, la radio digitale DAB con 6 speaker e l’accensione automatica dei fari. Inoltre, può contare sul Pack Safety 3 che include accessori come il sistema di allerta rischio collisione, il riconoscimento dei cartelli stradali, il regolatore ed il limitatore di velocità. Non mancano le ruote da 18 pollici con copricerchi Aerotech, i Fari a LED con tecnologia Citroën LED Vision ed i proiettori fendinebbia a LED con funzione Cornering, oltre alle sospensioni con smorzatori idraulici progressivi, ai sensori posteriori di parcheggio, al TouchPad da 10 pollici con funzione Mirror Screen ed alla compatibilità con Android Auto ed Apple CarPlay.</p>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Al centro dell’offerta c’è la ricca variante<strong> Feel Pack</strong>, che annovera tra gli accessori di serie i sedili Advanced Comfort, l’Head-Up Display a colori, la telecamera di retromarcia con Top Rear Vision, il sistema di navigazione connesso Citroën Connect Nav, il supporto per il tablet Smart Pad Support Citroën ed il vano portaoggetti scorrevole sulla plancia. Il suo look si distingue per via dei cerchi in lega da 18 pollici Aeroblade diamantati.</p>
<p>Al top dell’offerta della nuova C4 c’è la versione <strong>Shine</strong>, che aggiunge il Keyless Access &amp; Start, il Pack Drive Assist con il sistema Active Safety Brake con RADAR, il Riconoscimento esteso dei cartelli stradali, il Sistema di sorveglianza dell’angolo morto, e la commutazione automatica dei fari. Inoltre, con le unità dotate di cambio automatico EAT8, è presente anche il Regolatore di velocità Attivo con funzione STOP &amp; GO. Mentre nell’abitacolo troviamo gli interni Metropolitan Grey con Armonia Mistral Black con tanto di sedili con tecnologia Citroën Advanced Comfort con tasca portaoggetti sugli schienali dei sedili anteriori.</p>
<h2>Motori benzina, diesel ed elettrico</h2>
<p>Sotto il cofano oltre il 1.2 benzina da <strong>130 CV</strong>, il conosciuto PureTech, troviamo il 1.5 BlueHDi da<strong> 130 CV</strong>, entrambi disponibili anche con il cambio automatico<strong> EAT8</strong>, ma c’è anche il motore elettrico da<strong> 136 CV</strong> che promette un’autonomia di <strong>350 km</strong>. Un’offerta capace di raggiungere un’ampia fascia di clientela.</p>
<h2>Prezzi da 22.900 euro fino a 37.400 euro</h2>
<p>La forbice di prezzi è piuttosto estesa, infatti la versione d’accesso è la PureTech Feel con 130 CV da <strong>22.900 euro</strong>, mentre la più costosa è la ë-C4 Shine con un listino di <strong>37.400 euro</strong>. In mezzo ci sono versioni piuttosto interessanti, come la 1.5 BlueHDi Feel Pack EAT8 da <strong>27.900 euro</strong>. Chiaramente, si tratta di cifre che esulano dalle promozioni e dagli incentivi disponibili in questo periodo.</p>
<section>
<div class="title-section">
<span>Nuove Citroen C4 e Ë-C4: immagini ufficiali</span>
<span class="bottom_line"></span>
<a href="https://www.motori.it/gallerie/nuove-citroen-c4-e-e-c4-immagini-ufficiali" class="title-link">Vedi tutte le
immagini</a>
</div>
<article class="partial-inner-gallery--V1">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-inner-gallery--V1.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card-gallery-big__figure flex">
<div class="card-gallery-big__image-wrapper col">
<picture data-link="https://www.motori.it/gallerie/nuove-citroen-c4-e-e-c4-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/UanpCVXjbhB13aniZWHDNL_L9vc=/300x349/smart/https://static.motori.it/app/uploads/2020/06/nuove-c4-e-e-c4-100-electric-citroen-reinventa-la-berlina-compatta-2.jpg, https://cdn.motori.it/ZfOZe49pHN3daCx2CmZbPKFnFhM=/600x698/smart/https://static.motori.it/app/uploads/2020/06/nuove-c4-e-e-c4-100-electric-citroen-reinventa-la-berlina-compatta-2.jpg 2x" alt="Nuove Citroen C4 e Ë-C4: immagini ufficiali" />
</picture>
<noscript>
				<picture>
					<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
					<source
						srcset="https://cdn.motori.it/UanpCVXjbhB13aniZWHDNL_L9vc=/300x349/smart/https://static.motori.it/app/uploads/2020/06/nuove-c4-e-e-c4-100-electric-citroen-reinventa-la-berlina-compatta-2.jpg, https://cdn.motori.it/ZfOZe49pHN3daCx2CmZbPKFnFhM=/600x698/smart/https://static.motori.it/app/uploads/2020/06/nuove-c4-e-e-c4-100-electric-citroen-reinventa-la-berlina-compatta-2.jpg 2x"
						media="(max-width: 736px)"/>
					<!--[if IE 9]></video><![endif]-->
					<img src="https://cdn.motori.it/UanpCVXjbhB13aniZWHDNL_L9vc=/300x349/smart/https://static.motori.it/app/uploads/2020/06/nuove-c4-e-e-c4-100-electric-citroen-reinventa-la-berlina-compatta-2.jpg"
						 alt="Nuove Citroen C4 e Ë-C4: immagini ufficiali"/>
				</picture>
			</noscript>
</div>
<div class="col">
<div class="card-gallery-big__image-wrapper">
<picture data-link="https://www.motori.it/gallerie/nuove-citroen-c4-e-e-c4-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/_da_YOYRYsyA9LQxj4nHoX23NBY=/300x200/smart/https://static.motori.it/app/uploads/2020/06/680188-16x9-lg.jpg, https://cdn.motori.it/kP1TpnOHBnNhJ5aHa2QFD_3WX8g=/600x400/smart/https://static.motori.it/app/uploads/2020/06/680188-16x9-lg.jpg 2x" alt="Nuove Citroen C4 e Ë-C4: immagini ufficiali" />
</picture>
<noscript>
					<picture>
						<!--[if IE 9]>
						<video style="display: none;"><![endif]-->
						<source
							srcset="https://cdn.motori.it/_da_YOYRYsyA9LQxj4nHoX23NBY=/300x200/smart/https://static.motori.it/app/uploads/2020/06/680188-16x9-lg.jpg, https://cdn.motori.it/kP1TpnOHBnNhJ5aHa2QFD_3WX8g=/600x400/smart/https://static.motori.it/app/uploads/2020/06/680188-16x9-lg.jpg 2x"
							media="(max-width: 736px)"/>
						<!--[if IE 9]></video><![endif]-->
						<img src="https://cdn.motori.it/_da_YOYRYsyA9LQxj4nHoX23NBY=/300x200/smart/https://static.motori.it/app/uploads/2020/06/680188-16x9-lg.jpg"
							 alt="Nuove Citroen C4 e Ë-C4: immagini ufficiali"/>
					</picture>
				</noscript>
</div>
<div class="card-gallery-big__image-container">
<div class="card-gallery-big__image-wrapper">
<picture data-link="https://www.motori.it/gallerie/nuove-citroen-c4-e-e-c4-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/FkNcakhpAc-2okekX-IoOE6mjx0=/148x148/smart/https://static.motori.it/app/uploads/2020/06/680189-16x9-lg.jpg, https://cdn.motori.it/lr3tGzXCSB3AZINq5e6v8Z_EUuM=/296x296/smart/https://static.motori.it/app/uploads/2020/06/680189-16x9-lg.jpg 2x" alt="Nuove Citroen C4 e Ë-C4: immagini ufficiali" />
</picture>
<noscript>
						<picture>
							<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
							<source srcset="https://cdn.motori.it/FkNcakhpAc-2okekX-IoOE6mjx0=/148x148/smart/https://static.motori.it/app/uploads/2020/06/680189-16x9-lg.jpg"
									media="(max-width: 736px)"/>
							<!--[if IE 9]></video><![endif]-->
							<img src="https://cdn.motori.it/FkNcakhpAc-2okekX-IoOE6mjx0=/148x148/smart/https://static.motori.it/app/uploads/2020/06/680189-16x9-lg.jpg"
								 alt="Nuove Citroen C4 e Ë-C4: immagini ufficiali"/>
						</picture>
					</noscript>
</div>
<div class="card-gallery-big__image-wrapper">
<span data-link="https://www.motori.it/gallerie/nuove-citroen-c4-e-e-c4-immagini-ufficiali" class="card-gallery-big__photo-number">+10</span>
<picture data-link="https://www.motori.it/gallerie/nuove-citroen-c4-e-e-c4-immagini-ufficiali">
<img class="lazyload" data-srcset="https://cdn.motori.it/VWLLelMIc8S_0F8JqHCeZik9gqo=/148x148/smart/https://static.motori.it/app/uploads/2020/06/nuove-c4-e-e-c4-100-electric-citroen-reinventa-la-berlina-compatta-2.jpg, https://cdn.motori.it/o7gD4sly9g9NLbkOVtk_v22kHWg=/296x296/smart/https://static.motori.it/app/uploads/2020/06/nuove-c4-e-e-c4-100-electric-citroen-reinventa-la-berlina-compatta-2.jpg 2x" alt="Nuove Citroen C4 e Ë-C4: immagini ufficiali" />
</picture>
<noscript>
						<picture>
							<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
							<source srcset="https://cdn.motori.it/VWLLelMIc8S_0F8JqHCeZik9gqo=/148x148/smart/https://static.motori.it/app/uploads/2020/06/nuove-c4-e-e-c4-100-electric-citroen-reinventa-la-berlina-compatta-2.jpg"
									media="(max-width: 736px)"/>
							<!--[if IE 9]></video><![endif]-->
							<img src="https://cdn.motori.it/VWLLelMIc8S_0F8JqHCeZik9gqo=/148x148/smart/https://static.motori.it/app/uploads/2020/06/nuove-c4-e-e-c4-100-electric-citroen-reinventa-la-berlina-compatta-2.jpg"
								 alt="Nuove Citroen C4 e Ë-C4: immagini ufficiali"/>
						</picture>
					</noscript>
</div>
</div>
</div>
</div>
</article>
</section>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>C4, Citroën</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="c4, citroen">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<p>La tua iscrizione è andata a buon fine. Se vuoi ricevere informazioni personalizzate compila anche i
seguenti campi opzionali:</p>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="c4, citroen">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione
a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
</div>
</section>
<section class="social-section">
<h2>Seguici anche sui canali social</h2>
<div class="col-count-2">

<div class="partial-card-social-instagram--k2">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-social-instagram--k2.min.css" rel="stylesheet" crossorigin="anonymous">
<div class="card-social__image card-social__image--facebook">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--facebook" href="https://it-it.facebook.com/Motori.it/" rel="nofollow" target="_blank">Seguici
su Facebook</a>
</div>
</div>

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--twitter">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--twitter" href="https://twitter.com/motori_it" rel="nofollow" target="_blank">Seguici su
Twitter</a>
</div>
</div>
</div>
</section>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_bottom'> </div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>

<div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Motori.it</h2>
<div><div class="video-post video-post--aside"> <div id="tbv-1757808" class=""></div>
<script>
		window.tribooVideo = window.tribooVideo || [];
		window.tribooVideo.push({
			site: "motori.it_cnvid",
			divId: "tbv-1757808",
			advReq: true,
			stick: true,
			spotX: {"mobile":235760,"desktop":235759},
			VideoContent: [
					{
					Id: 1757419,
					Title: "Citroen C5 Aircross",
					Description: "La Citroen C5 AirCross è un SUV dalla personalità distintiva che si caratterizza per lo spazio a bordo, per le tecnologie di ultima generazione e per l&#8217;ampia gamma di motorizzazioni benzina, diesel e plug-in hybrid.",
					VideoLenght: "1",
					Media: "https://static.motori.it/app/uploads/2020/09/citroenc5aircrossclip.mp4",
					Video: "https://videocdn.triboomedia.it/video/encoded/2020/09/04/17/14266613/cor_335568.mp4",
					VideoHLS: "https://videocdn.triboomedia.it/video/encoded/2020/09/04/17/14266613/cor_335568.m3u8",
					ThumbUrl: "https://cdn.motori.it/4HQ3aow2lkC3tB2h4yf1Y64yV3U=/635x358/smart/https://static.motori.it/app/uploads/2020/09/citroen-c5-aircross.png",
					Producer: "Motori",
					Distributor: "Motori",
					PageKeywords: [],
					VideoKeywords: []
				}
			]
		});
	</script>
</div><h3 style="margin-top: 20px">Citroen C5 Aircross</h3></div>
</div>
</div>
</main>
<aside class="sidebar sidebar--right sticky-parent sticky-offset-element" data-sticky-offset-top="10">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-sticky-rail.min.css" rel="stylesheet" crossorigin="anonymous"><link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-sticky-adv.min.css" rel="stylesheet" crossorigin="anonymous"><section class="section-sticky-rail sticky-parent sticky-kit">
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top_xl'> </div> </div>
</div>
</div>
</div>
</div>
</section>
<section>
<section>
<div class="partial-promobox">
<a href="http://directcar.motori.it/index.php?module=models&method=main&resetFilters=1&filters:make=CITROEN&style=motori&utm_source=motori_lp&utm_medium=referral" rel="nofollow" target="_blank" data-tbmga='{"cat":"clic","action":"direct","label":"modello"}'>
<div>
<div class="promobox__brand">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/direct-car-logo-arancione.svg" alt="Logo Direct Car" style="max-width:80px" />
</div>
<div class="promobox__content">
<span>Scopri le offerte per acquistare la tua <b>Citroën C4</b></span>
</div>
<span class="item__right-arrow"></span>
</div>
</a>
</div>
</section>
<div class="partial-promobox">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-promobox.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="tbm-code tbm-code-container promobox">
<div class="banner-content"><div class="partial-promobox">
<a href="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16953&AdvertiserID=1327&CampaignID=16393&Task=Click&SiteID=1&RandomNumber=494178">
<div>
<div class="promobox__brand">
<img src="https://img.html.it/banner/agos/2019/lug/logo-agos.png" alt="logo agos" />
</div>
<div class="promobox__content">
<span>Chiedi un prestito per acquistare la tua prossima auto</span>
</div>
<span class="item__right-arrow"></span>
</div>
</a>
</div>
<script async>
(function () {
	var p = new Image();
	p.width = 1;
	p.height = 1;
	p.border = 0;
	p.src = 'https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16953&AdvertiserID=1327&CampaignID=16393&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=494178'
}());
</script>

 </div>
</div>
</div>
</section>
<section>

<a href="https://www.motori.it/scegli-la-tua-auto">
<div class="partial-card-gaetanino partial-card-gaetanino--portrait">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-gaetanino.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card__content">
<div class="card__brand">
<h4>scopri</h4>
</div>
<div>
<h3><span>Il veicolo</span><span>che fa per te!</span></h3>
<p>Il nostro agent automatico ti aiuterà a trovare il tuo mezzo ideale.</p>
</div>
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Chiedi a Wheely</span>
</div>
<div class="card__space">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg" alt="gaetanino" />
</div>
</div>
</div>
</a>
</section>
<section>
<article class="partial-card-speciali--V1">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-speciali--V1.min.css" rel="stylesheet" crossorigin="anonymous"> <a href="https://www.motori.it/trend/tuning-auto">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/IEELh4uh3p1EAmKdoyWFsERvxOQ=/300x80/smart/https://static.motori.it/app/uploads/2019/07/tuning.jpg" alt="Tuning Auto" />
</picture>
</div>
<div class="speciali__title">
<span>Tuning Auto</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/auto-elettriche">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/a9OZIFBd-vlXIZNoPIg7fJNiMvE=/300x80/smart/https://static.motori.it/app/uploads/2019/01/tes.jpg" alt="Auto elettriche" />
</picture>
</div>
<div class="speciali__title">
<span>Auto elettriche</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/formula-1">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/uURGbA5PVd2yXcT--5uLIdXYIoE=/300x80/smart/https://static.motori.it/app/uploads/2019/07/d4gkqvlxkaagwyl.jpg" alt="Formula 1" />
</picture>
</div>
<div class="speciali__title">
<span>Formula 1</span>
</div>
</div>
</a>
</article>
</section>
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom_xl'> </div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="container">
<section class="others">
<div class="title-section">
<span>Altri contenuti </span>
<span class="bottom_line"></span>
</div>
<div class="section-1-3-columns flex">
<div class="col-4">
 <article class="partial-card-post-big--k2">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-big--k2.min.css" rel="stylesheet" crossorigin="anonymous">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/ultimi-arrivi/1798296/citroen-c3-c-series-prezzi-da-17-100-euro.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/I6wYPKzew9G4pJ4mne6JTZerggw=/300x200/smart/https://static.motori.it/app/uploads/2020/09/la-serie-speciale-c-series-disponibile-su-nuova-citroen-c3-e-giau2019-ordinabile-in-italia-3-1.jpg, https://cdn.motori.it/POjP89QGdObQhi4W0dSFXUpIya0=/600x400/smart/https://static.motori.it/app/uploads/2020/09/la-serie-speciale-c-series-disponibile-su-nuova-citroen-c3-e-giau2019-ordinabile-in-italia-3-1.jpg 2x" alt="Citroen C3 C-Series: prezzi da 17.100 euro" />
</picture>
<a class="post__story" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi"> Ultimi arrivi</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/nuova-citroen-c3-c-series-immagini-ufficiali">6 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/ultimi-arrivi/1798296/citroen-c3-c-series-prezzi-da-17-100-euro.html"><h3>Citroen C3 C-Series: prezzi da 17.100 euro</h3></a>
</div>
<div class="card__content">
<p class="abstract">La nuova serie speciale presenta inedite personalizzazioni estetiche e una ricca dotazione di serie.</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/citroen/c3"> C3</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-8">
<article class="partial-card-post-list--k2">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-list--k2.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/test-drive/1754827/citroen-c3-aircross-1-5-bluehdi-eat6-la-prova-su-strada.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/SuJvrdrq7Hb4QbveIfHfpoLJ7o4=/100x100/smart/https://static.motori.it/app/uploads/2020/08/img-1991-1.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/T6SE55L9LTgLwGPkxbI8fRCu5hU=/240x160/smart/https://static.motori.it/app/uploads/2020/08/img-1991-1.jpg" alt="Citroen C3 Aircross 1.5 BlueHDi EAT6: la prova su strada" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Crossover" href="https://www.motori.it/trend/crossover"> Crossover</a >
<a class="card-post-list__title" href="https://www.motori.it/test-drive/1754827/citroen-c3-aircross-1-5-bluehdi-eat6-la-prova-su-strada.html">
<h3>Citroen C3 Aircross 1.5 BlueHDi EAT6: la prova su strada</h3>
</a>
<p class="card-post-list__abstract abstract">Ci siamo messi al volante del B-SUV francese dalle forme originali e con tanto spazio interno per un utilizzo a 360° gradi.
</p>
</div>
</article>
<article class="partial-card-post-list--k2">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/1754824/citroen-spacetourer-praticita-e-comfort-a-partire-da-32-850-euro.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/mZ_tCIEBBZf6kcxPuw56djZzPOc=/100x100/smart/https://static.motori.it/app/uploads/2020/08/citroen-spacetourer-1.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/9agQUbt9MqdEmQMiWY3gNLraBpE=/240x160/smart/https://static.motori.it/app/uploads/2020/08/citroen-spacetourer-1.jpg" alt="Citroen SpaceTourer: praticità e comfort a partire da 32.850 euro" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi"> Ultimi arrivi</a >
<a class="card-post-list__title" href="https://www.motori.it/ultimi-arrivi/1754824/citroen-spacetourer-praticita-e-comfort-a-partire-da-32-850-euro.html">
<h3>Citroen SpaceTourer: praticità e comfort a partire da 32.850 euro</h3>
</a>
<p class="card-post-list__abstract abstract">Proposto in taglie diverse e con 3 motorizzazioni diesel, offre più soluzioni in base ai differenti allestimenti</p>
</div>
</article>
</div>
</div>
</section>
<section class="related-posts">
<div class="title-section">
<span>Ti potrebbe interessare anche </span>
<span class="bottom_line"></span>
</div>
<div class="section-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/news/1820843/brabus-ultimate-e-caratteristiche-elaborazione-prezzi.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/H6DwElOru6xT3vPaR09KJyIBlA8=/300x200/smart/https://static.motori.it/app/uploads/2020/09/brabus-ultimate-e-2020.jpg, https://cdn.motori.it/W-f-rsyabXKiprYGo5pMtqr-Sa8=/600x400/smart/https://static.motori.it/app/uploads/2020/09/brabus-ultimate-e-2020.jpg 2x" alt="Brabus Ultimate E: caratteristiche, elaborazione e prezzi" />
</picture>
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/smart-fortwo-brabus-ultimate-e-immagini-ufficiali">18 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/news/1820843/brabus-ultimate-e-caratteristiche-elaborazione-prezzi.html"><h3>Brabus Ultimate E: caratteristiche, elaborazione e prezzi</h3></a>
</div>
<div class="card__content">
<p class="abstract">La “baby elettrica” Smart EQ Fortwo Cabrio, dopo la cura dei tecnici di Bottrop, guadagna 10 CV e 20 Nm, ed un appeal decisamente più aggressivo.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/anteprime/1820827/toyota-rav4-hybrid-plug-in-caratteristiche-dotazioni-batterie-autonomia.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/QYak-nh6f2F5-_MtxWjs0KZB-IE=/300x200/smart/https://static.motori.it/app/uploads/2020/09/toyota-rav4-hybrid-plug-in-2021.jpg, https://cdn.motori.it/nqGmluXaHUREMv7rXJyHbi3kpYg=/600x400/smart/https://static.motori.it/app/uploads/2020/09/toyota-rav4-hybrid-plug-in-2021.jpg 2x" alt="Toyota Rav4 Hybrid Plug-in: caratteristiche, dotazioni, batterie, autonomia" />
</picture>
<a class="post__story" title="Auto Ibride" href="https://www.motori.it/trend/auto-ibride"> Auto Ibride</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/toyota-rav4-plug-in-hybrid-2021-immagini-ufficiali">75 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/anteprime/1820827/toyota-rav4-hybrid-plug-in-caratteristiche-dotazioni-batterie-autonomia.html"><h3>Toyota Rav4 Hybrid Plug-in: caratteristiche, dotazioni, batterie, autonomia</h3></a>
</div>
<div class="card__content">
<p class="abstract">L’attesa configurazione ibrida ricaricabile del SUV da 10 milioni di esemplari venduti sfiora 100 km in elettrico, emette poco più di 22 g/km di CO2 e presenta nuove modalità di ricarica.</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/toyota/rav4"> RAV4</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-small--k2">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-small--k2.min.css" rel="stylesheet" crossorigin="anonymous"> <div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/PD6QVOHRLLi8I98ut6uMjxlASUk=/100x100/smart/https://static.motori.it/app/uploads/2020/09/nuova-citroen-c4-e-nuova-citroen-e-c4-100-electric-ordinabili-in-italia.jpg" alt="Citroën C4 e ë-C4 elettrica: prezzi da 22.900 euro" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="card-post-small__title" href="https://www.motori.it/ultimi-arrivi/1823713/citroen-c4-e-e-c4-elettrica-prezzi.html">
<h4>Citroën C4 e ë-C4 elettrica: prezzi da 22.900 euro</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/mercato/1820824/mercato-auto-senza-accordo-sulla-brexit-danni-per-110-miliardi.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/DJvr8_vkynaKsn_7mXGjb0WjlDw=/100x100/smart/https://static.motori.it/app/uploads/2020/09/mini-plant-oxford-has-built-more-than-11-000-mini-cooper-se-since-production-began.jpg" alt="Mercato auto: senza accordo sulla Brexit danni per 110 miliardi" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Mercato" href="https://www.motori.it/mercato"> Mercato</a >
<a class="card-post-small__title" href="https://www.motori.it/mercato/1820824/mercato-auto-senza-accordo-sulla-brexit-danni-per-110-miliardi.html">
<h4>Mercato auto: senza accordo sulla Brexit danni per 110 miliardi</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/news/1820833/alpine-endurance-team-presentata-la-squadra-per-il-wec-2021.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/S0wC0ZIRhUsu1lwrg2FW3rrr-Zg=/100x100/smart/https://static.motori.it/app/uploads/2020/09/alpine-wec-2021.jpg" alt="Alpine Endurance Team: presentata la squadra per il WEC 2021" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="card-post-small__title" href="https://www.motori.it/news/1820833/alpine-endurance-team-presentata-la-squadra-per-il-wec-2021.html">
<h4>Alpine Endurance Team: presentata la squadra per il WEC 2021</h4>
</a>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer">
<div class="wrapper">
<section class="footer__top section-3-columns ">
<div class="col-4">
<h3>Saloni Auto e Moto</h3><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li class="menu-item menu-salone-di-ginevra-2020"><a href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></li>
<li class="menu-item menu-salone-di-francoforte-2020"><a href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></li>
<li class="menu-item menu-salone-di-parigi"><a href="https://www.motori.it/salone/parigi">Salone di Parigi</a></li>
<li class="menu-item menu-salone-di-shanghai-2021"><a href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></li>
<li class="menu-item menu-eicma-2020"><a href="https://www.motori.it/salone/eicma">Eicma 2020</a></li>
<li class="menu-item menu-open-air-motor-show-2020"><a href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></li>
<li class="menu-item menu-salone-di-los-angeles-2019"><a href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></li>
</ul> </div>
<div class="col-4">
<div class="col-6">
<h3>Modelli Top</h3><ul id="menu-top-10-modelli" class="menu"><li class="menu-item menu-mercedes-classe-a"><a href="https://www.motori.it/listino/mercedes-benz/classe-a">Mercedes Classe A</a></li>
<li class="menu-item menu-audi-a1"><a href="https://www.motori.it/listino/audi/a1">Audi A1</a></li>
<li class="menu-item menu-abarth-595"><a href="https://www.motori.it/listino/abarth/500">Abarth 595</a></li>
<li class="menu-item menu-audi-r6"><a href="https://www.motori.it/listino/audi/a6-avant">Audi R6</a></li>
<li class="menu-item menu-volkswagen-golf"><a href="https://www.motori.it/listino/volkswagen/golf">Volkswagen Golf</a></li>
<li class="menu-item menu-fiat-500x"><a href="https://www.motori.it/listino/fiat/500x">Fiat 500X</a></li>
<li class="menu-item menu-volkswagen-t-roc"><a href="https://www.motori.it/listino/volkswagen/t-roc">Volkswagen T-Roc</a></li>
<li class="menu-item menu-bmw-serie-1"><a href="https://www.motori.it/listino/bmw/serie-1">BMW Serie 1</a></li>
<li class="menu-item menu-jeep-renegade"><a href="https://www.motori.it/listino/jeep/renegade">Jeep Renegade</a></li>
</ul> </div>
<div class="col-6">
<h3>Magazine</h3><ul id="menu-menu-magazine-1" class="menu"><li class="current-post-ancestor active current-post-parent menu-item menu-ultimi-arrivi"><a href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></li>
<li class="menu-item menu-anteprime"><a href="https://www.motori.it/anteprime">Anteprime</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.motori.it/test-drive">Test Drive</a></li>
<li class="menu-item menu-guide"><a href="https://www.motori.it/guide">Guide</a></li>
<li class="menu-item menu-mercato"><a href="https://www.motori.it/mercato">Mercato</a></li>
<li class="menu-item menu-news"><a href="https://www.motori.it/news">News</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.motori.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-due-ruote"><a href="https://www.motori.it/due-ruote">Due Ruote</a></li>
<li class="menu-item menu-ecologiche"><a href="https://www.motori.it/ecoauto">Ecologiche</a></li>
<li class="menu-item menu-aziendali"><a href="https://www.motori.it/aziende-e-flotte">Aziendali</a></li>
</ul> </div>
</div>
<div class="col-4">
<h3>Resta sempre aggiornato:</h3>
<div>
<a href="https://www.motori.it/newsletter" class="orangeButton orangeButton--enter"><span>Iscriviti alla newsletter</span></a>
</div>
<span class="footer__channel">
Un canale di Leonardo.it, periodico telematico iscritto al R.O.C. | 1.22.1</br>
© Motori 2009 - 2020 | T-Mediahouse</br>
P. IVA 06933670967
</span>
<div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__mail"><a href="mailto:dev.publishing@triboo.it"></a></li>
<li class="social-bar__fb"><a href="https://www.facebook.com/Motori.it/" title="Motori.it su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/motori_it" title="Motori.it su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</section>
<div class="footer__bottom">
<div class="footer__logo">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/logo-footer.svg" alt="Motori.it" width="80" height="80" />
</div>
<nav class="footer__menu">
<ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-chi-siamo"><a href="https://www.motori.it/chisiamo">Chi siamo</a></li>
<li class="menu-item menu-contatti"><a href="https://www.motori.it/contatti">Contatti</a></li>
<li class="menu-item menu-privacy-policy"><a href="https://www.motori.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-note-legali"><a href="https://www.motori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a href="https://www.motori.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-pubblicita"><a href="https://triboo.com/">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</footer>
<div class="section-comparative-panel">
<link href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-comparative-panel.min.css" rel="stylesheet" crossorigin="anonymous">
<div class="wrapper box-shadow">
<div class="section-comparative-panel__tab">
<label><span class="section-comparative-panel__tab__counter">0</span>&nbsp;veicoli selezionati</label>
<div class="button--tools" role="button"></div>
</div>
<div class="section-comparative-panel__container flex">
<div id="" data-slug="" class="vehicle-a section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" alt="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div id="" data-slug="" class="vehicle-b section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div class="button-container">
<button class="btn orangeButton orangeButton--enter btn-compare disabled"><label>Confronta</label>
</button>
</div>
</div>
</div>
</div>
<div class="advise-panel flex box-shadow">
<div class="advise-panel__icon advise-panel__icon--warning"></div>
<div class="advise-panel__message"></div>
</div>

<a href="javascript:void(0);" onclick="window.scroll(0,1);" id="topBtn" title="Torna su"></a>
</div>
<script>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</script><script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/jquery.min.js?ver=1.22.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"23728052eb","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"54"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/preloadcss.min.js?ver=1.22.1"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/picturefill.min.js?ver=1.22.1"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/basket.min.js?ver=1.22.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/scriptloader.js?ver=1.22.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.13.3"></script>
<script>
	if ('serviceWorker' in navigator) {
		navigator.serviceWorker.register('/serviceworker.js', {
			scope: '/',
			useCache: true
		}).then(function (registration) {
			console.log('Service Worker registrato, scope:', registration.scope);
		}).catch(function (error) {
			console.log('Service worker non registrato, errore:', error);
		});
	}
	picturefill();
</script>
<script>
	
        window.tbmBaseUrl = 'https://www.motori.it';
    window.tbmModelsCount = {"car":"471","carUsed":"59023","moto":"972","motoUsed":"1577"};

				</script>
</body>
</html>
