<!DOCTYPE html>
<html lang="it">

<head><script type="text/javascript">if(!gform){window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded?o():window.addEventListener("DOMContentLoaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta name="format-detection" content="telephone=no" />
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png" />
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png" />
  <link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/wp-content/themes/custom/assets/i/favicon/favicon.png">
  <script>
    var tribooAdv = [{
      "adFirstLevelPath": "motoridirect",
      "adSecondLevelPath": "genr",
      "publisher": "tbm"
    }];
  </script>

  <script defer="" src="https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Formula E eprix di Berlino: brilla la stella di Mercedes - Motori.it</title>
	<meta name="description" content="Il team della Stella è protagonista nelle due gare dell’eprix di Berlino e comanda nelle classifiche piloti e costruttori con le prestazioni di Vandoorne Il team della Stella è protagonista nelle due gare dell’eprix di Berlino e comanda nelle classifiche piloti e costruttori" />
	<link rel="canonical" href="https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Formula E eprix di Berlino: brilla la stella di Mercedes - Motori.it" />
	<meta property="og:description" content="Il team della Stella è protagonista nelle due gare dell’eprix di Berlino e comanda nelle classifiche piloti e costruttori con le prestazioni di Vandoorne Il team della Stella è protagonista nelle due gare dell’eprix di Berlino e comanda nelle classifiche piloti e costruttori" />
	<meta property="og:url" content="https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html" />
	<meta property="og:site_name" content="Motori.it" />
	<meta property="article:published_time" content="2022-05-16T07:52:40+00:00" />
	<meta property="og:image" content="https://cdn-prod.motori.it/uploads/2022/05/172439671-6b09b63a-f500-4b6d-bc48-22e34c6ccbe3.jpeg" />
	<meta property="og:image:width" content="1380" />
	<meta property="og:image:height" content="776" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn-prod.motori.it/uploads/2020/08/logo-m-motori.png","contentUrl":"https://cdn-prod.motori.it/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.motori.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html#primaryimage","inLanguage":"it-IT","url":"https://www.motori.it/mKcMV99WoOR-nhHrDRuTNsWyxCA=/1380x776/smart/uploads/2022/05/172439671-6b09b63a-f500-4b6d-bc48-22e34c6ccbe3.jpeg","contentUrl":"https://www.motori.it/mKcMV99WoOR-nhHrDRuTNsWyxCA=/1380x776/smart/uploads/2022/05/172439671-6b09b63a-f500-4b6d-bc48-22e34c6ccbe3.jpeg","width":1380,"height":776,"caption":"eprix di Berlino"},{"@type":"WebPage","@id":"https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html#webpage","url":"https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html","name":"Formula E eprix di Berlino: brilla la stella di Mercedes - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html#primaryimage"},"datePublished":"2022-05-16T07:52:40+00:00","dateModified":"2022-05-16T07:52:40+00:00","description":"Il team della Stella è protagonista nelle due gare dell’eprix di Berlino e comanda nelle classifiche piloti e costruttori con le prestazioni di Vandoorne Il team della Stella è protagonista nelle due gare dell’eprix di Berlino e comanda nelle classifiche piloti e costruttori","breadcrumb":{"@id":"https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Formula E eprix di Berlino: brilla la stella di Mercedes"}]},{"@type":"Article","@id":"https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html#article","isPartOf":{"@id":"https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/7ae700e5670ef3706885255321039dd8"},"headline":"Formula E eprix di Berlino: brilla la stella di Mercedes","datePublished":"2022-05-16T07:52:40+00:00","dateModified":"2022-05-16T07:52:40+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html#webpage"},"wordCount":514,"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html#primaryimage"},"thumbnailUrl":"https://www.motori.it/mKcMV99WoOR-nhHrDRuTNsWyxCA=/1380x776/smart/uploads/2022/05/172439671-6b09b63a-f500-4b6d-bc48-22e34c6ccbe3.jpeg","keywords":["Motorsport"],"articleSection":["News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/7ae700e5670ef3706885255321039dd8","name":"Valerio Verdone","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fcf10d9ede4b37c6f747d766d4f85d95?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fcf10d9ede4b37c6f747d766d4f85d95?s=96&d=mm&r=g","caption":"Valerio Verdone"},"url":"https://www.motori.it/author/v-verdone"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn-prod.motori.it' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.motori.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.motori.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.motori.it/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.motori.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='custom_styles-css'  href='https://www.motori.it/wp-content/themes/custom/assets/styles/main_global.css?ver=1652744132' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.motori.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.motori.it/wp-json/wp/v2/posts/2448780" /><link rel='shortlink' href='https://www.motori.it/?p=2448780' />
<link rel="alternate" type="application/json+oembed" href="https://www.motori.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motori.it%2Fnews%2F2448780%2Fformula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.motori.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motori.it%2Fnews%2F2448780%2Fformula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html&#038;format=xml" />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}.main-content .gptslot,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news"],"pageAttributes":["motorsport"],"pagePostAuthor":"Valerio Verdone"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W39GXZW');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://www.motori.it/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html?amp">  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
  (function() {
    var host = 'motori.it';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'U48NU7nb66JTn', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;
  
    firstScript.parentNode.insertBefore(element, firstScript);
  
    function makeStub() {
      var TCF_LOCATOR_NAME = '__tcfapiLocator';
      var queue = [];
      var win = window;
      var cmpFrame;
  
      function addFrame() {
        var doc = win.document;
        var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
  
        if (!otherCMP) {
          if (doc.body) {
            var iframe = doc.createElement('iframe');
  
            iframe.style.cssText = 'display:none';
            iframe.name = TCF_LOCATOR_NAME;
            doc.body.appendChild(iframe);
          } else {
            setTimeout(addFrame, 5);
          }
        }
        return !otherCMP;
      }
  
      function tcfAPIHandler() {
        var gdprApplies;
        var args = arguments;
  
        if (!args.length) {
          return queue;
        } else if (args[0] === 'setGdprApplies') {
          if (
            args.length > 3 &&
            args[2] === 2 &&
            typeof args[3] === 'boolean'
          ) {
            gdprApplies = args[3];
            if (typeof args[2] === 'function') {
              args[2]('set', true);
            }
          }
        } else if (args[0] === 'ping') {
          var retr = {
            gdprApplies: gdprApplies,
            cmpLoaded: false,
            cmpStatus: 'stub'
          };
  
          if (typeof args[2] === 'function') {
            args[2](retr);
          }
        } else {
          queue.push(args);
        }
      }
  
      function postMessageEventHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = {};
  
        try {
          if (msgIsString) {
            json = JSON.parse(event.data);
          } else {
            json = event.data;
          }
        } catch (ignore) {}
  
        var payload = json.__tcfapiCall;
  
        if (payload) {
          window.__tcfapi(
            payload.command,
            payload.version,
            function(retValue, success) {
              var returnMsg = {
                __tcfapiReturn: {
                  returnValue: retValue,
                  success: success,
                  callId: payload.callId
                }
              };
              if (msgIsString) {
                returnMsg = JSON.stringify(returnMsg);
              }
              if (event && event.source && event.source.postMessage) {
                event.source.postMessage(returnMsg, '*');
              }
            },
            payload.parameter
          );
        }
      }
  
      while (win) {
        try {
          if (win.frames[TCF_LOCATOR_NAME]) {
            cmpFrame = win;
            break;
          }
        } catch (ignore) {}
  
        if (win === window.top) {
          break;
        }
        win = win.parent;
      }
      if (!cmpFrame) {
        addFrame();
        win.__tcfapi = tcfAPIHandler;
        win.addEventListener('message', postMessageEventHandler, false);
      }
    };
  
    makeStub();
  
    var uspStubFunction = function() {
      var arg = arguments;
      if (typeof window.__uspapi !== uspStubFunction) {
        setTimeout(function() {
          if (typeof window.__uspapi !== 'undefined') {
            window.__uspapi.apply(window.__uspapi, arg);
          }
        }, 500);
      }
    };
  
    var checkIfUspIsReady = function() {
      uspTries++;
      if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
        console.warn('USP is not accessible');
      } else {
        clearInterval(uspInterval);
      }
    };
  
    if (typeof window.__uspapi === 'undefined') {
      window.__uspapi = uspStubFunction;
      var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
  })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></head>

<body class="post-template-default single single-post postid-2448780 single-format-standard formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes tbm-motori">
  
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W39GXZW"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <div class="page_wrap">
    <header class="header">
      <div class="header_in">
        <div class="header_top">
          <button class="menu_trigger menuTrigger" type="button" aria-label="Show menu">
            <span class="menu_trigger_decor"></span>
          </button>
          <a class="header_logo_w" href="https://www.motori.it" title="Motori.it">
                          <img class="contain_img" src="https://www.motori.it/wp-content/themes/custom/assets/i/logo.svg" alt="Motori.it" />
                      </a>
          <nav class="header_nav">
                        <ul class="header_nav_list">
                                                <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/" title="Magazine">Magazine</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/listino" title="Listino auto">Listino auto</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/listino-moto" title="Listino moto">Listino moto</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/annunci-usato" title="Annunci usato">Annunci usato</a>
                  </li>
                                  <li class="header_nav_item">
                    <a class="header_nav_link " href="https://www.motori.it/auto-elettriche" title="Electric">Electric</a>
                  </li>
                                          </ul>
          </nav>
          <a class="header_user" href="https://www.motori.it/login" title="Login">
            <svg class="icon icon-user size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#user"></use>
            </svg>
          </a>
        </div>
        <div class="header_bottom">
          <nav class="header_category">
                        <ul class="header_category_list">
                                                <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/ultimi-arrivi" title="Ultimi arrivi">Ultimi arrivi</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/anteprime" title="Anteprime">Anteprime</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/test-drive" title="Test Drive">Test Drive</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/guide" title="Guide">Guide</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/mercato" title="Mercato">Mercato</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/curiosita" title="Curiosità">Curiosità</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/gallery" title="Gallery">Gallery</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/due-ruote" title="Due Ruote">Due Ruote</a>
                  </li>
                                  <li class="header_category_item ">
                    <a class="header_category_link" href="https://www.motori.it/tag/motorsport" title="Motorsport">Motorsport</a>
                  </li>
                              
                          </ul>
          </nav>
        </div>
      </div>
      <div class="header_menu">
        <div class="header_menu_in">
          <div class="header_menu_top">
            <a class="header_menu_logo_w" href=""><img class="header_menu_logo" src="https://www.motori.it/wp-content/themes/custom/assets/i/logo_menu.svg" alt="Motori.it" /></a>
            <button class="header_menu_close" type="button" aria-label="Hide menu">
              <svg class="icon icon-close size_mod">
                <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#close"></use>
              </svg>
            </button>
          </div>
          <div class="header_menu_bottom">
            <!-- Input search Header Mobile -->
            <!-- <form class="header_menu_search" action="#">
              <button class="header_menu_search_btn" type="submit"></button>
              <div class="form_field ">
                <label class="form_field_label hidden_mod" for="header_search">
                </label>
                <input class="form_field_input v4_mod" id="header_search" type="text" name="header_search" placeholder="Cosa stai cercando?" />
              </div>
            </form> -->
            <nav class="header_menu_nav">
              <ul class="header_menu_nav_list">
                                                      <li class="header_menu_nav_item">
                      <div class="header_menu_nav_link dropdown_mod">Magazine                        <div class="header_menu_nav_icon">
                          <svg class="icon icon-arrow_d size_mod">
                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_d"></use>
                          </svg>
                        </div>
                      </div>
                      <ul class="header_menu_nav_sublist">
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/ultimi-arrivi" title="Ultimi arrivi">Ultimi arrivi</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/anteprime" title="Anteprime">Anteprime</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/test-drive" title="Test Drive">Test Drive</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/guide" title="Guide">Guide</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/mercato" title="Mercato">Mercato</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/curiosita" title="Curiosità">Curiosità</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/gallery" title="Gallery">Gallery</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/due-ruote" title="Due Ruote">Due Ruote</a>
                          </li>
                                                  <li class="header_menu_nav_subitem">
                            <a class="header_menu_nav_sublink" href="https://www.motori.it/tag/motorsport" title="Motorsport">Motorsport</a>
                          </li>
                                              </ul>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Listino auto" href="https://www.motori.it/listino">Listino auto</a>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Listino moto" href="https://www.motori.it/listino-moto">Listino moto</a>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Annunci usato" href="https://www.motori.it/annunci-usato">Annunci usato</a>
                    </li>
                                                                        <li class="header_menu_nav_item">
                      <a class="header_menu_nav_link" title="Electric" href="https://www.motori.it/auto-elettriche">Electric</a>
                    </li>
                                                </ul>
            </nav>
          </div>
        </div>
      </div>
    </header>
    <div class="wrapper">
      <div id="div-gpt-ad-oop"></div>
      <div id="div-gpt-ad-skin"></div>
      <div class="base">
        <!-- adv post header-->
        <section class="section">
          <div id="div-gpt-ad-headofpage" class="mp-code headofpage adv_pre_section"></div>
        </section>

<section class="section">
    
<div class="model_card_breadcrumbs_w offset_mod">
    <ul class="breadcrumbs">

        <li class="breadcrumbs_item">
            <a class="breadcrumbs_link no_capitalize" href="https://www.motori.it" title="Motori.it">Motori.it</a>
        </li>

                                    <li class="breadcrumbs_item">
                    <a class="breadcrumbs_link" href="https://www.motori.it/" title="Magazine">
                        Magazine                    </a>
                </li>
                                    <li class="breadcrumbs_item">
                        <a class="breadcrumbs_link" href="https://www.motori.it/news" title="News">
                            news                        </a>
                    </li>
                 

            
                            <li class="breadcrumbs_item">
                    <div class="breadcrumbs_link">Formula E eprix di Berlino: brilla la stella di Mercedes</div>
                </li>
            
        
    </ul>
</div>    <div class="section_col_w">
        <div class="section_col">
            <h1 class="section_title offset_3_mod size_mod">Formula E eprix di Berlino: brilla la stella di Mercedes</h1>
            <article class="article">
                <div class="article_head undefined">
                    <div class="article_head_info">
                                                <a href="https://www.motori.it/author/v-verdone" title="autore">
                            <div class="article_head_author">Valerio Verdone</div>
                        </a>
                        <div class="article_head_text">16 Maggio 2022</div>
                    </div>
                                        <!-- Social share post -->
                    <div class="article_head_socials">
                        <div class="social_list article_share_list">

                        </div>
                    </div>
                </div>
                <div class="article_in">
                    <!-- Immagine -->
                                            <img src="https://www.motori.it/VRORaTjDWCIfSww7LKav6UgkxsE=/720x495/smart/uploads/2022/05/172439671-6b09b63a-f500-4b6d-bc48-22e34c6ccbe3.jpeg" alt="eprix di Berlino trionfo Mercedes">
                    
                    <!-- Testo Excerpt -->
                    <div class="section_descr md_mod paragraph_mod lh_mod excerpt_mode">
                        <p>Il team della Stella è protagonista nelle due gare dell’eprix di Berlino e comanda nelle classifiche piloti e costruttori con le prestazioni di Vandoorne </p>
                    </div>

                    <!-- Lista Trends -->
                    
                    <!-- Contenuto -->
                    <div class="section_descr md_mod paragraph_mod weight_mod lh_mod">
                        <p>La <strong>Formula E</strong> a Berlino ha emesso un verdetto chiaro e sul quale non si può discutere ma solamente prenderne atto:<strong> la Mercedes</strong> è tornata ad essere protagonista in maniera prepotente. Proprio nell’anno del suo addio alle corse in elettrico la Casa tedesca, durante l’<strong>eprix di Berlino</strong>, ha mostrato i muscoli ed ha fatto capire che fino al termine della stagione tutti dovranno confrontarsi con lei.</p>
<div id="div-gpt-ad-box_inside_content_1" class="mp-code box_inside"></div><h2>De Vries vince gara 2 dell’eprix di Berlino</h2>
<p>In gara 2, con il circuito invertito, è andato in onda in mondovisione lo show Mercedes nell’<strong>eprix di Berlino</strong>, visto che sono state ben 4 le monoposto con il powertrain della Stella nelle prime 4 posizioni. Il primo a tagliare il traguardo è stato <strong>Nick De Vries</strong>, il campione del mondo in carica, reduce da diverse prestazioni sotto tono, è finalmente tornato protagonista. Poi è stato il turno di <strong>Mortara </strong>nel transitare sotto la bandiera a scacchi, quindi, <strong>Vandoorne</strong> con l’altra Mercedes ufficiale, poi il veterano Di Grassi con l’altra Rokit Venturi. In pratica, un giudizio senza appello che ha spezzato i sogni di una rincorsa al titolo, almeno per il momento, di un mai domo Vergne, che aveva addirittura dichiarato alla stampa di avere il potenziale di poter essere più veloce di Versrstappen su una <a href="https://www.motori.it/auto-elettriche/2298249/formula-e-levoluzione-delle-monoposto-aspettando-la-gen3.html">Formula E</a>.</p>
<div id="div-gpt-ad-box_inside_content_2" class="mp-code box_inside"></div><h2>Mortara trionfa in gara 1 dell’eprix di Berlino</h2>
<p>In verità, a riguardare con attenzione gara 1, i prodromi di un dominio <strong>Mercedes</strong> in ottica di gara 2 c’erano tutti. Il primo segnale è arrivato dalla bravura di <strong>Mortara</strong>, che ha lottato da vero leone, riuscendo a gestire gli attack mode meglio degli altri, ripassando Vandoorne nel finale per poi allungare in maniera definitiva sul pilota Mercedes e sul combattivo <strong>Vergne</strong>, che ha provato ad insidiare la sua leadership prima di arrendersi ad un onorevole secondo posto. Terzo sul podio <strong>Vandoorne</strong>, che in classifica piloti è quello più solido, al momento, quindi due unità Mercedes nei primi tre posti della prima gara dell’<strong>eprix di Berlino</strong>. Un risultato più che lusinghiero per la Stella ma mai così appagante come quello di gara 2.</p>
<div id="div-gpt-ad-box_inside_content_3" class="mp-code box_inside"></div><h2>Le classifiche attuali</h2>
<p>Andiamo dunque a verificare la situazione della classifica piloti e di quella relativa ai costruttori a seguito dei due <strong>eprix di Berlino</strong>. Tra i driver è <strong>Vandoorne</strong> a comandare la classifica provvisoria con 111 punti, seguito, guarda caso, proprio da un altro alfiere del powertrain Mercedes, Mortara, che gravita al secondo posto con 99 punti. L’italo-svizzero è davanti a quell’osso duro di Vergne, che lo segue da vicino a quota 95 punti. Ricacciato indietro quindi il mattatore di Roma, Mitch Evans, al volante della Jaguar,  con 83 punti complessivi. Mentre De Vries, con l’altra Mercedes ufficiale, è solamente sesto, ma con ampio distacco, visto che ha solamente 65 punti.</p>
<p>Saldamento al comando anche tra i costruttori <strong>Mercedes</strong> con il team ufficiale che ha raccolto la bellezza di 176 punti totali, contro i 148 del team Rokit Venturi, quello di Mortara, ed i 137 della squadra DS. Ancora più lontana la Jaguar con 111 lunghezze, di 1 punto davanti alla Porsche da cui ci aspettavamo molto di più considerando anche il valore dei due piloti.</p>
<div id="div-gpt-ad-video_content"></div>                    </div>

                </div>
            </article>
            <div id="div-gpt-ad-teads"></div>
                                <div class="gal_row">
                        <div class="section_head decor_mod full_mob_mod">
                            <h2 class="section_title size_mod side_offset_mod full_mob_mod">Formula E eprix di Berlino: brilla la stella di Mercedes</h2>
                            <div class="section_head_link_w">
                                <a class="section_head_link" href="https://www.motori.it/gallerie/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes" title="Formula E eprix di Berlino: brilla la stella di Mercedes">
                                    <span class="section_head_text">Vedi tutte le immagini</span>
                                    <span class="section_head_icon">
                                        <svg class="icon icon-arrow_r size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r"></use>
                                        </svg>
                                    </span>
                                </a>
                            </div>
                        </div>
                        <div class="mag_gal_block_gal">
                            <div class="gal_col offset_mod width_mod">
                                <div class="mag_gal_block_gal_i_w">
                                    <a href="https://www.motori.it/gallerie/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes" title="Formula E eprix di Berlino: brilla la stella di Mercedes">
                                        <img class="cover_img" src="https://www.motori.it/0kAPqgFYZlyRyJ8cXE1dR5MP5rE=/480x520/smart/uploads/2022/05/172326147-81050224-1502-4f20-b893-1ff766b712f7.jpeg" alt="Formula E eprix di Berlino: brilla la stella di Mercedes - foto 1" />
                                    </a>
                                </div>
                            </div>
                            <div class="gal_col flex_mod">
                                <div class="mag_gal_block_gal_i_w height_mod">
                                    <a href="https://www.motori.it/gallerie/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes">
                                        <img class="cover_img" src="https://www.motori.it/GcVlpcqIjExhgEmecgXgJBHFV7c=/480x260/smart/uploads/2022/05/172401083-32079479-6d53-4bee-ac07-0cbaeb0a5929.jpeg" alt="Formula E eprix di Berlino: brilla la stella di Mercedes - foto 2" />
                                    </a>
                                </div>
                                <div class="mag_gal_block_gal_i_w height_mod">
                                    <a href="https://www.motori.it/gallerie/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes">
                                        <img class="cover_img" src="https://www.motori.it/1ab3AI3FUHBMjIR6AwUlB6pV7yc=/240x260/smart/uploads/2022/05/172415535-7a9f1b4d-75f2-4dc1-9060-ccf4a11865e4.jpeg" alt="Formula E eprix di Berlino: brilla la stella di Mercedes - foto 3" />
                                    </a>
                                </div>
                                <div class="mag_gal_block_gal_i_w height_mod">
                                    <a href="https://www.motori.it/gallerie/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes">
                                        <div class="mag_gal_block_gal_hover">+ 19</div>
                                        <img class="cover_img" src="https://www.motori.it/_TKjEdoGYiE25IIym3YzKIkDA3M=/240x260/smart/uploads/2022/05/172424265-91b48f37-f689-4f14-b308-5ec0eb2d545f.jpeg" alt="Formula E eprix di Berlino: brilla la stella di Mercedes - foto 4" />
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                                        
            <div class="subscribe_form ms_single_newsletter">
                <div class="section_descr width_mod offset_2_mod ms-newsletter-updates">Se vuoi aggiornamenti su                    <strong>
                        Mercedes-Benz                    </strong>
                    inserisci la tua email nel box qui sotto:                </div>
                <script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gravity-theme' id='gform_wrapper_16' style='display:none'><div id='gf_16' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_16' id='gform_16'  action='/news/2448780/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html#gf_16' novalidate>
                        <div class='gform_body gform-body'><div id='gform_fields_16' class='gform_fields top_label form_sublabel_below description_below'><div id="field_16_26" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><div id="ms-custom-email-error"> Inserire un indirizzo email valido </div></div><div id="field_16_1" class="gfield gfield--width-three-quarter ms_email_newsletter gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_16_1' >Email<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_16_1' type='email' value='' class='large'   placeholder='Scrivi la tua email...' aria-required="true" aria-invalid="false"  />
                        </div></div><div id="field_16_13" class="gfield gfield--width-quarter gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><button class="btn_msv" id="ms-first-submit" type="button">
Iscriviti
</button>

</div><div id="field_16_27" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><div id="ms-custom-inputs-error"> Selezionare un opzione </div></div><fieldset id="field_16_23" class="gfield gfield--width-full gf_list_inline ms-first-consent-ns field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label'  >Consent 1</legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_23'>
			<div class='gchoice gchoice_16_23_0'>
					<input class='gfield-choice-input' name='input_23' type='radio' value='si'  id='choice_16_23_0' onchange='gformToggleRadioOther( this )' aria-describedby="gfield_description_16_23"   />
					<label for='choice_16_23_0' id='label_16_23_0'>Sì</label>
			</div>
			<div class='gchoice gchoice_16_23_1'>
					<input class='gfield-choice-input' name='input_23' type='radio' value='no'  id='choice_16_23_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_23_1' id='label_16_23_1'>No</label>
			</div></div></div><div class='gfield_description' id='gfield_description_16_23'>Acconsento al trattamento dei dati per attività di marketing.</div></fieldset><div id="field_16_14" class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_14' id='input_16_14' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></div></div><div id="field_16_15" class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_15' id='input_16_15' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></div></div><div id="field_16_16" class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible" ><div class='ginput_container ginput_container_text'><input name='input_16' id='input_16_16' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></div></div><div id="field_16_22" class="gfield gfield--width-full ms-privacy-single gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><p class="gfield_description">Compilando il presente form acconsento a ricevere le informazioni relative ai servizi di cui
alla presente pagina ai sensi dell' <a id="ms-replace" class="ms-privacy ms-a" href="https://www.motori.it/privacy-policy" target="_blank">informativa sulla privacy</a> .

</div><fieldset id="field_16_24" class="gfield gfield--width-full ms-profiling-switch field_sublabel_below field_description_below gfield_visibility_visible" ><legend class='gfield_label'  >Profiling Fields Switch</legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_24'>
			<div class='gchoice gchoice_16_24_0'>
					<input class='gfield-choice-input' name='input_24' type='radio' value='n' checked='checked' id='choice_16_24_0' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_24_0' id='label_16_24_0'>no</label>
			</div>
			<div class='gchoice gchoice_16_24_1'>
					<input class='gfield-choice-input' name='input_24' type='radio' value='y'  id='choice_16_24_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_24_1' id='label_16_24_1'>yes</label>
			</div></div></div></fieldset><div id="field_16_36" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><div class="section_descr md_mod offset_3_mod" style="margin-bottom:0" id="ms-email-confirmation">
Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.
<br>
<br>
Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.

</div>    </div><div id="field_16_28" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_28' >Nome<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_28' id='input_16_28' type='text' value='' class='large'    placeholder='Inserisci il tuo nome' aria-required="true" aria-invalid="false"   /> </div></div><div id="field_16_29" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_29' >Cognome<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_29' id='input_16_29' type='text' value='' class='large'    placeholder='Inserisci il tuo nome' aria-required="true" aria-invalid="false"   /> </div></div><div id="field_16_30" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_30' >Anno di nascita<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_30' id='input_16_30' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona il tuo anno di nascita</option><option value='2012' >2012</option><option value='2011' >2011</option><option value='2010' >2010</option><option value='2009' >2009</option><option value='2008' >2008</option><option value='2007' >2007</option><option value='2006' >2006</option><option value='2005' >2005</option><option value='2004' >2004</option><option value='2003' >2003</option><option value='2002' >2002</option><option value='2001' >2001</option><option value='2000' >2000</option><option value='1999' >1999</option><option value='1998' >1998</option><option value='1997' >1997</option><option value='1996' >1996</option><option value='1995' >1995</option><option value='1994' >1994</option><option value='1993' >1993</option><option value='1992' >1992</option><option value='1991' >1991</option><option value='1990' >1990</option><option value='1989' >1989</option><option value='1988' >1988</option><option value='1987' >1987</option><option value='1986' >1986</option><option value='1985' >1985</option><option value='1984' >1984</option><option value='1983' >1983</option><option value='1982' >1982</option><option value='1981' >1981</option><option value='1980' >1980</option><option value='1979' >1979</option><option value='1978' >1978</option><option value='1977' >1977</option><option value='1976' >1976</option><option value='1975' >1975</option><option value='1974' >1974</option><option value='1973' >1973</option><option value='1972' >1972</option><option value='1971' >1971</option><option value='1970' >1970</option><option value='1969' >1969</option><option value='1968' >1968</option><option value='1967' >1967</option><option value='1966' >1966</option><option value='1965' >1965</option><option value='1964' >1964</option><option value='1963' >1963</option><option value='1962' >1962</option><option value='1961' >1961</option><option value='1960' >1960</option><option value='1959' >1959</option><option value='1958' >1958</option><option value='1957' >1957</option><option value='1956' >1956</option><option value='1955' >1955</option><option value='1954' >1954</option><option value='1953' >1953</option><option value='1952' >1952</option><option value='1951' >1951</option><option value='1950' >1950</option><option value='1949' >1949</option><option value='1948' >1948</option><option value='1947' >1947</option><option value='1946' >1946</option><option value='1945' >1945</option><option value='1944' >1944</option><option value='1943' >1943</option><option value='1942' >1942</option><option value='1941' >1941</option><option value='1940' >1940</option><option value='1939' >1939</option><option value='1938' >1938</option><option value='1937' >1937</option><option value='1936' >1936</option><option value='1935' >1935</option><option value='1934' >1934</option><option value='1933' >1933</option><option value='1932' >1932</option><option value='1931' >1931</option><option value='1930' >1930</option><option value='1929' >1929</option><option value='1928' >1928</option><option value='1927' >1927</option><option value='1926' >1926</option><option value='1925' >1925</option><option value='1924' >1924</option><option value='1923' >1923</option><option value='1922' >1922</option></select></div></div><div id="field_16_31" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_31' >Sesso<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_31' id='input_16_31' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona il tuo genere</option><option value='f' >Femminile</option><option value='m' >Maschile</option></select></div></div><div id="field_16_32" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_32' >Provincia<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_32' id='input_16_32' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona la tua provincia</option><option value='AG' >Agrigento</option><option value='AL' >Alessandria</option><option value='XX' >Altro (Estero)</option><option value='AN' >Ancona</option><option value='AO' >Aosta</option><option value='AR' >Arezzo</option><option value='AP' >Ascoli Piceno</option><option value='AT' >Asti</option><option value='AV' >Avellino</option><option value='BA' >Bari</option><option value='BT' >Barletta-Andria-Trani</option><option value='BL' >Belluno</option><option value='BN' >Benevento</option><option value='BG' >Bergamo</option><option value='BI' >Biella</option><option value='BO' >Bologna</option><option value='BZ' >Bolzano</option><option value='BS' >Brescia</option><option value='BR' >Brindisi</option><option value='CA' >Cagliari</option><option value='CL' >Caltanissetta</option><option value='CB' >Campobasso</option><option value='CI' >Carbonia-Iglesias</option><option value='CE' >Caserta</option><option value='CT' >Catania</option><option value='CZ' >Catanzaro</option><option value='CH' >Chieti</option><option value='CO' >Como</option><option value='CS' >Cosenza</option><option value='CR' >Cremona</option><option value='KR' >Crotone</option><option value='CN' >Cuneo</option><option value='EN' >Enna</option><option value='FM' >Fermo</option><option value='FE' >Ferrara</option><option value='FI' >Firenze</option><option value='FG' >Foggia</option><option value='FC' >Forlì-Cesena</option><option value='FR' >Frosinone</option><option value='GE' >Genova</option><option value='GO' >Gorizia</option><option value='GR' >Grosseto</option><option value='IM' >Imperia</option><option value='IS' >Isernia</option><option value='SP' >La Spezia</option><option value='AQ' >L&#039;Aquila</option><option value='LT' >Latina</option><option value='LE' >Lecce</option><option value='LC' >Lecco</option><option value='LI' >Livorno</option><option value='LO' >Lodi</option><option value='LU' >Lucca</option><option value='MC' >Macerata</option><option value='MN' >Mantova</option><option value='MS' >Massa-Carrara</option><option value='MT' >Matera</option><option value='VS' >Medio Campidano</option><option value='ME' >Messina</option><option value='MI' >Milano</option><option value='MO' >Modena</option><option value='MB' >Monza e Brianza</option><option value='NA' >Napoli</option><option value='NO' >Novara</option><option value='NU' >Nuoro</option><option value='OG' >Ogliastra</option><option value='OT' >Olbia-Tempio</option><option value='OR' >Oristano</option><option value='PD' >Padova</option><option value='PA' >Palermo</option><option value='PR' >Parma</option><option value='PV' >Pavia</option><option value='PG' >Perugia</option><option value='PU' >Pesaro e Urbino</option><option value='PE' >Pescara</option><option value='PC' >Piacenza</option><option value='PI' >Pisa</option><option value='PT' >Pistoia</option><option value='PN' >Pordenone</option><option value='PZ' >Potenza</option><option value='PO' >Prato</option><option value='RG' >Ragusa</option><option value='RA' >Ravenna</option><option value='RC' >Reggio di Calabria</option><option value='RE' >Reggio nell&#039;Emilia</option><option value='RI' >Rieti</option><option value='RN' >Rimini</option><option value='RM' >Roma</option><option value='RO' >Rovigo</option><option value='SA' >Salerno</option><option value='SS' >Sassari</option><option value='SV' >Savona</option><option value='SI' >Siena</option><option value='SR' >Siracusa</option><option value='SO' >Sondrio</option><option value='TA' >Taranto</option><option value='TE' >Teramo</option><option value='TR' >Terni</option><option value='TO' >Torino</option><option value='TP' >Trapani</option><option value='TN' >Trento</option><option value='TV' >Treviso</option><option value='TS' >Trieste</option><option value='UD' >Udine</option><option value='VA' >Varese</option><option value='VE' >Venezia</option><option value='VB' >Verbania</option><option value='VC' >Vercelli</option><option value='VR' >Verona</option><option value='VV' >Vibo Valentia</option><option value='VI' >Vicenza</option><option value='VT' >Viterbo</option></select></div></div><div id="field_16_33" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_33' >Professione<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_33' id='input_16_33' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona la tua professione</option><option value='1' >Artigiano/commerciante</option><option value='2' >Casalinga</option><option value='3' >Coltivatore/allevatore</option><option value='4' >Commesso</option><option value='5' >Dirigente</option><option value='6' >Funzionario</option><option value='7' >Impiegato</option><option value='8' >Imprenditore</option><option value='9' >Operaio</option><option value='10' >Pensionato</option><option value='11' >Professionista</option><option value='12' >Studente</option><option value='13' >Disoccupato</option><option value='14' >Altro</option><option value='15' >Quadro</option></select></div></div><div id="field_16_34" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_34' >Titolo di studio<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_select'><select name='input_34' id='input_16_34' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' selected='selected' class='gf_placeholder'>Seleziona il tuo titolo di studio</option><option value='1' >Nessuno</option><option value='2' >Licenza elementare</option><option value='3' >Licenza media inferiore</option><option value='4' >Diploma scuola media sup.</option><option value='5' >Diploma di laurea</option><option value='6' >Laurea</option><option value='7' >Specializzazione</option><option value='8' >Dottorato</option></select></div></div><div id="field_16_39" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_39' >Telefono<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_text'><input name='input_39' id='input_16_39' type='text' value='' class='large'     aria-required="true" aria-invalid="false"   /> </div></div><fieldset id="field_16_37" class="gfield gfield--width-full gf_list_inline ms-proflings-fields gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label'  >Consent 1 profilings<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_37'>
			<div class='gchoice gchoice_16_37_0'>
					<input class='gfield-choice-input' name='input_37' type='radio' value='si'  id='choice_16_37_0' onchange='gformToggleRadioOther( this )' aria-describedby="gfield_description_16_37"   />
					<label for='choice_16_37_0' id='label_16_37_0'>Sì</label>
			</div>
			<div class='gchoice gchoice_16_37_1'>
					<input class='gfield-choice-input' name='input_37' type='radio' value='no'  id='choice_16_37_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_37_1' id='label_16_37_1'>No</label>
			</div></div></div><div class='gfield_description' id='gfield_description_16_37'>Acconsento al trattamento dei dati per attività di marketing.</div></fieldset><fieldset id="field_16_38" class="gfield gfield--width-full gf_list_inline ms-proflings-fields gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label'  >Consent 2 profilings<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_16_38'>
			<div class='gchoice gchoice_16_38_0'>
					<input class='gfield-choice-input' name='input_38' type='radio' value='si'  id='choice_16_38_0' onchange='gformToggleRadioOther( this )' aria-describedby="gfield_description_16_38"   />
					<label for='choice_16_38_0' id='label_16_38_0'>Sì</label>
			</div>
			<div class='gchoice gchoice_16_38_1'>
					<input class='gfield-choice-input' name='input_38' type='radio' value='no'  id='choice_16_38_1' onchange='gformToggleRadioOther( this )'    />
					<label for='choice_16_38_1' id='label_16_38_1'>No</label>
			</div></div></div><div class='gfield_description' id='gfield_description_16_38'>Acconsento al trattamento dei dati ai fini della comunicazione a terzi per loro attività di marketing.</div></fieldset><div id="field_16_25" class="gfield gfield--width-full ms-privacy-single gfield_html gfield_html_formatted field_sublabel_below field_description_below gfield_visibility_visible" ><p class="gfield_description">Compilando il presente form acconsento a ricevere le informazioni relative ai servizi di cui
alla presente pagina ai sensi dell'  
<a id="ms-replace" href="https://www.motori.it/privacy-policy" class="ms-privacy ms-a">informativa sulla privacy</a> .</div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button' value='Completa'  onclick='if(window["gf_submitting_16"]){return false;}  if( !jQuery("#gform_16")[0].checkValidity || jQuery("#gform_16")[0].checkValidity()){window["gf_submitting_16"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_16"]){return false;} if( !jQuery("#gform_16")[0].checkValidity || jQuery("#gform_16")[0].checkValidity()){window["gf_submitting_16"]=true;}  jQuery("#gform_16").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=16&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='16' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsIjQ0MDQyOGQ3YTIzMTUyMDMzODhhNzA0OWMxOTc0MmY0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_16' id='gform_ajax_frame_16' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>gform.initializeOnLoaded( function() {gformInitSpinner( 16, 'https://www.motori.it/wp-content/themes/custom/assets/i/ajax-loader.gif' );jQuery('#gform_ajax_frame_16').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_16');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_16').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_16').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_16').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_16').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_16').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_16').val();gformInitSpinner( 16, 'https://www.motori.it/wp-content/themes/custom/assets/i/ajax-loader.gif' );jQuery(document).trigger('gform_page_loaded', [16, current_page]);window['gf_submitting_16'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_16').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_16').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [16]);window['gf_submitting_16'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_16').text());}, 50);}else{jQuery('#gform_16').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [16, current_page]);} );} );</script>            </div>

            <h2 class="section_title offset_3_mod size_mod"> Seguici anche sui canali social</h2>
<div class="flw_us_block_social_w">
    <ul class="flw_us_block_social_list">
        <li class="flw_us_block_social_item">
            <div class="flw_us_block_social_img_w">
                <img class="flw_us_block_social_i" src="https://www.motori.it/wp-content/themes/custom/assets/i/social_logo.svg" alt="Motori.it">
            </div>
            <div class="flw_us_block_social_w">
                <h3 class="flw_us_block_social_title">Motori.it</h3>
                <a href="https://www.facebook.com/Motori.it/" class="btn_v5" title="Seguici su Facebook">
                    Seguici su Facebook                </a>
            </div>
        </li>
        <li class="flw_us_block_social_item">
            <div class="flw_us_block_social_img_w">
                <img class="flw_us_block_social_i" src="https://www.motori.it/wp-content/themes/custom/assets/i/social_logo.svg" alt="Motori.it">
            </div>
            <div class="flw_us_block_social_w">
                <h3 class="flw_us_block_social_title">Motori.it</h3>
                <a href="https://twitter.com/motori_it" class="btn_v5 bg_mod" title="Seguici su Twitter">
                    Seguici su Twitter                </a>
            </div>
        </li>
    </ul>
</div>            
                <h2 class="section_title size_mod mob_center_mod offset_v2_mod">I Video di Motori.it</h2>
                <div class="motor_video_block_w">
                    <div id="tbv_498027" class="video_block_wrap"></div><script>if (document.blockSimultaneousPlay === undefined) {document.blockSimultaneousPlay = true}var _bp = _bp || [];function tbmBridStart() {}_bp.push({"div": "tbv_498027","obj": {"id":"28080","width":"16","height":"9","controls":true,"volume":true,"fullscreen":true,"playlistScreen":true,"shareScreen":true,"cogwheel":true,"monetize":true,"slide_inview":false,"autoplayInview":true,"pauseOffView":true,"playlist":{"Video":[{"videoId":2015885,"title":"Mercedes Classe C 2021","image":"https://www.motori.it/xSzTnFJbofLP9ZYRMwetGnebYWU=/1110x624/smart/uploads/2021/02/mercedes-classe-c-2021.png","thumbnail":"https://www.motori.it/xSzTnFJbofLP9ZYRMwetGnebYWU=/1110x624/smart/uploads/2021/02/mercedes-classe-c-2021.png","description":"","duration":84,"source":{"ld":"https://videocdn.triboomedia.it/video/encoded/2021/02/24/11/16723158/cor_336234.mp4","sd":"https://videocdn.triboomedia.it/video/encoded/2021/02/24/11/16723158/cor_336234.m3u8"}},{"videoId":1905508,"title":"Mazda CX-3 2021","image":"https://www.motori.it/VziMesh-eRHvWnETXusptS9mjGs=/636x323/smart/uploads/2020/11/mazda-cx3.png","thumbnail":"https://www.motori.it/VziMesh-eRHvWnETXusptS9mjGs=/636x323/smart/uploads/2020/11/mazda-cx3.png","description":"","duration":58,"source":{"ld":"https://videocdn.triboomedia.it/video/encoded/2020/11/09/15/15216414/cor_335821.mp4","sd":"https://videocdn.triboomedia.it/video/encoded/2020/11/09/15/15216414/cor_335821.m3u8"}},{"videoId":1905342,"title":"Audi A6 Allroad e Mercedes AMG GLE Coup\u00e9: la prova","image":"https://www.motori.it/IlHyTgzMBL9StFHA4FdAu0cAAJY=/635x358/smart/uploads/2020/11/audi-a6-allroad-mercedes-amg-gle-coupe.png","thumbnail":"https://www.motori.it/IlHyTgzMBL9StFHA4FdAu0cAAJY=/635x358/smart/uploads/2020/11/audi-a6-allroad-mercedes-amg-gle-coupe.png","description":"","duration":377,"source":{"ld":"https://videocdn.triboomedia.it/video/encoded/2020/11/06/16/15173683/cor_335820.mp4","sd":"https://videocdn.triboomedia.it/video/encoded/2020/11/06/16/15173683/cor_335820.m3u8"}},{"videoId":1905582,"title":"Lucas Di Grassi racconta l\\'Audi RS e-tron GT","image":"https://www.motori.it/j3Lh-Bw4utf43BTkNIsxzn4hfbs=/593x329/smart/uploads/2020/11/audi-rs-e-tron-gt-di-grassi.png","thumbnail":"https://www.motori.it/j3Lh-Bw4utf43BTkNIsxzn4hfbs=/593x329/smart/uploads/2020/11/audi-rs-e-tron-gt-di-grassi.png","description":"","duration":309,"source":{"ld":"https://videocdn.triboomedia.it/video/encoded/2020/11/05/15/15158736/cor_335819.mp4","sd":"https://videocdn.triboomedia.it/video/encoded/2020/11/05/15/15158736/cor_335819.m3u8"}},{"videoId":1902851,"title":"Mini Cooper SE: la prova su strada","image":"https://www.motori.it/gG19YtVHxJqr2yEi1mWeVX6-1S4=/636x358/smart/uploads/2020/11/mini-cooper-se.png","thumbnail":"https://www.motori.it/gG19YtVHxJqr2yEi1mWeVX6-1S4=/636x358/smart/uploads/2020/11/mini-cooper-se.png","description":"","duration":254,"source":{"ld":"https://videocdn.triboomedia.it/video/encoded/2020/11/04/16/15145154/cor_335815.mp4","sd":"https://videocdn.triboomedia.it/video/encoded/2020/11/04/16/15145154/cor_335815.m3u8"}}]}},"onReady": tbmBridStart});window.addEventListener("message",e=>{"tbm_skin_ready"===e.data&&"function"==typeof $bp&&$bp("tbv_498027").resize()});</script>                    <h3 class="motor_video_block_info">Mercedes Classe C 2021</h3>
                </div>

                    </div>

        <div class="section_col">
            <div class="section_banner_w">
                <div id="div-gpt-ad-box_desktop_side_top_xl"></div>
                <div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
                <div id="div-gpt-ad-box_desktop_side_bottom_2"></div>
            </div>
        </div>
    </div>
</section>
<section class="section">
    <div class="section_in">
        <div class="section_head decor_mod  ">
            <h2 class="section_title size_mod side_offset_mod">Listino Nuovo</h2>
            <div class="section_head_link_w">
            </div>
        </div>
                <ul class="product_card_list">
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/mercedes-benz/amg-gt-coupe-4-2021" title="amg-gt-coupe-4">
                                <img class="cover_img" src="https://www.motori.it/9XBibUgZolPm3Sw1T1c_Wonn21g=/450x300/smart/uploads/2022/05/modello1-esterni-62600802d4a9b.jpg" alt="amg-gt-coupe-4" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/mercedes-benz" title="Mercedes-Benz">
                                    <h4 class="product_card_subtitle">Mercedes-Benz</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/mercedes-benz/amg-gt-coupe-4-2021" title="AMG GT COUPè 4">
                                    <h3 class="product_card_title">AMG GT COUPè 4</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/mercedes-benz/amg-gt-coupe-4-2021" title="AMG GT COUPè 4">
                                    <div class="product_card_price_value">Da 110.300 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/mercedes-benz/eqc" title="eqc">
                                <img class="cover_img" src="https://www.motori.it/XZLK8g6DrjUeq07RuKf8vxuzBOc=/450x300/smart/uploads/2022/05/modello1-mercedes-eqc-1-5cd92a6b1f776.jpg" alt="eqc" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/mercedes-benz" title="Mercedes-Benz">
                                    <h4 class="product_card_subtitle">Mercedes-Benz</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/mercedes-benz/eqc" title="EQC">
                                    <h3 class="product_card_title">EQC</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/mercedes-benz/eqc" title="EQC">
                                    <div class="product_card_price_value">Da 75.474 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/mercedes-benz/classe-s-berlina-3v" title="classe-s-berlina-3v">
                                <img class="cover_img" src="https://www.motori.it/gs91XfblTEkK2HM732gq-oS12ss=/450x300/smart/uploads/2022/05/mercedes-benz-classe-s-berlina-3v-sa-1.jpg" alt="classe-s-berlina-3v" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/mercedes-benz" title="Mercedes-Benz">
                                    <h4 class="product_card_subtitle">Mercedes-Benz</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/mercedes-benz/classe-s-berlina-3v" title="Classe S">
                                    <h3 class="product_card_title">Classe S</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/mercedes-benz/classe-s-berlina-3v" title="Classe S">
                                    <div class="product_card_price_value">Da 109.352 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/mercedes-benz/classe-s-cabriolet" title="classe-s-cabriolet">
                                <img class="cover_img" src="https://www.motori.it/EBup9OrSrmqGPPhAfoKtRjk3_k0=/450x300/smart/uploads/2019/06/mbcan-2018-s-cabriolet-class-hero-ch1-dr.jpg" alt="classe-s-cabriolet" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/mercedes-benz" title="Mercedes-Benz">
                                    <h4 class="product_card_subtitle">Mercedes-Benz</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/mercedes-benz/classe-s-cabriolet" title="Classe S Cabrio">
                                    <h3 class="product_card_title">Classe S Cabrio</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/mercedes-benz/classe-s-cabriolet" title="Classe S Cabrio">
                                    <div class="product_card_price_value">Da 158.707 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/mercedes-benz/classe-e-wagon" title="classe-e-wagon">
                                <img class="cover_img" src="https://www.motori.it/8ER3lZXC4duLw0Di-t5BIswZ9iI=/450x300/smart/uploads/2022/05/mercedes-benz-classe-e-wagon-es-1.jpg" alt="classe-e-wagon" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/mercedes-benz" title="Mercedes-Benz">
                                    <h4 class="product_card_subtitle">Mercedes-Benz</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/mercedes-benz/classe-e-wagon" title="Classe E Station Wagon">
                                    <h3 class="product_card_title">Classe E Station Wagon</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/mercedes-benz/classe-e-wagon" title="Classe E Station Wagon">
                                    <div class="product_card_price_value">Da 58.210 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/mercedes-benz/classe-e-berlina-3v" title="classe-e-berlina-3v">
                                <img class="cover_img" src="https://www.motori.it/dNrPS4JFN7lBDXDnbt2336l6DZw=/450x300/smart/uploads/2022/05/mercedes-benz-classe-e-berlina-3v-sa-1.jpg" alt="classe-e-berlina-3v" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/mercedes-benz" title="Mercedes-Benz">
                                    <h4 class="product_card_subtitle">Mercedes-Benz</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/mercedes-benz/classe-e-berlina-3v" title="Classe E">
                                    <h3 class="product_card_title">Classe E</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/mercedes-benz/classe-e-berlina-3v" title="Classe E">
                                    <div class="product_card_price_value">Da 55.965 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/mercedes-benz/classe-e-cabriolet" title="classe-e-cabriolet">
                                <img class="cover_img" src="https://www.motori.it/IgjnraaiKem_C2cIEgd9Gys7snI=/450x300/smart/uploads/2022/05/mercedes-benz-classe-e-cabriolet-ca-1.jpg" alt="classe-e-cabriolet" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/mercedes-benz" title="Mercedes-Benz">
                                    <h4 class="product_card_subtitle">Mercedes-Benz</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/mercedes-benz/classe-e-cabriolet" title="Classe E Cabrio">
                                    <h3 class="product_card_title">Classe E Cabrio</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/mercedes-benz/classe-e-cabriolet" title="Classe E Cabrio">
                                    <div class="product_card_price_value">Da 69.251 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/mercedes-benz/classe-c-wagon" title="classe-c-wagon">
                                <img class="cover_img" src="https://www.motori.it/MfLgLTfs1T-3xj7cYjQ-oSFT5UI=/450x300/smart/uploads/2022/05/mercedes-benz-classe-c-wagon-es-1.jpg" alt="classe-c-wagon" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/mercedes-benz" title="Mercedes-Benz">
                                    <h4 class="product_card_subtitle">Mercedes-Benz</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/mercedes-benz/classe-c-wagon" title="C Station Wagon">
                                    <h3 class="product_card_title">C Station Wagon</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/mercedes-benz/classe-c-wagon" title="C Station Wagon">
                                    <div class="product_card_price_value">Da 50.768 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="product_card_w">
                    <div class="product_card offset_image_mod">
                        <div class="product_card_img_w">
                            <a href="https://www.motori.it/listino/mercedes-benz/classe-c-berlina-3v" title="classe-c-berlina-3v">
                                <img class="cover_img" src="https://www.motori.it/d_zT1Fur_JkQ3J4PDEFUdJn2njA=/450x300/smart/uploads/2022/05/mercedes-benz-classe-c-berlina-3v-sa-1.jpg" alt="classe-c-berlina-3v" />
                            </a>
                        </div>
                        <div class="product_card_content">
                            <div class="product_card_content_top">
                                <a href="https://www.motori.it/listino/mercedes-benz" title="Mercedes-Benz">
                                    <h4 class="product_card_subtitle">Mercedes-Benz</h4>
                                </a>
                                <a class="post_card_no_hover" href="https://www.motori.it/listino/mercedes-benz/classe-c-berlina-3v" title="Classe C">
                                    <h3 class="product_card_title">Classe C</h3>
                                </a>
                            </div>
                            <div class="product_card_content_bottom">
                                <a class="product_card_price" href="https://www.motori.it/listino/mercedes-benz/classe-c-berlina-3v" title="Classe C">
                                    <div class="product_card_price_value">Da 49.292 €</div>
                                    <div class="product_card_price_icon">
                                        <svg class="icon icon-arrow_r_2 size_mod">
                                            <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>
                    </div>
                </li>
                    </ul>
    </div>
</section>
<section class="section">
    <div class="section_head decor_mod  ">
        <h2 class="section_title size_mod side_offset_mod">Annunci Usato</h2>
        <div class="section_head_link_w">
        </div>
    </div>
    <ul class="product_card_list">
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/mercedes-benz-c-220-d-cabrio-premium-plus-ottime-condizioni" title="mercedes-benz-c-220-d-cabrio-premium-plus-ottime-condizioni">
                            <img class="cover_img" src="https://www.motori.it/v8nWy3oa6iMsYMhmmuE-LvHZLuw=/450x300/smart/uploads/2022/05/car-17136217-e-6282308f8cf26.jpg" alt="mercedes-benz-c-220-d-cabrio-premium-plus-ottime-condizioni" />
                        </a>
                        <div class="product_card_label">42.000 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/mercedes-benz" title="MERCEDES-BENZ">
                                <h4 class="product_card_subtitle">MERCEDES-BENZ</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/mercedes-benz-c-220-d-cabrio-premium-plus-ottime-condizioni" title="C 220">
                                    <h3 class="product_card_title">C 220</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">MERCEDES-BENZ C 220 d Cabrio Premium Plus OTTIME CONDIZIONI</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">55.000 km</div>
                                <div class="product_card_info_item">03/2017</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/mercedes-benz-b-200-cdi-sport-26" title="mercedes-benz-b-200-cdi-sport-26">
                            <img class="cover_img" src="https://www.motori.it/_anDpRghPcGKXqtT4X9zH7xA3JM=/450x300/smart/uploads/2022/05/car-17135903-e-168c0pdbfkgsx.jpg" alt="mercedes-benz-b-200-cdi-sport-26" />
                        </a>
                        <div class="product_card_label">5.900 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/mercedes-benz" title="MERCEDES-BENZ">
                                <h4 class="product_card_subtitle">MERCEDES-BENZ</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/mercedes-benz-b-200-cdi-sport-26" title="B 200">
                                    <h3 class="product_card_title">B 200</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">MERCEDES-BENZ B 200 CDI Sport</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">181.460 km</div>
                                <div class="product_card_info_item">01/2011</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/mercedes-benz-a-180-cdi-avantgarde-con-gancio-traino-3" title="mercedes-benz-a-180-cdi-avantgarde-con-gancio-traino-3">
                            <img class="cover_img" src="https://www.motori.it/9h6J2nAn7XwVJCjw5RdLNkRPiiw=/450x300/smart/uploads/2022/05/car-17135520-e-62821a178e66d.jpg" alt="mercedes-benz-a-180-cdi-avantgarde-con-gancio-traino-3" />
                        </a>
                        <div class="product_card_label">6.300 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/mercedes-benz" title="MERCEDES-BENZ">
                                <h4 class="product_card_subtitle">MERCEDES-BENZ</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/mercedes-benz-a-180-cdi-avantgarde-con-gancio-traino-3" title="A 180">
                                    <h3 class="product_card_title">A 180</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">MERCEDES-BENZ A 180 CDI Avantgarde con  Gancio traino</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">136.000 km</div>
                                <div class="product_card_info_item">04/2011</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/mercedes-benz-b-200-classe-b" title="mercedes-benz-b-200-classe-b">
                            <img class="cover_img" src="https://www.motori.it/wAO7suEYa67YTgPawZNs10-utgo=/450x300/smart/uploads/2022/05/car-17135298-e-6282149678603.jpg" alt="mercedes-benz-b-200-classe-b" />
                        </a>
                        <div class="product_card_label">5.450 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/mercedes-benz" title="MERCEDES-BENZ">
                                <h4 class="product_card_subtitle">MERCEDES-BENZ</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/mercedes-benz-b-200-classe-b" title="B 200">
                                    <h3 class="product_card_title">B 200</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">MERCEDES-BENZ B 200 CLASSE B</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">169.000 km</div>
                                <div class="product_card_info_item">05/2009</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/mercedes-benz-cla-180-cla-shooting-brake-180d-bus-sportzeropensieri-6" title="mercedes-benz-cla-180-cla-shooting-brake-180d-bus-sportzeropensieri-6">
                            <img class="cover_img" src="https://www.motori.it/jxs0et2CCvsVhKQl2Jl633NsSrM=/450x300/smart/uploads/2022/05/car-17125555-e-627e58d6ba067.jpg" alt="mercedes-benz-cla-180-cla-shooting-brake-180d-bus-sportzeropensieri-6" />
                        </a>
                        <div class="product_card_label">18.700 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/mercedes-benz" title="MERCEDES-BENZ">
                                <h4 class="product_card_subtitle">MERCEDES-BENZ</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/mercedes-benz-cla-180-cla-shooting-brake-180d-bus-sportzeropensieri-6" title="CLA 180">
                                    <h3 class="product_card_title">CLA 180</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">MERCEDES-BENZ CLA 180 CLA Shooting Brake 180d Bus, Sport#zeropensieri</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">150.000 km</div>
                                <div class="product_card_info_item">01/2018</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/mercedes-benz-a-150-avantgarde-23" title="mercedes-benz-a-150-avantgarde-23">
                            <img class="cover_img" src="https://www.motori.it/5L2rg9l-zlD9VYhBSQZDVNvcJM0=/450x300/smart/uploads/2022/05/car-17133590-e-5ej1ohqgudanb.jpg" alt="mercedes-benz-a-150-avantgarde-23" />
                        </a>
                        <div class="product_card_label">2.699 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/mercedes-benz" title="MERCEDES-BENZ">
                                <h4 class="product_card_subtitle">MERCEDES-BENZ</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/mercedes-benz-a-150-avantgarde-23" title="A 150">
                                    <h3 class="product_card_title">A 150</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">MERCEDES-BENZ A 150 Avantgarde</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Benzina</div>
                                <div class="product_card_info_item">190.000 km</div>
                                <div class="product_card_info_item">05/2005</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/mercedes-benz-ml-350-bluetec-4matic-sport-5" title="mercedes-benz-ml-350-bluetec-4matic-sport-5">
                            <img class="cover_img" src="https://www.motori.it/coXUfD1G6vNvRnJHzHk3uZ_2vMI=/450x300/smart/uploads/2022/05/car-17133571-e-6280ba715ee4e.jpg" alt="mercedes-benz-ml-350-bluetec-4matic-sport-5" />
                        </a>
                        <div class="product_card_label">20.000 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/mercedes-benz" title="MERCEDES-BENZ">
                                <h4 class="product_card_subtitle">MERCEDES-BENZ</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/mercedes-benz-ml-350-bluetec-4matic-sport-5" title="ML 350">
                                    <h3 class="product_card_title">ML 350</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">MERCEDES-BENZ ML 350 BlueTEC 4Matic Sport</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">262.000 km</div>
                                <div class="product_card_info_item">04/2012</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/mercedes-benz-ml-350-cdi-premium" title="mercedes-benz-ml-350-cdi-premium">
                            <img class="cover_img" src="https://www.motori.it/rcx8NM55mjql9yQB7gop06XIKeM=/450x300/smart/uploads/2022/05/car-17133522-e-6280a4e04a6f6.jpg" alt="mercedes-benz-ml-350-cdi-premium" />
                        </a>
                        <div class="product_card_label">16.500 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/mercedes-benz" title="MERCEDES-BENZ">
                                <h4 class="product_card_subtitle">MERCEDES-BENZ</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/mercedes-benz-ml-350-cdi-premium" title="ML 350">
                                    <h3 class="product_card_title">ML 350</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">MERCEDES-BENZ ML 350 CDI Premium</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Diesel</div>
                                <div class="product_card_info_item">91.616 km</div>
                                <div class="product_card_info_item">04/2009</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
        
            <li class="product_card_w">
                <div class="product_card offset_image_mod label_pos_mod size_mod hover_v2_mod">
                    <div class="product_card_img_w">
                        <a href="https://www.motori.it/usato_auto/mercedes-benz-b-170-b-170-2" title="mercedes-benz-b-170-b-170-2">
                            <img class="cover_img" src="https://www.motori.it/3WXqV9HVMqwT5CA4LpTRlITG2uI=/450x300/smart/uploads/2022/05/car-17133339-e-62805eeb31e63.jpg" alt="mercedes-benz-b-170-b-170-2" />
                        </a>
                        <div class="product_card_label">2.500 €</div>
                    </div>
                    <div class="product_card_content">
                        <div class="product_card_content_top">
                            <a href="https://www.motori.it/listino_usato_auto/mercedes-benz" title="MERCEDES-BENZ">
                                <h4 class="product_card_subtitle">MERCEDES-BENZ</h4>
                            </a>
                                                            <a class="post_card_no_hover" href="https://www.motori.it/usato_auto/mercedes-benz-b-170-b-170-2" title="B 170">
                                    <h3 class="product_card_title">B 170</h3>
                                </a>
                                                    </div>
                        <div class="product_card_content_bottom">
                            <div class="product_card_name">MERCEDES-BENZ B 170 B 170</div>
                            <div class="product_card_info">
                                <div class="product_card_info_item">Benzina/GPL</div>
                                <div class="product_card_info_item">355.250 km</div>
                                <div class="product_card_info_item">05/2006</div>
                            </div>
                        </div>
                    </div>
                </div>
            </li>
            </ul>
</section>
<section class="section">
    <div class="section_in">
        <div class="section_head decor_mod  ">
            <h2 class="section_title size_mod side_offset_mod">Ti potrebbe interessare anche</h2>
            <div class="section_head_link_w">
            </div>
        </div>
        <div class="section_col_w">
            <div class="section_col">
                                <ul class="product_card_list half_mod">
                                            <li class="product_card_w">
                            <div class="product_card title_offset_mod">
                                <div class="product_card_img_w">
                                    <a href="https://www.motori.it/ultimi-arrivi/2363733/mercedes-classe-t-spazio-familiare.html" title="Mercedes Classe T: spazio per famiglia e tempo libero">
                                        <img class="cover_img" src="https://www.motori.it/qw1qhDvjBP4M-H1vleQadgIliq8=/450x300/smart/uploads/2022/05/mercedes-t-klasse-202215.jpeg" alt="Mercedes Classe T: spazio per famiglia e tempo libero" />
                                    </a>
                                                                            <a href="https://www.motori.it/ultimi-arrivi" title="Ultimi arrivi">
                                            <div class="product_card_label" title="Ultimi arrivi">Ultimi arrivi</div>
                                        </a>
                                                                                                                <a class="product_card_cta_w" href="https://www.motori.it/gallerie/mercedes-classe-t-spazio-per-famiglia-e-tempo-libero" title="Mercedes Classe T: spazio per famiglia e tempo libero">
                                            <div class="product_card_cta">22 Foto</div>
                                            <div class="product_card_cta_icon">
                                                <svg class="icon icon-arrow_r_2 size_mod">
                                                    <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                                </svg>
                                            </div>
                                        </a>
                                                                    </div>
                                <div class="product_card_content">
                                    <div class="product_card_content_top">
                                        <a href="https://www.motori.it/ultimi-arrivi/2363733/mercedes-classe-t-spazio-familiare.html" title="Mercedes Classe T: spazio per famiglia e tempo libero">
                                            <h3 class="product_card_title">Mercedes Classe T: spazio per famiglia e tempo libero</h3>
                                        </a>
                                        <div class="product_card_descr">La nuova Mercedes Classe T si rivolge alle famiglie numerose e a chi mette al primo posto la praticità grazie al suo spazio interno da riferimento
</div>
                                    </div>
                                    <div class="product_card_content_bottom">
                                        <div class="product_card_presets">
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="product_card_w">
                            <div class="product_card title_offset_mod">
                                <div class="product_card_img_w">
                                    <a href="https://www.motori.it/ultimi-arrivi/2363754/mercedes-c43-amg-ibrida.html" title="Mercedes C43 AMG: è ibrida e perde 2 cilindri">
                                        <img class="cover_img" src="https://www.motori.it/QL7Ob9qiuYRPJudTaCDtBhM5bF8=/450x300/smart/uploads/2022/05/c43amg-6.jpeg" alt="Mercedes C43 AMG: è ibrida e perde 2 cilindri" />
                                    </a>
                                                                            <a href="https://www.motori.it/ultimi-arrivi" title="Ultimi arrivi">
                                            <div class="product_card_label" title="Ultimi arrivi">Ultimi arrivi</div>
                                        </a>
                                                                                                                <a class="product_card_cta_w" href="https://www.motori.it/gallerie/mercedes-c43-amg-la-nuova-e-ibrida-e-perde-2-cilindri" title="Mercedes C43 AMG: la nuova è ibrida e perde 2 cilindri">
                                            <div class="product_card_cta">18 Foto</div>
                                            <div class="product_card_cta_icon">
                                                <svg class="icon icon-arrow_r_2 size_mod">
                                                    <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_r_2"></use>
                                                </svg>
                                            </div>
                                        </a>
                                                                    </div>
                                <div class="product_card_content">
                                    <div class="product_card_content_top">
                                        <a href="https://www.motori.it/ultimi-arrivi/2363754/mercedes-c43-amg-ibrida.html" title="Mercedes C43 AMG: è ibrida e perde 2 cilindri">
                                            <h3 class="product_card_title">Mercedes C43 AMG: è ibrida e perde 2 cilindri</h3>
                                        </a>
                                        <div class="product_card_descr">La Mercedes C43 AMG con il 2 litri a 4 cilindri sovralimentato e la tecnologia ibrida eroga la bellezza di 408 CV e dive addio al V6 biturbo</div>
                                    </div>
                                    <div class="product_card_content_bottom">
                                        <div class="product_card_presets">
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="section_col">
                <ul class="news_list side_mod">
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/anteprime/2233197/mercedes-glc-e-glc-coupe-novita-versione-plug-in-serie-speciale-night-edition-plus.html" title="Mercedes GLC e GLC Coupé: arriva la serie speciale Night Edition Plus">
                                    <img class="cover_img" src="https://www.motori.it/Hk917lWnh_RxlN5VE_zoxMeKqMo=/150x150/smart/uploads/2022/02/mercedes-glc-coupe-night-edition-plus-2022.jpg" alt="Mercedes GLC e GLC Coupé: arriva la serie speciale Night Edition Plus" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="Anteprime" href="https://www.motori.it/anteprime">
                                                Anteprime                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/anteprime/2233197/mercedes-glc-e-glc-coupe-novita-versione-plug-in-serie-speciale-night-edition-plus.html" title="Mercedes GLC e GLC Coupé: arriva la serie speciale Night Edition Plus">
                                                <h4>
                                                    Mercedes GLC e GLC Coupé: arriva la...                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/anteprime/2219162/mercedes-amg-eqe-nuove-versioni-elettriche-high-performance.html" title="Mercedes-AMG EQE: nuove versioni elettriche high performance">
                                    <img class="cover_img" src="https://www.motori.it/kEI9rduZIqCOVrvRcBCdxgEAzWc=/150x150/smart/uploads/2022/02/mercedes-amg-eqe-4-matic-2022.jpg" alt="Mercedes-AMG EQE: nuove versioni elettriche high performance" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="Anteprime" href="https://www.motori.it/anteprime">
                                                Anteprime                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/anteprime/2219162/mercedes-amg-eqe-nuove-versioni-elettriche-high-performance.html" title="Mercedes-AMG EQE: nuove versioni elettriche high performance">
                                                <h4>
                                                    Mercedes-AMG EQE: nuove versioni elettriche high...                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/anteprime/2173229/mercedes-eqb-versioni-autonomia-prezzi.html" title="Mercedes EQB: versioni, autonomia, prezzi">
                                    <img class="cover_img" src="https://www.motori.it/7wGTl42WOrg43KsMqSxv-M6vBFg=/150x150/smart/uploads/2021/11/mercedes-eqb-2022-new.jpg" alt="Mercedes EQB: versioni, autonomia, prezzi" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="Anteprime" href="https://www.motori.it/anteprime">
                                                Anteprime                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/anteprime/2173229/mercedes-eqb-versioni-autonomia-prezzi.html" title="Mercedes EQB: versioni, autonomia, prezzi">
                                                <h4>
                                                    Mercedes EQB: versioni, autonomia, prezzi                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li class="news_list_item">
                            <div class="news_block">
                                <a class="news_block_img_w" href="https://www.motori.it/anteprime/2136495/mercedes-amg-sl-aerodinamica-equipaggiamenti-e-motorizzazioni.html" title="Mercedes-AMG SL: aerodinamica, equipaggiamenti e motorizzazioni">
                                    <img class="cover_img" src="https://www.motori.it/ZC8ZN1ZDUguMyvICpfrzz0urluE=/150x150/smart/uploads/2021/10/mercedes-benz-sl-63-amg-2022-1280-09.jpg" alt="Mercedes-AMG SL: aerodinamica, equipaggiamenti e motorizzazioni" />
                                </a>
                                <div class="news_block_content">
                                    <div class="news_block_content_in">
                                                                                    <a class="news_block_label" title="Anteprime" href="https://www.motori.it/anteprime">
                                                Anteprime                                            </a>
                                                                                <div class="news_block_title">
                                            <a class="ms-a news_block_title" href="https://www.motori.it/anteprime/2136495/mercedes-amg-sl-aerodinamica-equipaggiamenti-e-motorizzazioni.html" title="Mercedes-AMG SL: aerodinamica, equipaggiamenti e motorizzazioni">
                                                <h4>
                                                    Mercedes-AMG SL: aerodinamica, equipaggiamenti e motorizzazioni                                                </h4>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</section>
</div>
<footer class="footer">
  <!-- ADV -->
  <!--<div id="div-gpt-ad-post_footer"></div>-->
  
  <!-- Footer top -->
  <div class="footer_top">

    <!-- Saloni -->
    <div class="footer_col">
            <h3 class="footer_col_title">Saloni Auto e Moto</h3>
      <div class="footer_menu">
                              <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/parigi">Salone di Parigi</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/eicma">Eicma 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></div>
                        </div>
    </div>

    <!-- Top 10 modelli -->
    <div class="footer_col">
            <h3 class="footer_col_title">Modelli Top</h3>
      <div class="footer_menu">
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/kia/xceed" title="XCeed">XCeed</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/alfa-romeo/stelvio" title="Stelvio">Stelvio</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/alfa-romeo/giulia" title="Giulia">Giulia</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/abarth/500c-cabriolet" title="595C">595C</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/mercedes-benz/gle-coupe" title="GLE Coupé">GLE Coupé</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/alfa-romeo/giulietta" title="Giulietta">Giulietta</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/mini/mini-3-porte" title="MINI 3 Porte">MINI 3 Porte</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/bmw/serie-8-cabriolet" title="Serie 8 Cabrio">Serie 8 Cabrio</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/dr-automobiles/dr-zero" title="DR Zero">DR Zero</a>
          </div>
                  <div class="footer_menu_item">
            <a class="footer_menu_link" href="https://www.motori.it/listino/kia/stonic" title="Stonic">Stonic</a>
          </div>
              </div>
    </div>

    <!-- Magazine menu -->
    <div class="footer_col">
            <h3 class="footer_col_title">Magazine</h3>
      <div class="footer_menu">
                              <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/anteprime">Anteprime</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/test-drive">Test Drive</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/guide">Guide</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/mercato">Mercato</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/curiosita">Curiosità</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/gallery">Gallery</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/due-ruote">Due Ruote</a></div>
                      <div class="footer_menu_item"><a class="footer_menu_link" href="https://www.motori.it/tag/motorsport">Motorsport</a></div>
                        </div>
    </div>
    <div class="footer_col">
      <h3 class="footer_col_title offset_mod">Resta sempre aggiornato</h3>
      <div class="footer_form">
        <div class="form_field ">
          <label class="form_field_label hidden_mod" for="footer_subscribe">Required field
          </label>
          <a class="form_field_input color_mod ms-a ms-footernews" id="footer_subscribe" href="https://www.motori.it/newsletter" title="Iscriviti alla Newsletter">
            <span>Iscriviti alla Newsletter</span>
            <svg class="icon icon-right size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#right"></use>
            </svg>
          </a>
        </div>
      </div>
      <div class="footer_info">
        <p>Motori è un supplemento di <a href="https://www.blogo.it/">Blogo</a>.</p>
<p>Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>© Motori 2009 &#8211; 2021 | T-Mediahouse</p>
<p>P. IVA 06933670967 | 1.28.1</p>
      </div>
      <ul class="social_list footer_mod">
        <li class="social_item">
          <a class="social_link footer_mod size_mod" href="mailto:dev.publishing@triboo.it" target="_blank" title="dev.publishing@triboo.it">
            <svg class="icon icon-telegram size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#telegram"></use>
            </svg>
          </a>
        </li>
        <li class="social_item">
          <a class="social_link footer_mod facebook_mod color_mod style_mod" href="https://www.facebook.com/Motori.it/" target="_blank" title="facebook">
            <svg class="icon icon-facebook_2 size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#facebook_2"></use>
            </svg>
          </a>
        </li>
        <li class="social_item">
          <a class="social_link footer_mod twitter_mod color_mod style_mod" href="https://twitter.com/motori_it" target="_blank" title="twitter">
            <svg class="icon icon-twitter_2 size_mod">
              <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#twitter_2"></use>
            </svg>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <!-- Footer Middle -->
  <div class="footer_middle">
                      <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/concessionari" title="Concessionari">Concessionari</a>
        </div>
              <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/glossario" title="Glossario">Glossario</a>
        </div>
              <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/trend" title="Trend">Trend</a>
        </div>
              <div class="footer_middle_item">
          <a class="footer_middle_menu_link" href="https://www.motori.it/video" title="Video">Video</a>
        </div>
            </div>

  <!-- Footer bottom -->
  <div class="footer_bottom">
    <a class="footer_logo" href="https://www.motori.it" title="Motori.it">
      <img class="contain_img" src="https://www.motori.it/wp-content/themes/custom/assets/i/logo_2.svg" alt="Motori.it" />
    </a>
        <div class="footer_bottom_menu">
                        <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/chisiamo" title="Chi siamo">Chi siamo</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/contatti" title="Contatti">Contatti</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/privacy-policy" title="Privacy policy">Privacy policy</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/note-legali" title="Note legali">Note legali</a>
          </div>
                  <div class="footer_bottom_menu_item">
            <a class="footer_bottom_menu_link" href="https://www.motori.it/cookie-policy" title="Cookie policy">Cookie policy</a>
          </div>
                  </div>
    <!-- Chiedere come prevedere il campo pubblicità nei menu -->
    <div class="btn_wrap center_mob_mod">
      <a class="btn_v2" href="https://directmarketplace.it" title="Pubblicità" target="_blank">
        Pubblicità      </a>
    </div>
  </div>
</footer>
</div>
</div>
<div class="page_bg">
  <img class="page_bg_img" id="background-adv" src="https://www.motori.it/wp-content/themes/custom/assets/i/page_bg.jpg" alt="page-background">
</div>
<button class="btn_scroll" type="button" aria-label="Go to start">
  <svg class="icon icon-arrow_up size_mod">
    <use xlink:href="https://www.motori.it/wp-content/themes/custom/assets/i/sprite/sprite.svg#arrow_up"></use>
  </svg>
</button>
<script>var product = {"ajaxurl":"https:\/\/www.motori.it\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><script>/*! TBM Common - v13.52.9 - 2021-11-22
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><link rel='stylesheet' id='gform_basic-css'  href='https://www.motori.it/wp-content/plugins/gravity-forms/css/basic.min.css?ver=2.5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_ie11-css'  href='https://www.motori.it/wp-content/plugins/gravity-forms/css/theme-ie11.min.css?ver=2.5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme-css'  href='https://www.motori.it/wp-content/plugins/gravity-forms/css/theme.min.css?ver=2.5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/jquery-2.2.4.min.js?ver=1652744132' id='custom_jquery-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/gsap.min.js?ver=1652744132' id='custom_gsap-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/libs.js?ver=1652744132' id='custom_libs-js'></script>
<script type='text/javascript' id='custom_scripts-js-extra'>
/* <![CDATA[ */
var php_vars = {"baseUrl":"https:\/\/www.motori.it","themeUrl":"https:\/\/www.motori.it\/wp-content\/themes\/custom","permalink":"https:\/\/www.motori.it\/news\/2448780\/formula-e-eprix-di-berlino-brilla-la-stella-di-mercedes.html","lang":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/main.js?ver=1652744132' id='custom_scripts-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-content/themes/custom/assets/js/libs/dev_functions.js?ver=1652744132' id='custom_dev_functions-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.motori.it/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/jquery.json.min.js?ver=2.5.2.5' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"}}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.motori.it\/wp-content\/plugins\/gravity-forms","number_formats":[],"spinnerUrl":"https:\/\/www.motori.it\/wp-content\/plugins\/gravity-forms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"16":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/gravityforms.min.js?ver=2.5.2.5' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gform_conditional_logic-js-extra'>
/* <![CDATA[ */
var gf_legacy = {"is_legacy":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/conditional_logic.min.js?ver=2.5.2.5' id='gform_conditional_logic-js'></script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/jquery.maskedinput.min.js?ver=2.5.2.5' id='gform_masked_input-js'></script>
<script type='text/javascript' defer='defer' src='https://www.motori.it/wp-content/plugins/gravity-forms/js/placeholders.jquery.min.js?ver=2.5.2.5' id='gform_placeholder-js'></script>
<script type='text/javascript' async src='https://services.brid.tv/player/build/brid.min.js?ver=5.9.3' id='tbm-brid-js-js'></script>
<script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 16) {gf_global["number_formats"][16] = {"26":{"price":false,"value":false},"1":{"price":false,"value":false},"13":{"price":false,"value":false},"27":{"price":false,"value":false},"23":{"price":false,"value":false},"14":{"price":false,"value":false},"15":{"price":false,"value":false},"16":{"price":false,"value":false},"22":{"price":false,"value":false},"24":{"price":false,"value":false},"36":{"price":false,"value":false},"28":{"price":false,"value":false},"29":{"price":false,"value":false},"30":{"price":false,"value":false},"31":{"price":false,"value":false},"32":{"price":false,"value":false},"33":{"price":false,"value":false},"34":{"price":false,"value":false},"39":{"price":false,"value":false},"37":{"price":false,"value":false},"38":{"price":false,"value":false},"25":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][16] = { logic: { 36: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},28: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},29: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},30: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},31: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},32: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},33: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},34: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},39: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},37: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},38: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null},25: {"field":{"enabled":true,"actionType":"show","logicType":"all","rules":[{"fieldId":"24","operator":"is","value":"y"}]},"nextButton":null,"section":null} }, dependents: { 36: [36],28: [28],29: [29],30: [30],31: [31],32: [32],33: [33],34: [34],39: [39],37: [37],38: [38],25: [25] }, animation: 1, defaults: {"24":["choice_16_24_0"]}, fields: {"26":[],"1":[],"13":[],"27":[],"23":[],"14":[],"15":[],"16":[],"22":[],"24":[36,28,29,30,31,32,33,34,39,37,38,25],"36":[],"28":[],"29":[],"30":[],"31":[],"32":[],"33":[],"34":[],"39":[],"37":[],"38":[],"25":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){window['gformInitPriceFields']();gf_apply_rules(16, [36,28,29,30,31,32,33,34,39,37,38,25], true);jQuery('#gform_wrapper_16').show();jQuery(document).trigger('gform_post_conditional_logic', [16, null, true]);} );} jQuery('#input_16_39').mask('?9999999999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );</script><script type='text/javascript'> gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [16, 1]) } ); </script></body>

</html>
