<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/app/themes/motori-2019/dist/images/apple-touch-icon.png?ver=1.36.1">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-32x32.png?ver=1.36.1">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-16x16.png?ver=1.36.1">
<link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/app/themes/motori-2019/dist/images/safari-pinned-tab.svg?ver=1.36.1">
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#f06420" />
<style>
	.editorial--collapsable.collapsed {
		max-height: var(--minheight);
		overflow: hidden;
	}

	.gdrts-rating-thanks, .gdrts-rating-text {
		display: none;
	}

	.orangeButton.orangeButton--phone {
		display: none;
	}

	body.mobile .orangeButton.orangeButton--phone {
		display: block;
	}

	body {
		background-position: center top !important;
	}
</style>
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "motori.it",
"publisher": "tbm",
  "adSecondLevelPath": ""
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.motori.it\/3N66LXhf7F_QaKHkya73cnpzEQI=\/128x85\/smart\/https:\/\/www.motori.it\/app\/uploads\/2021\/10\/bertone-autobianchi-runabout-show-car-1969-1.jpg","pagePostID":2124067,"pagePostType":"post","pageCategory_0":"News","pageCategory_1":"Supercar","pageType_of_content_0":"Evergreen","pagePostWordCount":1925,"pagePostAuthor":"Francesco Giorgi","pagePostTitle":"ASI ad Auto e Moto d\u2019Epoca: in mostra pezzi unici della Collezione Bertone","pagePostDate":"\/2021\/10\/18\/42\/19\/","pagePostDateYear":"2021","pagePostDateMonth":"10","pagePostDateDay":"18","pagePostDateHour":"19","refreshRate":86400000,"themeVer":"1.36.1","wpVer":"5.8.1","evolutionFeed":"https:\/\/www.motori.it\/feed\/evolution?v=1","autoMarca":"","autoModello":""}];</script><script>/*! TBM Common - v13.40.0 - 2021-10-06
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>ASI ad Auto e Moto d’Epoca: in mostra pezzi unici della Collezione Bertone - Motori.it</title>
<meta name="description" content="Alla rassegna di Padova Fiere (21-24 ottobre) l’”ASI Village” si animerà con la presenza degli stand dei Club federati, di un ampio cartellone di appuntamenti e di un’antologia di supercar e pezzi unici che fanno parte della storia della Carrozzeria torinese." />
<link rel="canonical" href="https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ASI ad Auto e Moto d’Epoca: in mostra pezzi unici della Collezione Bertone - Motori.it" />
<meta property="og:description" content="Alla rassegna di Padova Fiere (21-24 ottobre) l’”ASI Village” si animerà con la presenza degli stand dei Club federati, di un ampio cartellone di appuntamenti e di un’antologia di supercar e pezzi unici che fanno parte della storia della Carrozzeria torinese." />
<meta property="og:url" content="https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:published_time" content="2021-10-18T17:01:02+00:00" />
<meta property="og:image" content="https://www.motori.it/app/uploads/2021/10/bertone-autobianchi-runabout-show-car-1969-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.motori.it/#organization","name":"Motori.it","url":"https://www.motori.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.motori.it/#logo","inLanguage":"it-IT","url":"https://cdn.motori.it/Az_0Nyzv_3vXvzNhogWSn0t4ctE=/116x81/smart/https://www.motori.it/app/uploads/2020/08/logo-m-motori.png","contentUrl":"https://cdn.motori.it/Az_0Nyzv_3vXvzNhogWSn0t4ctE=/116x81/smart/https://www.motori.it/app/uploads/2020/08/logo-m-motori.png","width":116,"height":81,"caption":"Motori.it"},"image":{"@id":"https://www.motori.it/#logo"}},{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","publisher":{"@id":"https://www.motori.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.motori.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html#primaryimage","inLanguage":"it-IT","url":"https://cdn.motori.it/JrakSrjHZzEX3qtqOcoES0_stvM=/640x426/smart/https://www.motori.it/app/uploads/2021/10/bertone-autobianchi-runabout-show-car-1969-1.jpg","contentUrl":"https://cdn.motori.it/JrakSrjHZzEX3qtqOcoES0_stvM=/640x426/smart/https://www.motori.it/app/uploads/2021/10/bertone-autobianchi-runabout-show-car-1969-1.jpg","width":640,"height":426},{"@type":"WebPage","@id":"https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html#webpage","url":"https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html","name":"ASI ad Auto e Moto d\u2019Epoca: in mostra pezzi unici della Collezione Bertone - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html#primaryimage"},"datePublished":"2021-10-18T17:01:02+00:00","dateModified":"2021-10-18T17:01:02+00:00","description":"Alla rassegna di Padova Fiere (21-24 ottobre) l\u2019\u201dASI Village\u201d si animer\u00e0 con la presenza degli stand dei Club federati, di un ampio cartellone di appuntamenti e di un\u2019antologia di supercar e pezzi unici che fanno parte della storia della Carrozzeria torinese.","breadcrumb":{"@id":"https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"ASI ad Auto e Moto d\u2019Epoca: in mostra pezzi unici della Collezione Bertone"}]},{"@type":"Article","@id":"https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html#article","isPartOf":{"@id":"https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html#webpage"},"author":{"@id":"https://www.motori.it/#/schema/person/12f7e5569d0a5911d4d371950eba814a"},"headline":"ASI ad Auto e Moto d\u2019Epoca: in mostra pezzi unici della Collezione Bertone","datePublished":"2021-10-18T17:01:02+00:00","dateModified":"2021-10-18T17:01:02+00:00","mainEntityOfPage":{"@id":"https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html#webpage"},"wordCount":1939,"publisher":{"@id":"https://www.motori.it/#organization"},"image":{"@id":"https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html#primaryimage"},"thumbnailUrl":"https://cdn.motori.it/JrakSrjHZzEX3qtqOcoES0_stvM=/640x426/smart/https://www.motori.it/app/uploads/2021/10/bertone-autobianchi-runabout-show-car-1969-1.jpg","articleSection":["News","Supercar"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.motori.it/#/schema/person/12f7e5569d0a5911d4d371950eba814a","name":"Francesco Giorgi","image":{"@type":"ImageObject","@id":"https://www.motori.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=96&d=mm&r=g","caption":"Francesco Giorgi"},"url":"https://www.motori.it/author/f-giorgi"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/custom.min.css?ver=1.36.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.36.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-search-form.min.css?ver=1.36.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/trends.min.css?ver=1.36.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/title-section.min.css?ver=1.36.1">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.4.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-newsletter.min.css?ver=1.36.1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.36.1">
<style>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</style><link rel="amphtml" href="https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html?amp"></head>
<body class="post-template-default single single-post postid-2124067 single-format-standard asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone tbm-motori asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html app-data index-data singular-data single-data single-post-data single-post-asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone-data">
<div class="base swiper chosen-js sticky-kit">
<div class="wrapper">
<div class="container">
<header class="header trends-js main-html-js">
<div class="header__top flex flex-row">
<div class="hamburger" role="button"></div>
<div class="logo">
<a href="https://www.motori.it">
<picture class="logo__picture">
<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori@2x.png?mt&ver=1.36.1 2x" />
<!--[if IE 9]></video><![endif]-->
<img data-srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori.png?mt&ver=1.36.1" alt="Motori.it" />
</picture>
</a>
</div>
<div class="flex">
<nav class="header__main-menu">
<div class="header__main-menu__head">
<div class="main-menu__close button--close" role="button"></div>
</div>
<ul class="header__main-menu__body flex">
<li class=''><a href="https://www.motori.it/listino" class="menu-link main-menu-link">Listino auto</a></li>
<li class=''><a href="https://www.motori.it/listino-moto" class="menu-link main-menu-link">Listino moto</a></li>
<li class=''><a href="https://www.motori.it/annunci-usato" class="menu-link main-menu-link">Annunci usato</a></li>
<li class=''><a href="https://www.motori.it/magazine" class="active menu-link main-menu-link">Magazine</a></li>
</ul>
</nav>
<div class="search-form search-form-js ">
<div class="btn btn--light slide-search" role="search" style="display: block">
<div class="slide-search__lens">
<svg xmlns="http://www.w3.org/2000/svg" width="22.414" height="22.414" viewBox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="4" y1="4" transform="translate(18 18)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<path d="M6,10a4,4,0,0,1,4-4" fill="none" stroke="#ff8d3d" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
<div class="slide-search__container">
<div class="slide-search__input">
<form method="get" action="https://www.motori.it">
<h3>Cerca nel magazine</h3>
<div class="slide-search__input__field box-shadow">
<input class="search-bar__field__input" type="text" name="s" id="main_search" required placeholder="Cerca tra gli articoli" />
<div class="search-bar__field__results"></div>
<div>
<button id="searchlens" type="submit" class="orangeButton orangeButton--search"></button>
</div>
</div>
</form>
<div class="btn btn--light btn--close"></div>
</div>

<div class="partial-card-ricerca chosen-js">
<style>
		.orangeButton--search.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--search.button_loader:after {
			background-image: none;
		}

		.orangeButton--enter.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--enter.button_loader:after {
			background-image: none;
		}
	</style>
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-ricerca.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__title">
<h3>Cerca una</h3>
<select id="searchveicolo" name="searchveicolo" data-placeholder="auto" data-tabindex="auto" data-validation="" required="true" class="dropdown chosen-select">
<option value="auto">auto</option>
<option value="moto">moto</option>
</select>
<select id="searchmano" name="searchmano" data-placeholder="nuova" data-tabindex="nuovo" data-validation="" required="true" class="dropdown chosen-select">
<option value="nuovo">nuova</option>
<option value="usato">usata</option>
</select>
</div>
<div class="card__desc">
<span class="results-sentence">Cerca fra 471 auto nuove.</span>
<a class="orange-link advanced-search" href="https://www.motori.it/ricerca-auto">Ricerca
avanzata</a>
</div>
<div class="card__select">
<div class="input-field input-field--select">
<label for="Marca">Marca</label>
<select id="searchmarca" name="searchmarca" data-placeholder="Seleziona..." data-validation="" required="true" class="dropdown chosen-select">
<option value="all" selected disabled>Seleziona...</option>
<option value="105" data-url="https://www.motori.it/listino/abarth">Abarth</option>
<option value="104" data-url="https://www.motori.it/listino/alfa-romeo">Alfa Romeo</option>
<option value="9112" data-url="https://www.motori.it/listino/alpine">Alpine</option>
<option value="103" data-url="https://www.motori.it/listino/aston-martin">Aston Martin</option>
<option value="102" data-url="https://www.motori.it/listino/audi">Audi</option>
<option value="101" data-url="https://www.motori.it/listino/bentley">Bentley</option>
<option value="99" data-url="https://www.motori.it/listino/bmw">Bmw</option>
<option value="45" data-url="https://www.motori.it/listino/cadillac">Cadillac</option>
<option value="98" data-url="https://www.motori.it/listino/chevrolet">Chevrolet</option>
<option value="95" data-url="https://www.motori.it/listino/citroen">Citroën</option>
<option value="9178" data-url="https://www.motori.it/listino/cupra">Cupra</option>
<option value="94" data-url="https://www.motori.it/listino/dacia">Dacia</option>
<option value="12592" data-url="https://www.motori.it/listino/dr-automobiles">Dr Automobiles</option>
<option value="42" data-url="https://www.motori.it/listino/ds">Ds</option>
<option value="90" data-url="https://www.motori.it/listino/ferrari">Ferrari</option>
<option value="89" data-url="https://www.motori.it/listino/fiat">Fiat</option>
<option value="88" data-url="https://www.motori.it/listino/ford">Ford</option>
<option value="87" data-url="https://www.motori.it/listino/honda">Honda</option>
<option value="86" data-url="https://www.motori.it/listino/hyundai">Hyundai</option>
<option value="54" data-url="https://www.motori.it/listino/infiniti">Infiniti</option>
<option value="84" data-url="https://www.motori.it/listino/jaguar">Jaguar</option>
<option value="96" data-url="https://www.motori.it/listino/jeep">Jeep</option>
<option value="83" data-url="https://www.motori.it/listino/kia">Kia</option>
<option value="81" data-url="https://www.motori.it/listino/lamborghini">Lamborghini</option>
<option value="80" data-url="https://www.motori.it/listino/lancia">Lancia</option>
<option value="79" data-url="https://www.motori.it/listino/land-rover">Land Rover</option>
<option value="57" data-url="https://www.motori.it/listino/lexus">Lexus</option>
<option value="78" data-url="https://www.motori.it/listino/lotus">Lotus</option>
<option value="53" data-url="https://www.motori.it/listino/mahindra">Mahindra</option>
<option value="77" data-url="https://www.motori.it/listino/maserati">Maserati</option>
<option value="76" data-url="https://www.motori.it/listino/mazda">Mazda</option>
<option value="46" data-url="https://www.motori.it/listino/mclaren">Mclaren</option>
<option value="75" data-url="https://www.motori.it/listino/mercedes-benz">Mercedes-benz</option>
<option value="100" data-url="https://www.motori.it/listino/mini">Mini</option>
<option value="73" data-url="https://www.motori.it/listino/mitsubishi">Mitsubishi</option>
<option value="51" data-url="https://www.motori.it/listino/morgan">Morgan</option>
<option value="72" data-url="https://www.motori.it/listino/nissan">Nissan</option>
<option value="71" data-url="https://www.motori.it/listino/opel">Opel</option>
<option value="70" data-url="https://www.motori.it/listino/peugeot">Peugeot</option>
<option value="69" data-url="https://www.motori.it/listino/porsche">Porsche</option>
<option value="68" data-url="https://www.motori.it/listino/renault">Renault</option>
<option value="67" data-url="https://www.motori.it/listino/rolls-royce">Rolls-royce</option>
<option value="66" data-url="https://www.motori.it/listino/saab">Saab</option>
<option value="65" data-url="https://www.motori.it/listino/seat">Seat</option>
<option value="64" data-url="https://www.motori.it/listino/skoda">Skoda</option>
<option value="63" data-url="https://www.motori.it/listino/smart">Smart</option>
<option value="62" data-url="https://www.motori.it/listino/ssangyong">Ssangyong</option>
<option value="61" data-url="https://www.motori.it/listino/subaru">Subaru</option>
<option value="60" data-url="https://www.motori.it/listino/suzuki">Suzuki</option>
<option value="43" data-url="https://www.motori.it/listino/tesla">Tesla</option>
<option value="58" data-url="https://www.motori.it/listino/toyota">Toyota</option>
<option value="56" data-url="https://www.motori.it/listino/volkswagen">Volkswagen</option>
<option value="55" data-url="https://www.motori.it/listino/volvo">Volvo</option>
</select>
</div>
<div class="input-field input-field--select">
<label for="Modello">Modello</label>
<select id="searchmodello" data-placeholder="&nbsp;" name="searchmodello" data-validation="false" required="false" disabled class="dropdown chosen-select">
</select>
</div>
<button id="searchmarcabutton" class="orangeButton orangeButton--enter orangeButton--disabled">Cerca
</button>
</div>
</div>
</div>
<div id="searchalert">
<div class="col-3"></div>
<div class="col-6">
<div class="alert"></div>
</div>
<div class="col-3"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header__magazine-menu card-scroller">
<ul class="flex"><li class="header__magazine-menu__item"><a href="https://www.motori.it/ultimi-arrivi" class="menu-link main-menu-link">Ultimi arrivi</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/anteprime" class="menu-link main-menu-link">Anteprime</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/test-drive" class="menu-link main-menu-link">Test Drive</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/guide" class="menu-link main-menu-link">Guide</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/mercato" class="menu-link main-menu-link">Mercato</a></li><li class="active header__magazine-menu__item"><a href="https://www.motori.it/news" class="menu-link main-menu-link">News</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/curiosita" class="menu-link main-menu-link">Curiosità</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/due-ruote" class="menu-link main-menu-link">Due Ruote</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/ecoauto" class="menu-link main-menu-link">Ecologiche</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/aziende-e-flotte" class="menu-link main-menu-link">Aziendali</a></li></ul>
</div>
<section class="trends">
<div class="trends-section__container">
<div class="swiper-wrapper">
<a title="Guide: trucchi e consigli per la manutenzione dell&#8217;auto" href="https://www.motori.it/guide" data-link="https://www.motori.it/guide" class="btn box-shadow swiper-slide">Guide</a><a title="Glossario auto: guida ai termini automobilistici" href="https://www.motori.it/glossario" data-link="https://www.motori.it/glossario" class="btn box-shadow swiper-slide">Glossario</a><a title="Vacanze Estive 2020: dove andare e come muoversi" href="https://www.motori.it/trend/vacanze-estive" data-link="https://www.motori.it/trend/vacanze-estive" class="btn box-shadow swiper-slide">Vacanze Estive 2021</a><a href="https://www.motori.it/trend/formula-1" data-link="https://www.motori.it/trend/formula-1" class="btn box-shadow swiper-slide">Formula 1</a><a href="https://www.motori.it/trend/auto-ibride" data-link="https://www.motori.it/trend/auto-ibride" class="btn box-shadow swiper-slide">Auto Ibride</a><a href="https://www.motori.it/trend/pneumatici" data-link="https://www.motori.it/trend/pneumatici" class="btn box-shadow swiper-slide">Pneumatici</a><a href="https://www.motori.it/trend/manutenzione" data-link="https://www.motori.it/trend/manutenzione" class="btn box-shadow swiper-slide">Manutenzione Auto</a><a href="https://www.motori.it/trend/assicurazioni" data-link="https://www.motori.it/trend/assicurazioni" class="btn box-shadow swiper-slide">Assicurazioni</a><a href="https://www.motori.it/trend/bollo-auto" data-link="https://www.motori.it/trend/bollo-auto" class="btn box-shadow swiper-slide">Bollo auto</a><a href="https://www.motori.it/trend/auto-elettriche" data-link="https://www.motori.it/trend/auto-elettriche" class="btn box-shadow swiper-slide">Auto elettriche</a><a href="https://www.motori.it/trend/tuning-auto" data-link="https://www.motori.it/trend/tuning-auto" class="btn box-shadow swiper-slide">Tuning Auto</a><a href="https://www.motori.it/trend/migliori-auto" data-link="https://www.motori.it/trend/migliori-auto" class="btn box-shadow swiper-slide">Migliori auto</a><a href="https://www.motori.it/trend/promozioni" data-link="https://www.motori.it/trend/promozioni" class="btn box-shadow swiper-slide">Promozioni</a><a href="https://www.motori.it/video" data-link="https://www.motori.it/video" class="btn box-shadow swiper-slide">Video</a><a href="https://www.motori.it/trend" data-link="https://www.motori.it/trend" class="btn box-shadow swiper-slide">Tutti i Trend</a>
</div>
</div>
</section>
</header>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center"><div id='div-gpt-ad-skin'></div><div id='div-gpt-ad-headofpage'></div></div><div id="div-gpt-ad-oop"></div> </div>
</div>
</div>
</div>
</div>
<div class="single single-post">
<div class="partial-breadcrumb">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-breadcrumb.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<nav aria-label="breadcrumb">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Motori.it." href="https://www.motori.it" class="home"><span property="name">Motori.it</span></a><meta property="position" content="1"></span></li>
<li class="post podcast"><span property="itemListElement" typeof="ListItem"><span property="name" class="post podcast">Magazine</span><meta property="url" content="https://www.motori.it/magazine"><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the News category archives." href="https://www.motori.it/news" class="taxonomy category"><span property="name">News</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span class="post post-post current-item">ASI ad Auto e Moto d’Epoca: in mostra pezzi unici della Collezione Bertone</span></li>
</ul>
</nav>
</div>
<div class="container flex">
<main class="main-content main-content--left">
<section class="post-content">
<h1>ASI ad Auto e Moto d’Epoca: in mostra pezzi unici della Collezione Bertone</h1>
<div class="author-social-block">
<div class="partial-author">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-author.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<div>
<div class="author__info">
<div class="author__figure">
<div class="author__image-wrapper">
<picture data-link="https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=32&amp;d=mm&amp;r=g">
<img class="lazyload" data-srcset="https://secure.gravatar.com/avatar/31d1e4ed2ae20f0c9740c5af8b14809b?s=32&amp;d=mm&amp;r=g" alt="" />
</picture>
</div>
</div>
<span class="author vcard"><a class="textual-link text-link author__name" href="https://www.motori.it/author/f-giorgi">Francesco Giorgi</a></span>
</div>
</div>
<time class="entry-date published" datetime="2021-10-18T19:01:02+02:00">18 Ottobre 2021</time>
</div>
<div class="partial-social-bar--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-social-bar--V1.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <ul>
<li class="social-bar__fb"><a href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.motori.it%2Fnews%2F2124067%2Fasi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html&redirect_uri=https%3A%2F%2Fwww.motori.it%2Fnews%2F2124067%2Fasi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html" title="Condividi su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.motori.it%2Fnews%2F2124067%2Fasi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html&text=ASI%20ad%20Auto%20e%20Moto%20d%E2%80%99Epoca%3A%20in%20mostra%20pezzi%20unici%20della%20Collezione%20Bertone" title="Condividi su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="partial-featured-image--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-featured-image--V1.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<div class="featured-image__box-image"> 
<picture>
<!--[if IE 9]>
			<video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/IxnaWRYHQFqitSbk165g4yERSkQ=/640x427/smart/https://www.motori.it/app/uploads/2021/10/bertone-autobianchi-runabout-show-car-1969-1.jpg, https://cdn.motori.it/P07LKzVmlX7RKfN0OmYbsxCyIJY=/1280x854/smart/https://www.motori.it/app/uploads/2021/10/bertone-autobianchi-runabout-show-car-1969-1.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://cdn.motori.it/IxnaWRYHQFqitSbk165g4yERSkQ=/640x427/smart/https://www.motori.it/app/uploads/2021/10/bertone-autobianchi-runabout-show-car-1969-1.jpg, https://cdn.motori.it/P07LKzVmlX7RKfN0OmYbsxCyIJY=/1280x854/smart/https://www.motori.it/app/uploads/2021/10/bertone-autobianchi-runabout-show-car-1969-1.jpg 2x" alt="ASI ad Auto e Moto d’Epoca: in mostra pezzi unici della Collezione Bertone" />
</picture>
</div>
</div>
<div class="description">
Alla rassegna di Padova Fiere (21-24 ottobre) l’”ASI Village” si animerà con la presenza degli stand dei Club federati, di un ampio cartellone di appuntamenti e di un’antologia di supercar e pezzi unici che fanno parte della storia della Carrozzeria torinese.
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial main-content--adv">
<p>L’edizione 2021 di <strong>Auto e Moto d’Epoca</strong> è ai nastri di partenza. La “tre giorni” di <strong>Padova Fiere</strong>, in programma da giovedì 21 a domenica 24 ottobre, costituisce uno dei principali “big event” di settore in Italia e fra i più prestigiosi a livello internazionale, anche grazie alla sua collocazione geografica, perfettamente al centro fra l’Europa centro-settentrionale, occidentale e meridionale e l’area Mediterranea.</p><h2>Il comparto vintage non conosce crisi</h2><p>Quanto indicato qui sopra è una delle caratteristiche che da lungo tempo costituisce il cuore della “tre giorni” padovana, che come molti altri <strong>eventi di primo piano</strong> del settore costituisce una concreta testimonianza del rilievo di auto e moto storiche – unitamente all’indotto – nello scenario collettivo socioeconomico: un comparto animato da decine di migliaia di appassionati, praticanti, professionisti e artigiani, che “vale” ogni anno qualcosa come 2 miliardi di euro (e solamente in Italia).</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>ASI Village: appuntamento al Padiglione 4</h2><p>Da qui l’importanza di una partecipazione istituzionale: per questo, ed a conferma del positivo gradimento riscontrato al recentissimo Milano AutoClassica, ASI-Automotoclub Storico Italiano torna ad Auto e Moto d’Epoca con<strong> “ASI Village”</strong>, cioè un grande spazio – collocato all’interno del <strong>Padiglione 4</strong> di Padova Fiere – che ospita gli spazi dei Club federati, esposizioni di grande prestigio, convegni e dibattiti, presentazioni di libri a tema e focus sull’entità del motorismo storico in ambito economico.</p><h3>La situazione del motorismo storico a livello globale</h3><p>Da rimarcare, in questo senso, la presentazione del<strong> Sondaggio 2021 di FIVA- Fédération Internationale des Véhicules Anciens</strong>: un rapporto che contiene i risultati a livello globale sulla reale portata del motorismo storico, e riferiti in particolare sul reale utilizzo dei veicoli d’epoca, sull’indotto generato dalla loro conservazione e manutenzione, la profilazione dell’appassionato medio. Il tutto illustrato dal presidente FIVA Tiddo Bresters e dal presidente ASI Alberto Scuro.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><h3>Libri a tema, spazi dedicati ai giovani, grandi anniversari</h3><p>Ad Auto e Moto d’Epoca 2021, ASI Village ospiterà anche presentazioni di<strong> libri tematici</strong> (“Lancia Delta Gruppo A-Volume 2”), manifestazioni di portata internazionale (l’illustrazione di ASI MotoShow 2022), premiazioni speciali (“ASI Giovane Passione”) ed i festeggiamenti per i 60 anni della rivista “La Manovella”.</p><h3>“Universo Bertone”: capolavori in esposizione a Padova</h3><p>L’Automotoclub Storico Italiano ha nel 2015 acquisito la <strong>Collezione Bertone</strong>, che comprende 79 pezzi, tra veicoli completi e funzionanti, telai e modelli di stile che rappresentano tracce fondamentali del motorismo storico italiano. La Collezione, tutelata e vincolata dal Ministero della Cultura, è esposta al pubblico presso il Museo Volandia di Malpensa.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Ad Auto e Moto d’Epoca, la storia dell’atelier torinese verrà raccontata al grande pubblico attraverso un ampio excursus che si focalizzerà sull’esposizione di un’antologia di vetture di assoluto prestigio e concept car disegnate dalle “matite” di Bertone fra la seconda metà degli anni 60 ed il Terzo Millennio: dalla Lamborghini Miura che fu l’auto personale di Nuccio Bertone (figlio di Giovanni Bertone che nel 1912 aveva fondato l’omonima Carrozzeria), a diversi modelli unici allestiti su telai di ben quattordici Costruttori europei e americani, a conferma dell’eccezionale versatilità creativa e progettuale Bertone.</p><h3>I grandi nomi del design</h3><p>L’”Universo Bertone” verrà fatto rivivere e raccontato da chi, in prima persona, ne ha curato la direzione Design negli ultimi decenni: Luciano D’Ambrosio (responsabile Stile Bertone dal 1993 al 2000), ed i successori Giuliano Blasio (fino al 2006), David Wilkie (2006-2009) e Mike Robinson, Design director fino al 2014, quando l’azienda ha cessato l’attività dopo oltre cento anni di storia.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3" class="tbmslot tbmslot--inside"></div> </div>
</div><h3>Una carrellata di progetti unici</h3><p>Un interessante parallelismo fra passato e presente dell’azienda torinese verrà fatto rivivere, presso ASI Village, da <strong>Oscar De Vita </strong>e <strong>Gianmaria Aghem</strong> che racconteranno le imprese delle vetture da record Bertone ZER-Zero Emission Record e Blizz Primatist, con la prima che fra il 1994 ed il 1995 stabilì 5 record mondiali nella Classe II per veicoli monoposto elettrici fino a 1000 kg: distanza percorsa in un’ora (199,882 km), velocità massima per 100 km (199,587 km/h), velocità massima (303,515 km/h), velocità massima per 1 km (301,515 km/h), autonomia massima di 467 km a 120 km/h.</p><p>A distanza di più di vent’anni, l’origine progettuale ZER ha dato il via allo sviluppo, da parte di Gianmaria Aghem ed Eugenio Pagliano (che aveva già lavorato sulla precedente ZER), di Blizz Primatist, che ad aprile 2021 sulla pista del Technical Centre di Nardò ha battuto 7 record mondiali della Categoria VIII Classe 1 (fino a 500 kg) e Classe 2 da (500 kg a 1.000 kg): in configurazione da 499 kg, la Primatist ha percorso 225,197 km in 1 ora alla media di 210,743 km/h sulle 10 miglia, di 229,714 km/h sui 100 km e di 231,208 km/h sulle 100 miglia; in configurazione da 507 kg ha invece percorso 10 miglia alla media di 227,493 Km/h, 100 km alla velocità media di 243,132 Km/h e 100 miglia a 242,878 km/h.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_4" class="tbmslot tbmslot--inside"></div> </div>
</div><h3>Modelli di Collezione Bertone ad Auto e Moto d’Epoca</h3><ul>
<li>1967, <strong>Lamborghini Miura S</strong>: la linea che Marcello Gandini disegnò per “vestire” la meccanica della nuova Lamborghini dotata del rivoluzionario motore 12 cilindri trasversale contribuì a proiettare il produttore emiliano nell’Olimpo delle supercar;</li>
<li>1969, <strong>Bertone Autobianchi Runabout</strong>: nel 1969, Bertone scelse la meccanica dell’allora nuova Autobianchi A112 per presentare una stravagante barchetta “a cuneo” con motore posteriore centrale, che servì come banco di prova per la successiva Fiat X1/9;</li>
<li>1972,<strong> Citroen Camargue</strong>: Bertone fra i numerosi numerosi prototipi su base Citroën disegnati da Bertone, la “Camargue” adotta l’autotelaio della popolarissima berlina GS ed assume una elegante forma “hatchback” a due posti più due, con ampio lunotto panoramico e parabrezza curvo, tipico dei modelli Bertone di quegli anni;</li>
<li>1973, <strong>NSU Trapeze</strong>: al Salone di Parigi di quell’anno, Bertone presentò questa sportiva su base della raffinata (tuttavia poco fortunata) NSU Ro80. Monta il motore fra i due sedili posteriori, sfruttando la forma del propulsore rotativo Wankel. Il profilo è basso e sfuggente, la coda raccolta e tronca;</li>
<li>1976, <strong>Ferrari Rainbow</strong>: dopo aver disegnato Ferrari 308 GT4, Bertone propose un esercizio di stile sul medesimo telaio. Nasce una supercar di tipo “Targa” con il tetto che scivola dietro gli schienali dei sedili. La linea è compatta e filante, a tratti volutamente disarmonica;</li>
<li>1984, <strong>Chevrolet Ramarro</strong>: uno dei grandi obiettivi di Bertone fu di carrozzare un telaio Chevrolet Corvette con alcuni criteri ritenuti rivoluzionari. Ci riuscì nel 1984 con la “Ramarro”, vettura sperimentale caratterizzata da uno styling modernissimo;</li>
<li>1991, <strong>Lotus Emotion</strong>: al Salone di Detroit del 1991, Bertone presentò questo concept sportivo equipaggiato con l’unità motrice a quattro cilindri turbo di Lotus Esprit, collocata in posizione centrale. Il design (proposto in origine per la hypercar Bugatti EB110) è opera di Marc Deschamps;</li>
<li>1992, <strong>Bertone Bliz</strong>: prototipo sportivo di veicolo tipo “speedster” a due posti a propulsione elettrica con linee tese e porte dall’apertura “a ghigliottina”, disegnato con l’obiettivo di offrire puro divertimento agli enthusiast. Carrozzeria in materiale composito, telaio tubolare, due motori elettrici, autonomia di 100 km e accelerazione bruciante ne caratterizzano il “capitolato” d’immagine;</li>
<li>1994, <strong>Bertone Porsche Karisma</strong>: nel 1994, il designer Luciano D’Ambrosio disegnò una berlina sportiva a quattro posti con motore posteriore e porte “ad ala di gabbiano”, ispirata alla leggendaria Lamborghini Marzal del 1967. Il prototipo Karisma anticipa di oltre vent’anni le linee di Porsche Panamera e Taycan;</li>
<li>1994, <strong>Bertone ZER Record</strong>: spinta da propulsore elettrico, stabilì il primo record a Nardò nel 1994 percorrendo in un’ora 199,882 km. Raggiunse poi i 303,977 km/h sul chilometro lanciato e coprì la distanza di 465 km alla media di 120 km/h con una singola carica;</li>
<li>1995, <strong>Lancia Kayak</strong>: realizzata su base Lancia Kappa, possiede proporzioni migliorate, sbalzi ridotti, padiglione più piccolo e fiancate raffinate. Il Gruppo Fiat non prese in considerazione la proposta, per via degli ingenti investimenti che sarebbero stati necessari ad avviarne la produzione in serie;</li>
<li>2003, <strong>Bertone BMW Birusa</strong>: l’ultima vettura Bertone battezzata con un termine in dialetto piemontese: “Birusa” (prototipo con telaio derivato da Bmw Z8) significa audace, ardimentosa e con questo soprannome i tifosi conoscevano Eva Marzone, nota motociclistica torinese degli anni Trenta;</li>
<li>2004, <strong>Aston Martin Jet 2</strong>: la collaborazione fra Bertone e Aston Martin è di lunga data, risale in effetti a DB2/4 Competition Spider del 1954 e, più avanti, a DB4 GT Jet del 1964. Con “Jet 2”, le cui linee influenzarono la successiva Ferrari FF, si offrì la possibilità di tornare al concetto delle auto su misura in voga negli Anni 50 e 60;</li>
<li>2007, <strong>Bertone Fiat Barchetta</strong>: Bertone reinterpreta il concetto di vettura scoperta compatta, divertente e “preziosa” grazie alla carrozzeria in alluminio spazzolato e cristallo. Le portiere si aprono verso l’alto, all’indietro;</li>
<li>2011, <strong>Jaguar B99</strong>: uno degli ultimi capolavori dell’atelier Bertone è Jaguar B99, la cui linea è inserita in una rigida architettura a tre volumi resa elegante dalle porte “a libro”. Il nome rimanda ai 99 anni della Carrozzeria Bertone.</li>
</ul><h2>ASI Village: le attività ad Auto e Moto d’Epoca 2021</h2><h3>Giovedì 21 ottobre</h3><ul>
<li>Ore 14: Inaugurazione “ASI Village” alla presenza del presidente Alberto Scuro, e presentazione della mostra “Universo Bertone”, con interventi di Mike Robinson (Commissione Case Costruttrici e Design ASI, ex designer Bertone), Gian Beppe Panicco e Piero Bianco;</li>
<li>Ore 16: Presentazione “Collezione Filatelica Passione Auto e Moto”, con Fabio Gregori (responsabile nazionale Filatelia di Poste Italiane).</li>
</ul><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_5" class="tbmslot tbmslot--inside"></div> </div>
</div><h3>Venerdì 22 ottobre</h3><ul>
<li>Ore 10: “Con ASI sulle strade d’Italia”, eventi e iniziative dei Club Federati per la scoperta e la valorizzazione dei territori, con interventi di Ugo Amodeo (presidente della Commissione Manifestazioni Auto ASI) e Palmino Poli (presidente della Commissione Manifestazioni Moto ASI);</li>
<li>Ore 11: Presentazione del libro “24 Hours of Elegance”, con Alex Dordevic (fondatore del Concorso “24 Hours of Elegance” di Belgrado) e Marco Rodda (responsabile Rapporti Esteri di ASI);</li>
<li>Ore 12: “I numeri del motorismo storico mondiale”. La FIVA presenta i risultati del sondaggio 2021, alla presenza di Tiddo Bresters (presidente FIVA) ed Alberto Scuro (presidente ASI);</li>
<li>Ore 14: Presentazione del nuovo libro “Lancia Delta Gruppo A – Volume 2”, interverranno Miki Biasion, Sergio Limone, e l’autore Sergio Remondino;</li>
<li>Ore 15: “Universo Bertone Missione Record (ieri e oggi)”, con interventi di Gian Maria Aghem e di Oscar De Vita (ex collaudatore Bertone) e “Le grandi Alfa di Nuccio” a cura di Giovanni Groppi (Commissione Cultura ASI);</li>
<li>Ore 16: Presentazione del libro “Roberto Gallina, la mia vita tra motori e campioni” con interventi di Roberto Gallina, Virginio Ferrari e Sergio Brunella.</li>
</ul><h3>Sabato 23 ottobre</h3><ul>
<li>Ore 10: Anteprima ASI MotoShow 2022: si torna in pista!, con Palmino Poli (Commissione Manifestazioni Moto ASI);</li>
<li>Ore 10,30: “100 anni Moto Guzzi”, a cura di Luca Manneschi (Commissione Cultura ASI) e Luigi Rivola (giornalista);</li>
<li>Ore 11: Presentazione del docufilm “La generazione sportiva dei fratelli Marzotto”, alla presenza di Stefano e Matteo Marzotto, Ferdinando Businaro (eredi della famiglia Marzotto) e Danilo Castellarin (Commissione Storia e Musei ASI);</li>
<li>Ore 11,45: “ASI Giovani per il futuro del motorismo storico”, ovvero entusiasmo e passione muovono le nuove generazioni a bordo dei veicoli storici: convegno alla presenza di Alberto Scuro e Costanzo Truini (presidente della Commissione ASI Giovani); “Il nostro fantastico giro d’Italia in Ciao!”, con Carlo Deluca e Giulio Giacovazzi, e Premi ASI “Giovane Passione”;</li>
<li>Ore 12,30: 60 anni de “La Manovella”, con Stefano Chiminelli (Libreria ASI), Roberto Valentini (direttore responsabile La Manovella), Michele Marchianò e Gian Dell’Erba (ex direttori responsabili della rivista di motorismo storico), e Premi ASI “60 anni La Manovella”;</li>
<li>Ore 14: “Universo Bertone-Prototipi e visioni”, con Mike Robinson (Commissione Case Costruttrici e Design ASI, ed ex designer Bertone), Luciano D’Ambrosio, Giuliano Biasio, David Wilkie (ex designer Bertone);</li>
<li>Ore 15: ASI Circuito Tricolore – Tutti gli eventi della prima stagione, con Felice Graziani (responsabile Marketing e Comunicazione ASI);</li>
<li>Ore 16: Presentazione del libro: “Quei rally con il Cavallino”, a cura di Tonino Tognana (autore) e Massimo De Antoni;</li>
<li>Ore 17: Con ASI sulle strade d’Italia.</li>
</ul><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_6" class="tbmslot tbmslot--inside"></div> </div>
</div><h3>Domenica 24 ottobre</h3><ul>
<li>Ore 11: Musei e Collezioni d’Italia, a cura di Roberto Vellani (Commissione Storia e Musei ASI);</li>
<li>Ore 12: “Universo Bertone-L’esposizione completa al Museo Volandia”, incontro con Claudio Tovaglieri (presidente Commissione ASI Nautica, Motonautica, Aeronautica) ed Angelo De Giorgi (curatore della Collezione ASI Bertone).</li>
</ul>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>ASI ad Auto e Moto d’Epoca: in mostra pezzi unici della Collezione Bertone</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
 <label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
</div>
</section>
<section class="social-section">
<h2>Seguici anche sui canali social</h2>
<div class="col-count-2">

<div class="partial-card-social-instagram--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-social-instagram--k2.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<div class="card-social__image card-social__image--facebook">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--facebook" href="https://it-it.facebook.com/Motori.it/" rel="nofollow" target="_blank">Seguici
su Facebook</a>
</div>
</div>

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--twitter">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--twitter" href="https://twitter.com/motori_it" rel="nofollow" target="_blank">Seguici su
Twitter</a>
</div>
</div>
</div>
</section>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</main>
<aside class="sidebar sidebar--right sticky-parent sticky-offset-element" data-sticky-offset-top="10">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-sticky-rail.min.css?ver=1.36.1" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.36.1" media="print" onload="this.media='all'"><section class="section-sticky-rail sticky-parent sticky-kit">
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="partial-promobox">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-promobox.min.css?ver=1.36.1" media="print" onload="this.media='all'">
</div>
</section>
<section>

<a href="https://www.motori.it/scegli-la-tua-auto">
<div class="partial-card-gaetanino partial-card-gaetanino--portrait">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-gaetanino.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <div class="card__content">
<div class="card__brand">
<h4>scopri</h4>
</div>
<div>
<h3><span>Il veicolo</span><span>che fa per te!</span></h3>
<p>Il nostro agent automatico ti aiuterà a trovare il tuo mezzo ideale.</p>
</div>
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Chiedi a Wheely</span>
</div>
<div class="card__space">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg?ver=1.36.1" alt="gaetanino" />
</div>
</div>
</div>
</a>
</section>
<section>
<article class="partial-card-speciali--V1">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-speciali--V1.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <a href="https://www.motori.it/trend/tuning-auto">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/5tGAxw1VTD1N4LNJUCAtlPrgcA0=/300x80/smart/https://www.motori.it/app/uploads/2019/07/tuning.jpg" alt="Tuning Auto" />
</picture>
</div>
<div class="speciali__title">
<span>Tuning Auto</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/auto-elettriche">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/6WOddRBBzqBZQfupgPMQnxJXjO4=/300x80/smart/https://www.motori.it/app/uploads/2020/10/tesla-model-3-2018-1280-04.jpg" alt="Auto elettriche" />
</picture>
</div>
<div class="speciali__title">
<span>Auto elettriche</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/formula-1">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://cdn.motori.it/NztGjBpfOpZrYbjcIY4n5lffsNY=/300x80/smart/https://www.motori.it/app/uploads/2019/07/d4gkqvlxkaagwyl.jpg" alt="Formula 1" />
</picture>
</div>
<div class="speciali__title">
<span>Formula 1</span>
</div>
</div>
</a>
</article>
</section>
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="container">
<section class="others">
<div class="title-section">
<span>Altri contenuti </span>
<span class="bottom_line"></span>
</div>
<div class="section-1-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-big--k2.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/news/2089586/brabus-800-tuning-ultra-high-performance-per-mercedes-gle-s63-amg-4matic.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/HAHv8zQWHLCRW-CovBPd1RuXGC0=/300x200/smart/https://www.motori.it/app/uploads/2021/05/brabus-800-2021-tuning.jpg, https://cdn.motori.it/5dTsFpeZlkLA9s5831F8SajESuU=/600x400/smart/https://www.motori.it/app/uploads/2021/05/brabus-800-2021-tuning.jpg 2x" alt="Brabus 800: tuning ultra-high performance per Mercedes GLE S63 Amg 4Matic+" />
</picture>
<a class="post__story" title="SUV" href="https://www.motori.it/trend/suv"> SUV</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/brabus-800-2021-immagini-ufficiali">28 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/news/2089586/brabus-800-tuning-ultra-high-performance-per-mercedes-gle-s63-amg-4matic.html"><h3>Brabus 800: tuning ultra-high performance per Mercedes GLE S63 Amg 4Matic+</h3></a>
</div>
<div class="card__content">
<p class="abstract">Quasi 190 CV in più: è quanto eroga la versione “top” del SUV di media gamma della Stella a Tre Punte dopo la “cura” della factory di Bottrop.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-8">
<article class="partial-card-post-list--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-list--k2.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/curiosita/2089359/ferrari-f8-progetto-di-record-da-roma-a-capo-nord-per-essere-piu-veloce-di-google-maps.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/vooWDWHWhiFbDyeAW7spW6MgUNs=/100x100/smart/https://www.motori.it/app/uploads/2021/05/ferrari-f8-tributo-ferrari-guinness-world-record-2021-fabio-barone-passione-rossa.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/KzkaNvzqYXhyBmaOF2-VFxxlBKs=/240x160/smart/https://www.motori.it/app/uploads/2021/05/ferrari-f8-tributo-ferrari-guinness-world-record-2021-fabio-barone-passione-rossa.jpg" alt="Ferrari F8: progetto di record da Roma a Capo Nord per essere più veloce di Google Maps" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Curiosità" href="https://www.motori.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.motori.it/curiosita/2089359/ferrari-f8-progetto-di-record-da-roma-a-capo-nord-per-essere-piu-veloce-di-google-maps.html">
<h3>Ferrari F8: progetto di record da Roma a Capo Nord per essere più veloce di Google Maps</h3>
</a>
<p class="card-post-list__abstract abstract">La prossima estate, una F8 Tributo con al volante il recordman Fabio Barone tenterà un’impresa da Guinness dei Primati: battere il navigatore di Google che copre 4.400 km in meno di 49 ore.</p>
</div>
</article>
<article class="partial-card-post-list--k2">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/supercar/2088765/pagani-huayra-bc-roadster-supernova-hypercar-in-esemplare-unico.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://cdn.motori.it/77AFXQpUqbXejNHIuVOc9-F7hSs=/100x100/smart/https://www.motori.it/app/uploads/2021/04/pagani-huayra-bc-roadster-supernova-2021-5.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.motori.it/F0GwDQoOz3VuXrgvqFFx-JlpDQo=/240x160/smart/https://www.motori.it/app/uploads/2021/04/pagani-huayra-bc-roadster-supernova-2021-5.jpg" alt="Pagani Huayra BC Roadster Supernova: hypercar in esemplare unico" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="card-post-list__title" href="https://www.motori.it/supercar/2088765/pagani-huayra-bc-roadster-supernova-hypercar-in-esemplare-unico.html">
<h3>Pagani Huayra BC Roadster Supernova: hypercar in esemplare unico</h3>
</a>
<p class="card-post-list__abstract abstract">Un esemplare della ultrasportiva (e costosissima) biposto scoperta da 802 CV, ordinato da un cliente canadese, ha ricevuto una serie di modifiche “su misura” con la collaborazione dello stesso fondatore Horacio Pagani: tutti i dettagli.</p>
</div>
</article>
</div>
</div>
</section>
<section class="related-posts">
<div class="title-section">
<span>Ti potrebbe interessare anche </span>
<span class="bottom_line"></span>
</div>
<div class="section-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/supercar/1907210/toyota-gr-yaris-by-litchfield-motors-caratteristiche-e-prestazioni.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/Uqcb5nHNDgyVcurI2RAszwNagYo=/300x200/smart/https://www.motori.it/app/uploads/2021/01/toyota-gr-yaris-by-litchfield-motors-2021.jpg, https://cdn.motori.it/mzcnz9kiT-SPYmkE3S4ili9zTaE=/600x400/smart/https://www.motori.it/app/uploads/2021/01/toyota-gr-yaris-by-litchfield-motors-2021.jpg 2x" alt="Toyota GR Yaris by Litchfield Motors: caratteristiche e prestazioni" />
</picture>
<a class="post__story" title="Tuning Auto" href="https://www.motori.it/trend/tuning-auto"> Tuning Auto</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/toyota-gr-yaris-by-litchfield">17 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/supercar/1907210/toyota-gr-yaris-by-litchfield-motors-caratteristiche-e-prestazioni.html"><h3>Toyota GR Yaris by Litchfield Motors: caratteristiche e prestazioni</h3></a>
</div>
<div class="card__content">
<p class="abstract">È già tempo di tuning per la nuova “piccola peste” di Gazoo Racing: la factory inglese Litchfield Motors ha sviluppato un programma di elaborazione da 300 CV ed un progetto evolutivo per l’assetto.</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/toyota/yaris"> Yaris</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/supercar/1907206/ferrari-f8-by-novitec-802-cv-bastano.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/DLn3RsEV-PpGu86lwpLR0ZXASUA=/300x200/smart/https://www.motori.it/app/uploads/2021/01/ferrari-f8-tributo-by-novitec-2021.jpg, https://cdn.motori.it/fDARekG8tWEugRFAUI8jfEYjgg0=/600x400/smart/https://www.motori.it/app/uploads/2021/01/ferrari-f8-tributo-by-novitec-2021.jpg 2x" alt="Ferrari F8 by Novitec: 802 CV bastano?" />
</picture>
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/ferrari-f8-tributo-by-novitec-2021">13 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/supercar/1907206/ferrari-f8-by-novitec-802-cv-bastano.html"><h3>Ferrari F8 by Novitec: 802 CV bastano?</h3></a>
</div>
<div class="card__content">
<p class="abstract">La factory del Baden-Württemberg, ben conosciuta dai super-appassionati di modelli ad elevatissime prestazioni, aggiorna il proprio catalogo di elaborazioni dedicate alla “Ottovù” più potente di sempre.</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/ferrari/f8-tributo"> F8 Tributo</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-small--k2">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-small--k2.min.css?ver=1.36.1" media="print" onload="this.media='all'"> <div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/rsowU3hk8VPwQzSm8nE_YHDo0l0=/100x100/smart/https://www.motori.it/app/uploads/2021/10/bertone-autobianchi-runabout-show-car-1969-1.jpg" alt="ASI ad Auto e Moto d’Epoca: in mostra pezzi unici della Collezione Bertone" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="card-post-small__title" href="https://www.motori.it/news/2124067/asi-ad-auto-e-moto-depoca-in-mostra-pezzi-unici-della-collezione-bertone.html">
<h4>ASI ad Auto e Moto d’Epoca: in mostra pezzi unici della Collezione Bertone</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/curiosita/2112620/auto-e-moto-depoca-2021-levoluzione-elettrica-e-le-station-wagon-secondo-mercedes.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/XAKmLmiBEVyiYJ1TOwG316zaBsI=/100x100/smart/https://www.motori.it/app/uploads/2021/10/mercedes-190e-elektro-1990-storia.jpg" alt="Auto e Moto d’Epoca 2021: l’evoluzione elettrica e le Station Wagon secondo Mercedes" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Curiosità" href="https://www.motori.it/curiosita"> Curiosità</a >
<a class="card-post-small__title" href="https://www.motori.it/curiosita/2112620/auto-e-moto-depoca-2021-levoluzione-elettrica-e-le-station-wagon-secondo-mercedes.html">
<h4>Auto e Moto d’Epoca 2021: l’evoluzione elettrica e le Station Wagon secondo Mercedes</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/ultimi-arrivi/2112615/volkswagen-tiguan-allspace-2022-configurazioni-prezzi-e-debutto.html">
<img class="lazyload" data-srcset="https://cdn.motori.it/rDjhTygx797nwyLIWwdg0xoyLJY=/100x100/smart/https://www.motori.it/app/uploads/2021/10/volkswagen-tiguan-allspace-2022-1.jpg" alt="Volkswagen Tiguan Allspace 2022: configurazioni, prezzi e debutto" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Ultimi arrivi" href="https://www.motori.it/ultimi-arrivi"> Ultimi arrivi</a >
<a class="card-post-small__title" href="https://www.motori.it/ultimi-arrivi/2112615/volkswagen-tiguan-allspace-2022-configurazioni-prezzi-e-debutto.html">
<h4>Volkswagen Tiguan Allspace 2022: configurazioni, prezzi e debutto</h4>
</a>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer">
<div class="wrapper">
<section class="footer__top section-3-columns ">
<div class="col-4">
<h3>Saloni Auto e Moto</h3><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li class="menu-item menu-salone-di-monaco-2021"><a href="https://www.motori.it/salone/monaco">Salone di Monaco 2021</a></li>
<li class="menu-item menu-salone-di-ginevra-2020"><a href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></li>
<li class="menu-item menu-salone-di-francoforte-2020"><a href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></li>
<li class="menu-item menu-salone-di-parigi"><a href="https://www.motori.it/salone/parigi">Salone di Parigi</a></li>
<li class="menu-item menu-salone-di-shanghai-2021"><a href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></li>
<li class="menu-item menu-eicma-2020"><a href="https://www.motori.it/salone/eicma">Eicma 2020</a></li>
<li class="menu-item menu-open-air-motor-show-2020"><a href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></li>
<li class="menu-item menu-salone-di-los-angeles-2019"><a href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></li>
</ul> </div>
<div class="col-4">
<div class="col-6">
<h3>Modelli Top</h3><ul id="menu-top-10-modelli" class="menu"><li class="menu-item menu-mercedes-classe-a"><a href="https://www.motori.it/listino/mercedes-benz/classe-a">Mercedes Classe A</a></li>
<li class="menu-item menu-audi-a1"><a href="https://www.motori.it/listino/audi/a1">Audi A1</a></li>
<li class="menu-item menu-abarth-595"><a href="https://www.motori.it/listino/abarth/500">Abarth 595</a></li>
<li class="menu-item menu-audi-r6"><a href="https://www.motori.it/listino/audi/a6-avant">Audi R6</a></li>
<li class="menu-item menu-volkswagen-golf"><a href="https://www.motori.it/listino/volkswagen/golf">Volkswagen Golf</a></li>
<li class="menu-item menu-fiat-500x"><a href="https://www.motori.it/listino/fiat/500x">Fiat 500X</a></li>
<li class="menu-item menu-volkswagen-t-roc"><a href="https://www.motori.it/listino/volkswagen/t-roc">Volkswagen T-Roc</a></li>
<li class="menu-item menu-bmw-serie-1"><a href="https://www.motori.it/listino/bmw/serie-1">BMW Serie 1</a></li>
<li class="menu-item menu-jeep-renegade"><a href="https://www.motori.it/listino/jeep/renegade">Jeep Renegade</a></li>
</ul> </div>
<div class="col-6">
<h3>Magazine</h3><ul id="menu-menu-magazine-1" class="menu"><li class="menu-item menu-ultimi-arrivi"><a href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></li>
<li class="menu-item menu-anteprime"><a href="https://www.motori.it/anteprime">Anteprime</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.motori.it/test-drive">Test Drive</a></li>
<li class="menu-item menu-guide"><a href="https://www.motori.it/guide">Guide</a></li>
<li class="menu-item menu-mercato"><a href="https://www.motori.it/mercato">Mercato</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-news"><a href="https://www.motori.it/news">News</a></li>
<li class="menu-item menu-curiosita"><a href="https://www.motori.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-due-ruote"><a href="https://www.motori.it/due-ruote">Due Ruote</a></li>
<li class="menu-item menu-ecologiche"><a href="https://www.motori.it/ecoauto">Ecologiche</a></li>
<li class="menu-item menu-aziendali"><a href="https://www.motori.it/aziende-e-flotte">Aziendali</a></li>
</ul> </div>
</div>
<div class="col-4">
<h3>Resta sempre aggiornato:</h3>
<div>
<a href="https://www.motori.it/newsletter" class="orangeButton orangeButton--enter"><span>Iscriviti alla newsletter</span></a>
</div>
<span class="footer__channel">
Motori &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener" style="color:#F06300;">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</br>
© Motori 2009 - 2021 | T-Mediahouse</br>
P. IVA 06933670967 | 1.36.1
</span>
<div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__mail"><a href="/cdn-cgi/l/email-protection#503435267e2025323c392338393e3710242239323f3f7e3924"></a></li>
<li class="social-bar__fb"><a href="https://www.facebook.com/Motori.it/" title="Motori.it su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/motori_it" title="Motori.it su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</section>
<div class="footer__bottom">
<div class="footer__logo">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/logo-footer.svg?ver=1.36.1" alt="Motori.it" width="80" height="80" />
</div>
<nav class="footer__menu">
<ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-chi-siamo"><a rel="nofollow" href="https://www.motori.it/chisiamo">Chi siamo</a></li>
<li class="menu-item menu-contatti"><a rel="nofollow" href="https://www.motori.it/contatti">Contatti</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.motori.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.motori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.motori.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-pubblicita"><a rel="nofollow" href="https://triboo.com/">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</footer>
<div class="section-comparative-panel">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-comparative-panel.min.css?ver=1.36.1" media="print" onload="this.media='all'">
<div class="wrapper box-shadow">
<div class="section-comparative-panel__tab">
<label><span class="section-comparative-panel__tab__counter">0</span>&nbsp;veicoli selezionati</label>
<div class="button--tools" role="button"></div>
</div>
<div class="section-comparative-panel__container flex">
<div id="" data-slug="" class="vehicle-a section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" alt="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div id="" data-slug="" class="vehicle-b section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div class="button-container">
<button class="btn orangeButton orangeButton--enter btn-compare disabled"><label>Confronta</label>
</button>
</div>
</div>
</div>
</div>
<div class="advise-panel flex box-shadow">
<div class="advise-panel__icon advise-panel__icon--warning"></div>
<div class="advise-panel__message"></div>
</div>

<a href="javascript:void(0);" onclick="window.scroll(0,1);" id="topBtn" title="Torna su"></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*! TBM Common - v13.40.0 - 2021-10-06
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB={trackGaTrue:function(){if("undefined"!==tbmGa)var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");trackerName&&adblocker&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1}))},trackGaFalse:function(){if("undefined"!==tbmGa)var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");trackerName&&adblocker&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))}};justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?("undefined"!==tbmGa&&tbmGa.tribooDebug,manageAB.trackGaTrue()):("undefined"!==tbmGa&&tbmGa.tribooDebug,manageAB.trackGaFalse(),ç)});</script><script>var product = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};var amazonBox=function(){var f=function(a){var t=jQuery('[data-amazonid="'+a+'"] .amazon-price'),i=jQuery('[data-amazonid="'+a+'"] .product__offert'),e=jQuery('[data-amazonid="'+a+'"] .affiliation--maintitle').text(),n=jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid")?jQuery('[data-amazonid="'+a+'"] .affiliation--mainurl').data("aid"):"triboogold-21",r=jQuery('[data-amazonid="'+a+'"] .discount-badge');jQuery('[data-amazonid="'+a+'"] a').each(function(){$(this).attr("href","https://www.amazon.it/search/s?tag="+n+"&k="+encodeURI(e))}),t.html("Compra su Amazon"),t.removeClass("cta--amazonprime"),i.remove(),r.remove()},e=function(a,t){var i=(a||{}).price?a.price:"",e=(a||{}).amz_price?a.amz_price:"",n=(a||{}).saving?a.saving:"",r=(a||{}).prime?a.prime:"",o=(a||{}).saving_percentage?a.saving_percentage:"",d=jQuery('[data-amazonid="'+t+'"] .amazon-price'),u=jQuery('[data-amazonid="'+t+'"] .amazon-offer'),c=jQuery('[data-amazonid="'+t+'"] .amazon-saving'),m=jQuery('[data-amazonid="'+t+'"] .product__offert'),a=jQuery('[data-amazonid="'+t+'"] .discount-badge');0!==d.length&&(""===i?f(t):d.html(i+" € su Amazon"),""===r?d.removeClass("cta--amazonprime"):d.addClass("cta--amazonprime"),""===n?m.remove():(u.html(e+" €"),c.html("risparmi "+n+" €")),""===n?a.remove():a.html("-"+o+"%").fadeIn())},n=function(t,a,i){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_amazon_price",id:t,f:i,from_id:window.dataLayer&&window.dataLayer[0].pagePostID?window.dataLayer[0].pagePostID:0}}).done(function(a){a.data&&"throttling"!==a.data&&e(a.data,t)}).fail(function(){f(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",i=(window.product||{}).ajaxurl?window.product.ajaxurl:"",a="function"==typeof URLSearchParams?new URLSearchParams(window.location.search).get("f"):"0";return i&&t&&n(t,i,a),!1};return{run:function(a){jQuery("[data-amazonid]").length&&t(a)}}}(),ebayBox=function(){var i=function(t,a){jQuery('a.affiliation--mainurl[data-ebayid="'+a+'"]').each(function(){jQuery(this).attr("href",t[0].link)}),jQuery('[data-ebayid="'+a+'"] li img.item-img').each(function(a){jQuery(this).attr("src",t[a].image)}),jQuery('[data-ebayid="'+a+'"] li').each(function(a){a=jQuery(this).html().replace("{{title}}",t[a].title).replace("{{price}}",t[a].price).replace("{{original_price}}",t[a].original_price).replace("{{discount}}",t[a].discount).replace("{{note}}",t[a].note).replace(/{{link}}/g,t[a].link);jQuery(this).html(a).promise().then(function(){jQuery(".innerproduct-affiliation__products ul").css("display","flex").fadeIn()})})},e=function(a){jQuery('[data-ebayid="'+a+'"].innerproduct-affiliation__products--ebay').hide(),jQuery('[data-ebayid="'+a+'"].affiliation--mainurl').each(function(a){jQuery(this).attr("href","https://www.ebay.it/?mkevt=1&mkcid=1&mkrid=724-53478-19255-0&campid=5338792793&customid=&toolid=10049")})},n=function(t,a){jQuery.ajax({url:a,datatype:"json",cache:!1,data:{action:"tbm_products_ebay_items",id:t}}).done(function(a){a.data&&a.data.length?i(a.data,t):e(t)}).fail(function(){e(t)}).always(function(){})},t=function(a){var t=void 0!==a?a:"",a=(window.product||{}).ajaxurl?window.product.ajaxurl:"";if(!a||!t)return e(t),!1;n(t,a)};return{run:function(a){jQuery("[data-ebayid]").length&&t(a)}}}();</script><script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/jquery.min.js?ver=1.36.1" id="jquery-js"></script>
<script type='text/javascript' id='gdrts-rating-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"db0c77b278","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"58"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871" id="gdrts-rating-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/preloadcss.min.js?ver=1.36.1" id="preloadcss-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/picturefill.min.js?ver=1.36.1" id="picturefill-js"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/basket.min.js?ver=1.36.1" id="basket-js"></script>
<script type='text/javascript' id='scriptloader-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/scriptloader.js?ver=1.36.1" id="scriptloader-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.4.0" id="tbm-newsletter-js-js"></script>
<script>
	if ('serviceWorker' in navigator) {
		navigator.serviceWorker.register('/serviceworker.js', {
			scope: '/',
			useCache: true
		}).then(function (registration) {
			console.log('Service Worker registrato, scope:', registration.scope);
		}).catch(function (error) {
			console.log('Service worker non registrato, errore:', error);
		});
	}
	picturefill();
</script>
<script>
	
        window.tbmBaseUrl = 'https://www.motori.it';
    window.tbmModelsCount = {"car":"471","carUsed":"92987","moto":"972","motoUsed":"2040"};

				</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a03aaf36b9e7007","token":"61c389bbf0534110bd5bbc962dc4de15","version":"2021.9.0","si":100}'></script>
</body>
</html>
