<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no"/>
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script>
var tribooAdv = [
    {
        "adFirstLevelPath": "motori.it",
        "adSecondLevelPath": "eventi",
        "adThirdLevelPath": "",
        "globalTargeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}',
        "native": {
            "adFullPath": "/5902/motori.it/sharethrough_interne",
            "adSecondLevelPath": "",
            "targeting": '{"strnativekey":"GcyxxjzgzeEQWK5QBQV6yAVL"}'
        },
        "box_desktop_side_top": {
            "targeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}'
        }
    }
];

</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/dclrxxjh4evna.cloudfront.net\/0BqyG37cNDvc4ZN7xeoghepWA6U=\/640x373\/smart\/https:\/\/tbm-motori.s3.amazonaws.com\/app\/uploads\/2018\/10\/raduno_ford_sperlonga_2018.jpg","pagePostID":771224,"pagePostType":"post","pageCategory_0":"Eventi","pageType_of_content_0":"Evergreen","pageListino_0":"Ford","pagePostWordCount":730,"pagePostAuthor":"Francesco Giorgi","pagePostTitle":"Ford Meeting Riviera di Ulisse: storia e modernit\u00e0 all\u2019insegna dell\u2019Ovale Blu","pagePostDate":"\/2018\/10\/03\/40\/07\/","pagePostDateYear":"2018","pagePostDateMonth":"10","pagePostDateDay":"03","pagePostDateHour":"07","refreshRate":86400000,"tbmsVer":"1.1","autoMarca":"Ford","autoModello":"","autoSegmento":null,"autoFascia":"medie","mt_version":"2"}];</script>
<!-- Ensighten --><script type="text/javascript" src="https://tms.triboomedia.it/triboo/prod-motori/Bootstrap.js"></script><!-- fine Ensighten-->
            <!-- @formatter:off -->
            <!-- Google Tag Manager main --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TL9KGD');</script><!-- End Google Tag Manager -->
            <!-- @formatter:on -->
			<title>Ford Meeting Riviera di Ulisse: storia e modernità all’insegna dell’Ovale Blu - Eventi - Motori.it</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.motori.it/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v8.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La nuova Focus “damigella d’onore” per Anglia, 20 M TS Osi coupé, Escort, Capri, Taunus, Granada, Scorpio: il meglio della produzione Ford fra gli anni 60 e 80 che ha animato il tradizionale raduno di Sperlonga."/>
<link rel="canonical" href="https://www.motori.it/eventi/771224/ford-meeting-riviera-di-ulisse-storia-e-modernita-allinsegna-dellovale-blu.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ford Meeting Riviera di Ulisse: storia e modernità all’insegna dell’Ovale Blu - Eventi - Motori.it" />
<meta property="og:description" content="La nuova Focus “damigella d’onore” per Anglia, 20 M TS Osi coupé, Escort, Capri, Taunus, Granada, Scorpio: il meglio della produzione Ford fra gli anni 60 e 80 che ha animato il tradizionale raduno di Sperlonga." />
<meta property="og:url" content="https://www.motori.it/eventi/771224/ford-meeting-riviera-di-ulisse-storia-e-modernita-allinsegna-dellovale-blu.html" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:section" content="Eventi" />
<meta property="article:published_time" content="2018-10-03T07:03:09+02:00" />
<meta property="article:modified_time" content="2018-10-03T11:07:33+02:00" />
<meta property="og:updated_time" content="2018-10-03T11:07:33+02:00" />
<meta property="og:image" content="https://dclrxxjh4evna.cloudfront.net/0BqyG37cNDvc4ZN7xeoghepWA6U=/640x373/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/10/raduno_ford_sperlonga_2018.jpg" />
<meta property="og:image:secure_url" content="https://dclrxxjh4evna.cloudfront.net/0BqyG37cNDvc4ZN7xeoghepWA6U=/640x373/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/10/raduno_ford_sperlonga_2018.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="373" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La nuova Focus “damigella d’onore” per Anglia, 20 M TS Osi coupé, Escort, Capri, Taunus, Granada, Scorpio: il meglio della produzione Ford fra gli anni 60 e 80 che ha animato il tradizionale raduno di Sperlonga." />
<meta name="twitter:title" content="Ford Meeting Riviera di Ulisse: storia e modernità all’insegna dell’Ovale Blu - Eventi - Motori.it" />
<meta name="twitter:image" content="https://dclrxxjh4evna.cloudfront.net/0BqyG37cNDvc4ZN7xeoghepWA6U=/640x373/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/10/raduno_ford_sperlonga_2018.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//tbm-motori.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/app/plugins/gd-rating-system/css/gridism.css?ver=2.5.842">
<link rel="stylesheet" href="https://www.motori.it/app/plugins/gd-rating-system/css/rating.min.css?ver=2.5.842">
<link rel="stylesheet" href="https://www.motori.it/app/plugins/gd-rating-system/font/default.min.css?ver=1.4">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2017/assets/css/main.css?ver=2.0.15">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2017/style.css?ver=2.0.15">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2017/assets/css/nprogress.min.css?ver=2.0.15">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2017/assets/css/overlapping.min.css?ver=2.0.15">
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/lib/modernizr-2.6.2.min.js?ver=2.0.15"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/lib/respond.min.js?ver=2.0.15"></script>
</head>
<body class="post-template-default single single-post postid-771224 single-format-standard ford-meeting-riviera-di-ulisse-storia-e-modernita-allinsegna-dellovale-blu manual-skin ford-meeting-riviera-di-ulisse-storia-e-modernita-allinsegna-dellovale-blu.html">

<!-- Mobile menu-->
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left perfect-scrollbar">
    <div class="mobile-menu">
		<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="main-header-menu"><li id="menu-item-287798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-287798"><a title="Listino" href="/listino/">Listino</a>
<ul class="sub-menu">
	<li id="menu-item-673180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673180"><a href="https://www.motori.it/listino/">Listino Auto</a></li>
	<li id="menu-item-673178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673178"><a href="https://www.motori.it/listino-moto/">Listino Moto</a></li>
</ul>
</li>
<li id="menu-item-616479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-616479"><a href="/test-drive/">Prove</a>
<ul class="sub-menu">
	<li id="menu-item-287816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287816"><a title="Prove su strada" href="https://www.motori.it/test-drive/">Prove su strada</a></li>
	<li id="menu-item-287813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287813"><a title="Prove di acquisto" href="https://www.motori.it/prove-di-acquisto/">Prove di acquisto</a></li>
</ul>
</li>
<li id="menu-item-626480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626480"><a href="https://www.motori.it/ultimi-arrivi/">Ultimi arrivi</a></li>
<li id="menu-item-287842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287842"><a title="Anteprime" href="https://www.motori.it/anteprime/">Anteprime</a></li>
<li id="menu-item-610925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-610925"><a href="https://www.motori.it/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-610859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610859"><a href="https://www.motori.it/concept/">Concept</a></li>
	<li id="menu-item-610863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610863"><a href="https://www.motori.it/attualita/">Cronaca</a></li>
	<li id="menu-item-610865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610865"><a href="https://www.motori.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-610867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610867"><a href="https://www.motori.it/due-ruote/">Due Ruote</a></li>
	<li id="menu-item-610871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-610871"><a href="https://www.motori.it/eventi/">Eventi</a></li>
	<li id="menu-item-610877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610877"><a href="https://www.motori.it/guide/">Guide</a></li>
	<li id="menu-item-610887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610887"><a href="https://www.motori.it/mercato/">Mercato</a></li>
	<li id="menu-item-610893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610893"><a href="https://www.motori.it/motorsport/">Motorsport</a></li>
	<li id="menu-item-610897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610897"><a href="https://www.motori.it/pneumatici/">Pneumatici</a></li>
	<li id="menu-item-610913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610913"><a href="https://www.motori.it/tecnica/">Tecnica</a></li>
	<li id="menu-item-610915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610915"><a href="https://www.motori.it/tuning/">Tuning</a></li>
</ul>
</li>
<li id="menu-item-287863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287863"><a title="Ecologiche" href="https://www.motori.it/ecoauto/">Ecologiche</a></li>
<li id="menu-item-287870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287870"><a title="Aziendali" href="https://www.motori.it/aziende-e-flotte/">Aziendali</a></li>
<li id="menu-item-287886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287886"><a title="Foto" href="http://motori.it/gallerie">Foto</a></li>
<li id="menu-item-287909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287909"><a title="Video" target="_blank" href="http://video.motori.it/">Video</a></li>
<li id="menu-item-287925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287925"><a title="Forum" target="_blank" href="http://forum.motori.it/">Forum</a></li>
</ul></div>    </div>
</nav>
<!-- /Mobile menu-->

<div class="body_wrapper push_container clearfix">

    <div id="main-wrapper">

        <div class="main-header">

            <header role="banner">

                <div class="main-header__top">

                    <div class="hamburger hamburger--spin toggle-menu menu-left push-body">
                        <div class="hamburger-box">
                            <div class="hamburger-inner"></div>
                        </div>
                    </div>

                    <div class="main-header__logo">
						                            <a href="https://www.motori.it" class="logo">
                                <img src="https://www.motori.it/app/themes/motori-2017/assets/img/motori-logo.png">
                                <span>Motori.it</span>
                                <p><em>Informarsi</em><em>Scegliere</em><em>Guidare</em></p>
                            </a>
						                    </div><!-- /main-header__logo -->

                    <div class="main-header__search">
                        <div class="search hidden-xs">
                            <form name="ricerca" action="https://www.motori.it">
                                <input name="s" id="s" placeholder="Cerca nel sito" type="text">
                                <input value="Cerca" type="submit">
                            </form>
                        </div><!-- /search -->

                        <div id="sb-search-nav" class="sb-search">
                            <form action="https://www.motori.it">
                                <input class="sb-search-input" placeholder="Cerca..." type="text" value="" name="s"
                                       id="search">
                                <input class="sb-search-submit" type="submit" value="">
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>

                    </div><!-- /main-header__search -->

										                        <div class="main-header__social">
                            <div class="main-header__social__wrapper">
								                                    <a rel="nofollow" href="https://www.facebook.com/Motori.it/">
                                        <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1"
                                             xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink">
                                            <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M17.1164634,12.4583333 L14.8170732,12.4583333 L14.8170732,20.0416667 L11.5243902,20.0416667 L11.5243902,12.4583333 L9.32926829,12.4583333 L9.32926829,10.2916667 L11.5243902,10.2916667 L11.5243902,9.03066667 C11.5243902,7.839 11.9107317,5.97675 14.4318293,5.97675 L17.0121951,5.98433333 L17.0121951,8.4825 L15.4668293,8.4825 C15.1990244,8.4825 14.8170732,8.61575 14.8170732,9.18341667 L14.8170732,10.2916667 L17.3842683,10.2916667 L17.1164634,12.4583333 Z"
                                                  id="Shape" class="clickable"></path>
                                        </svg>
                                    </a>
																                                    <a rel="nofollow" href="https://plus.google.com/113112978253017498496?prsrc=3">
                                        <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1"
                                             xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink">
                                            <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M9.87804878,18.9583333 C6.5502439,18.9583333 3.84146341,16.28575 3.84146341,13 C3.84146341,9.71425 6.5502439,7.04166667 9.87804878,7.04166667 C11.592439,7.04166667 13.2332927,7.76533333 14.3769512,9.02633333 L12.7415854,10.4715 C12.0128049,9.66983333 10.9690244,9.20833333 9.87804878,9.20833333 C7.7597561,9.20833333 6.03658537,10.9091667 6.03658537,13 C6.03658537,15.0908333 7.7597561,16.7916667 9.87804878,16.7916667 C11.402561,16.7916667 12.7339024,15.9174167 13.3518293,14.6260833 L9.87804878,14.6260833 L9.87804878,12.4594167 L14.787439,12.4594167 C15.0991463,12.4594167 15.3965854,12.5905 15.605122,12.8201667 C15.812561,13.0498333 15.912439,13.3564167 15.8784146,13.6619167 C15.5381707,16.6811667 12.9589024,18.9583333 9.87804878,18.9583333 Z M21.402439,14.625 L21.402439,16.7916667 L19.2073171,16.7916667 L19.2073171,14.625 L17.0121951,14.625 L17.0121951,12.4583333 L19.2073171,12.4583333 L19.2073171,10.2916667 L21.402439,10.2916667 L21.402439,12.4583333 L23.597561,12.4583333 L23.597561,14.625 L21.402439,14.625 Z"
                                                  id="Shape" class="clickable"></path>
                                        </svg>
                                    </a>
																                                    <a rel="nofollow" href="https://twitter.com/motori_it">
                                        <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1"
                                             xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink">
                                            <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M18.9460976,10.1670833 C18.9526829,10.2895 18.954878,10.4119167 18.954878,10.5354167 C18.954878,14.3021667 16.0496341,18.6485 10.7363415,18.6485 C9.10536585,18.6485 7.58634146,18.1750833 6.30768293,17.3658333 C7.81573171,17.54025 9.35012195,17.1415833 10.584878,16.1860833 C9.32158537,16.1611667 8.2547561,15.3378333 7.88707317,14.2046667 C8.32280488,14.2859167 8.76841463,14.27075 9.19097561,14.1548333 C7.8695122,13.8948333 6.87402439,12.7410833 6.87402439,11.3609167 L6.87402439,11.323 C7.26365854,11.5364167 7.71036585,11.66425 8.18231707,11.6805 C7.40743902,11.1680833 6.89707317,10.2970833 6.89707317,9.308 C6.89707317,8.78583333 7.0397561,8.29616667 7.28780488,7.87366667 C8.71243902,9.59941667 10.8406098,10.7358333 13.2420732,10.8528333 C13.1926829,10.6448333 13.167439,10.426 13.167439,10.2039167 C13.167439,8.62875 14.4614634,7.35258333 16.0573171,7.35258333 C16.8881707,7.35258333 17.6378049,7.69816667 18.1657317,8.25391667 C18.8242683,8.125 20.3059756,7.96575 20.3059756,7.96575 C19.917439,8.53883333 19.5102439,9.76408333 18.9460976,10.1670833 Z"
                                                  id="Shape" class="clickable"></path>
                                        </svg>
                                    </a>
																                                    <a rel="nofollow" href="http://www.motori.it/rss/">
                                        <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1"
                                             xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink">
                                            <path d="M13.1707317,0 C20.4332927,0 26.3414634,5.83158333 26.3414634,13 C26.3414634,20.1684167 20.4332927,26 13.1707317,26 C5.90817073,26 0,20.1684167 0,13 C0,5.83158333 5.90817073,0 13.1707317,0 Z M8.12195122,19.5 C8.97168293,19.5 9.65853659,18.82205 9.65853659,17.9833333 C9.65853659,17.1446167 8.97168293,16.4666667 8.12195122,16.4666667 C7.27221951,16.4666667 6.58536585,17.1446167 6.58536585,17.9833333 C6.58536585,18.82205 7.27221951,19.5 8.12195122,19.5 Z M12.7317073,17.9833333 L15.804878,17.9833333 C15.804878,13.8018833 12.3583171,10.4 8.12195122,10.4 L8.12195122,13.4333333 C10.6634634,13.4333333 12.7317073,15.4747667 12.7317073,17.9833333 Z M18.8780488,17.9833333 L21.9512195,17.9833333 C21.9512195,10.4576333 15.7480244,4.33333333 8.12195122,4.33333333 L8.12195122,7.36666667 C14.0516341,7.36666667 18.8780488,12.1305167 18.8780488,17.9833333 Z"
                                                  id="Combined-Shape"></path>
                                        </svg>
                                    </a>
								                            </div><!-- /main-header__social__wrapper -->
                        </div><!-- /main-header__social -->
					                </div><!-- /main-header__top -->

                <div class="sticky-container">
                    <div class="main-header__nav sticky-wrapper ">

                        <div class="hamburger hamburger--spin toggle-menu menu-left push-body">
                            <div class="hamburger-box">
                                <div class="hamburger-inner"></div>
                            </div>
                        </div>
                        <a class="logo-nav" href="https://www.motori.it"><img
                                    src="https://www.motori.it/app/themes/motori-2017/assets/img/motori-logo-white.png"></a>
						                            <p class="h3">Ford Meeting Riviera di Ulisse: storia e modernità all’insegna dell’Ovale Blu</p>
												<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="main-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-287798"><a title="Listino" href="/listino/">Listino</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673180"><a href="https://www.motori.it/listino/">Listino Auto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673178"><a href="https://www.motori.it/listino-moto/">Listino Moto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-616479"><a href="/test-drive/">Prove</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287816"><a title="Prove su strada" href="https://www.motori.it/test-drive/">Prove su strada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287813"><a title="Prove di acquisto" href="https://www.motori.it/prove-di-acquisto/">Prove di acquisto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626480"><a href="https://www.motori.it/ultimi-arrivi/">Ultimi arrivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287842"><a title="Anteprime" href="https://www.motori.it/anteprime/">Anteprime</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-610925"><a href="https://www.motori.it/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610859"><a href="https://www.motori.it/concept/">Concept</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610863"><a href="https://www.motori.it/attualita/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610865"><a href="https://www.motori.it/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610867"><a href="https://www.motori.it/due-ruote/">Due Ruote</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-610871"><a href="https://www.motori.it/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610877"><a href="https://www.motori.it/guide/">Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610887"><a href="https://www.motori.it/mercato/">Mercato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610893"><a href="https://www.motori.it/motorsport/">Motorsport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610897"><a href="https://www.motori.it/pneumatici/">Pneumatici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610913"><a href="https://www.motori.it/tecnica/">Tecnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610915"><a href="https://www.motori.it/tuning/">Tuning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287863"><a title="Ecologiche" href="https://www.motori.it/ecoauto/">Ecologiche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287870"><a title="Aziendali" href="https://www.motori.it/aziende-e-flotte/">Aziendali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287886"><a title="Foto" href="http://motori.it/gallerie">Foto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287909"><a title="Video" target="_blank" href="http://video.motori.it/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287925"><a title="Forum" target="_blank" href="http://forum.motori.it/">Forum</a></li>
</ul></div>                    </div><!-- /main-header__nav -->
                </div><!-- /sticky-container -->
            </header>

            <div class="main-header__trends">
                <p>Trends</p>
				<a href="http://saloni.motori.it/salone-di-ginevra/">Salone di Ginevra 2018</a>
<a href="http://www.motori.it/listino/mercedes-benz/">Mercedes Benz</a>
<a href="http://www.motori.it/listino/audi/">Audi</a>
<a href="http://www.motori.it/listino/seat/arona/">Seat Arona</a>
<a href="http://www.motori.it/listino/jeep/renegade/">Jeep Renegade</a>
            </div><!-- /main-header__trends -->

        </div><!-- /main-header -->

		
		<section class="section section--carousel-related" style="visibility: hidden; height: 0px; overflow: hidden;">
    <div class="block-wrapper">
        <div class="block-container-white block-title-aside">
            <div class="block-title">
                <h4>Altre di</h4>
                <h3>Eventi</h3>
            </div><!-- /block-title -->
            <div class="carousel-related-container" >
                <div class="carousel-related owl-carousel carousel-theme">
                        <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/eventi/770666/salone-di-parigi-2018-ecco-tutte-le-novita.html">
                <img src="https://dclrxxjh4evna.cloudfront.net/u6X0GDFPth4PRj4NBmj4mIGrY3M=/160x160/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/10/salone_parigi.jpg" />
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/eventi/770666/salone-di-parigi-2018-ecco-tutte-le-novita.html">Salone di Parigi 2018: ecco tutte le novità</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/eventi/769912/ferrari-250-gtl-del-1965-e-best-in-show-al-concorso-deleganza-montecatini.html">
                <img src="https://dclrxxjh4evna.cloudfront.net/LWM8v5XXs5sY63XPX1Qeh0_Orhw=/160x160/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/09/ferrari_250_gtl_concorso_deleganza_montecatini_2018.jpg" />
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/eventi/769912/ferrari-250-gtl-del-1965-e-best-in-show-al-concorso-deleganza-montecatini.html">Ferrari 250 GTL del 1965: è Best in Show al Concorso d’Eleganza Montecatini</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/eventi/769768/motor-show-festival-terra-di-motori-2019-presentata-la-manifestazione.html">
                <img src="https://dclrxxjh4evna.cloudfront.net/JBnmYpCOaUyBbFM9xtA_AFuLpfs=/160x160/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/09/motor_show_2019.jpg" />
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/eventi/769768/motor-show-festival-terra-di-motori-2019-presentata-la-manifestazione.html">Motor Show Festival Terra di Motori 2019: presentata la manifestazione</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/eventi/769463/motor-show-verso-addio-a-bologna.html">
                <img src="https://dclrxxjh4evna.cloudfront.net/UNc4CUrA0IDE_CPw25pqfsoehF0=/160x160/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/09/Motor-Show.jpg" />
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/eventi/769463/motor-show-verso-addio-a-bologna.html">Motor Show: verso l'addio a Bologna</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/eventi/768329/opel-gt-grand-tour-sulle-strade-della-sua-nascita.html">
                <img src="https://dclrxxjh4evna.cloudfront.net/nIr1xkLzu73EhURLgC1_lVkQSBQ=/160x160/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/09/opel_gt_raduno_50_anni_sett_2018.jpg" />
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/eventi/768329/opel-gt-grand-tour-sulle-strade-della-sua-nascita.html">Opel GT: Grand Tour sulle strade della sua nascita</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/eventi/767988/gruppo-psa-la-tecnologia-v2x-sbarca-in-cina.html">
                <img src="https://dclrxxjh4evna.cloudfront.net/O2y8wGr0LFPt-gixJBk2uOBjEqA=/160x160/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/09/LogoPSABleu.png" />
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/eventi/767988/gruppo-psa-la-tecnologia-v2x-sbarca-in-cina.html">Gruppo PSA: la tecnologia V2X sbarca in Cina</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
    <div class="box box--article-related">
        <div class="box__thumb">
            <a href="https://www.motori.it/eventi/767706/gran-premio-nuvolari-2018-torna-evento-dedicato-alle-auto-storiche.html">
                <img src="https://dclrxxjh4evna.cloudfront.net/PwMsVEfF4R3zpT2f1I7GpfJHojI=/160x160/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/09/gp_nuvolari_2018_start.jpg" />
            </a>
        </div>

        <div class="box__content">
            <div class="box__content-text">
                <h2><a href="https://www.motori.it/eventi/767706/gran-premio-nuvolari-2018-torna-evento-dedicato-alle-auto-storiche.html">Gran Premio Nuvolari 2018: torna l'evento dedicato alle auto storiche</a></h2>
            </div><!-- /box__content-text -->
        </div><!-- /box__content -->
    </div><!-- /box--article-related -->
                </div><!-- /carousel-related -->
            </div>
        </div><!-- /block-container-white -->
    </div><!-- /block--wrapper -->
</section><!-- /section--carousel-related -->

		<div class="mp-code mp-code-container oop">
	<div class="banner-content"><div id='div-gpt-ad-oop'></div>	</div>
</div><div class="mp-code mp-code-container headofpage">
	<div class="banner-content"><div align="center">
<div id='div-gpt-ad-mast_skin'> </div> 
<!-- <div id='div-gpt-ad-skin_m'> </div> -->
<div id='div-gpt-ad-leaderboard_m'> </div>
</div>

<div id="crt-421423" style="width:970px;height:250px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked
   ({"zoneid": 421423, 
     "containerid": "crt-421423"});
</script>
<style>
   #crt-421423{
      position:relative;
	  text-align: left;
 }
 #crt-421423 > *{
  position:absolute;
  width:970px;
  height:250px;
 }
 #crt-421423:empty{
  display:none;
 }
</style>	</div>
</div>
        <section class="section section--article">
            <div class="block-wrapper">
				<div class="block block--aside block--aside-01">
    <aside class="aside">
        <div class="widget box--adv-sticky-container" style="position: relative; height: 1000px;">
            <div class="box box--adv box--adv-sticky--top">
				<div class="mp-code mp-code-container box-desktop-side-top">
	<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top'> </div>

<div id="crt-421421" style="width:300px; height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked
   ({"zoneid": 421421, 
     "containerid": "crt-421421"});
</script>
<style>
   #crt-421421{
      position:relative;
 }
 #crt-421421 > *{
  position:absolute;
  width:300px;
  height:600px;
 }
 #crt-421421:empty{
  display:none;
 }
</style>



	</div>
</div>            </div>
        </div>

				
			    <div class="mp-code mp-code-container promobox">
	<div class="banner-content"><div style="margin:0;auto">
    <a title="assicurazione auto" href="https://www.axa.it/assicurazione-auto"
       target="_blank">
        <img alt="assicurazione auto" src="/app/uploads/2017/06/AXA-promobox-2.png"/>
    </a>
    <img src="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16785&AdvertiserID=1297&CampaignID=16226&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=487965" width="1" height="1" border="0">
</div>

	</div>
</div>
		<div id="text-11" class="widget widget_text">			<div class="textwidget"><div class="block-container-white block-container-white-aside">
	<div class="block-title">
		<h3>Scopri di Più</h3>
	</div>
	<div class="box box--article-aside" style="padding: 10px 10px;">
		<ul style="list-style:none;">
			<li style="display: inline-block;">
			<a href="https://www.motori.it/tag/peugeot">
				<img src="https://www.motori.it/app/uploads/2018/01/logo_peugeot.jpg" height="44" width="83">
			</a>
			</li>
			<li style="display: inline-block;">
			<a href="https://www.motori.it/tag/citroen">
				<img src="https://www.motori.it/app/uploads/2018/01/logo_citroen.jpg" height="44" width="83">
			</a>
			</li>
			<li style="display: inline-block;">
			<a href="https://www.motori.it/tag/ds">
				<img src="https://www.motori.it/app/uploads/2018/01/logo_ds.jpg" height="44" width="83">
			</a>
			</li>
		</ul>
	</div>
</div></div>
		</div>        <div class="block-container-white block-container-white-aside">
            <div class="block-title">
                <h3>Le auto più vendute</h3>
            </div><!-- /block-title -->
			                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/fiat/panda/">
                                <img src="https://dclrxxjh4evna.cloudfront.net/ckzGoClom_C_xiXi_fcEPFkzve8=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/05/193476-1.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/fiat/panda/">FIAT Panda</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/lancia/ypsilon/">
                                <img src="https://dclrxxjh4evna.cloudfront.net/GxYgPMfoaCjRgSzALh9oEN53Cfk=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/05/193048-1.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/lancia/ypsilon/">Lancia Ypsilon</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/fiat/tipo/">
                                <img src="https://dclrxxjh4evna.cloudfront.net/ccswCiZ1EMVQ2lXlTHmf78_0y-A=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/05/180126_Fiat_17.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/fiat/tipo/">FIAT Tipo</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/fiat/500l/">
                                <img src="https://dclrxxjh4evna.cloudfront.net/P7EHhKT4CiuEXp2VbrY3caDlrlg=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/05/500l-restyling-1.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/fiat/500l/">FIAT 500L</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/citroen/c3/">
                                <img src="https://dclrxxjh4evna.cloudfront.net/9kYCCLO3g6xw8YexhBEGLXOkUbQ=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/05/193680-24.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/citroen/c3/">Citroën C3</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/volkswagen/polo/">
                                <img src="https://dclrxxjh4evna.cloudfront.net/DBnUUOfmoHiQ1ZOr3CRtpQ-q3KE=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/05/imgSFYDEDOC-e1527166481687.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/volkswagen/polo/">Volkswagen Polo</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/fiat/500/">
                                <img src="https://dclrxxjh4evna.cloudfront.net/AZeujYtnm9C8tz9V1l2tbzc-kHg=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/05/193223-1.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/fiat/500/">FIAT 500</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/ford/fiesta/">
                                <img src="https://dclrxxjh4evna.cloudfront.net/tDXROwXgbtgwky2fSE2OmZb50nQ=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/05/Ford-Fiesta-12.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/ford/fiesta/">Ford Fiesta</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					                    <div class="box box--article-aside" style="padding: 10px 10px;">
                        <div class="box__thumb">
                            <a href="https://www.motori.it/listino/fiat/500x/">
                                <img src="https://dclrxxjh4evna.cloudfront.net/rLzERzUpMItXLnhesXxH8Pbiaic=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/05/141110_Fiat_05_Fiat-500X-Cross.jpg" height="257"
                                     width="515">
                            </a>
                        </div>
                        <div class="box__content">
                            <div class="box__content-text">
                                <h2>
                                    <a href="https://www.motori.it/listino/fiat/500x/">FIAT 500X</a>
                                </h2>
                            </div><!-- /box__content-text -->
                        </div><!-- /box__content -->
                    </div>
					        </div>
		
        <div class="box box--adv box--adv-sticky">
			<div class="mp-code mp-code-container box-desktop-side-bottom">
	<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom'> </div>

<div id="crt-421420" style="width:300px; height:250px;" ></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked
   ({"zoneid": 421420, 
     "containerid": "crt-421420"});
</script>
<style>
   #crt-421420{
      position:relative;
 }
 #crt-421420 > *{
  position:absolute;
  width:300px;
  height:250px;
 }
 #crt-421420:empty{
  display:none;
 }
</style>
	</div>
</div>        </div>

    </aside>
</div><!-- /block--aside -->
                <div class="block block--main">
                    <div class="block-container-white" id="block-container-white">
						<nav>

    <ol class="cd-breadcrumb block block--12_12">
        <li><a href="https://www.motori.it">Home</a></li><li><a href="https://www.motori.it/eventi/">Eventi</a></li><li><span class="breadcrumb_last">Ford Meeting Riviera di Ulisse: storia e modernità all’insegna dell’Ovale Blu</a></li>    </ol>
</nav>
						<div class="mp-code mp-code-container video-content">
	<div class="banner-content"><div id='div-gpt-ad-video_content'> </div>	</div>
</div>
                        <div class="post-wrapper" id="post-771224"
                             data-url="https://www.motori.it/eventi/771224/ford-meeting-riviera-di-ulisse-storia-e-modernita-allinsegna-dellovale-blu.html"
                             data-title="Ford Meeting Riviera di Ulisse: storia e modernità all’insegna dell’Ovale Blu">
                            <header>
                                <div class="title-post">
                                    <h1>Ford Meeting Riviera di Ulisse: storia e modernità all’insegna dell’Ovale Blu</h1>
                                    <h2><p>La nuova Focus “damigella d’onore” per Anglia, 20 M TS Osi coupé, Escort, Capri, Taunus, Granada, Scorpio: il meglio della produzione Ford fra gli anni 60 e 80 che ha animato il tradizionale raduno di Sperlonga.</p>
</h2>
                                </div>
                            </header>
							                                <div class="post-thumb">
									            <div class="pics-counter">
                <a href="https://www.motori.it/gallerie/ford-meeting-riviera-di-ulisse-2018/">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"
                         style="enable-background:new 0 0 24 24;" xml:space="preserve">
                        <path d="M12,7.999c-2.757,0-5,2.243-5,5c0,2.758,2.243,5,5,5s5-2.242,5-5C17,10.241,14.757,7.999,12,7.999z
                                                    			 M12,15.999c-1.654,0-3-1.346-3-3c0-1.654,1.346-3,3-3s3,1.346,3,3C15,14.653,13.654,15.999,12,15.999z"/>
                        <path d="M20,5.999h-3.465l-1.406-2.109c-0.372-0.558-0.994-0.891-1.664-0.891h-2.93
                                                    			c-0.67,0-1.292,0.333-1.664,0.891L7.465,5.999H4c-1.103,0-2,0.897-2,2v11c0,1.103,0.897,2,2,2h16c1.103,0,2-0.897,2-2v-11
                                                    			C22,6.896,21.103,5.999,20,5.999z M4,18.999v-11h4.535l2-3h2.93l2,3H20l0.001,11H4z"/>
                    </svg>
                    <p>27</p>
                    <span>Guarda</span>
                </a>
            </div><!-- /pics-counter -->
            									    <img class="b-lazy" src="https://www.motori.it/app/themes/motori-2017/assets/img/spinner-500x320.gif" data-src="https://dclrxxjh4evna.cloudfront.net/0BqyG37cNDvc4ZN7xeoghepWA6U=/640x373/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/10/raduno_ford_sperlonga_2018.jpg"
         alt="Ford Meeting Riviera di Ulisse: storia e modernità all’insegna dell’Ovale Blu" width='1050' height='415'  />
	                                </div><!-- /post-thumb -->
														<div class='listino-post post-details'><p> Tutto su: <a href='https://www.motori.it/listino/ford/'>Ford</a></p></div>							
                            <main class="main-content">

                                <div class="post-details">
                                    <p>di Francesco Giorgi</p>
									    <span>
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1"
                             xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                            <g id="Articolo" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="articolo-desktop-1440" transform="translate(-779.000000, -1426.000000)"
                                   fill-rule="nonzero" fill="#4A4A4A">
                                    <g id="article-+-adv" transform="translate(28.000000, 592.000000)">
                                        <g id="article">
                                            <g id="article-body" transform="translate(118.000000, 826.068966)">
                                                <g id="calendar-2" transform="translate(633.000000, 8.000000)">
                                                    <g id="Group">
                                                        <g id="Line_Icons" transform="translate(0.666667, 0.666667)">
                                                            <path
                                                                    d="M15,2.5 L14.1666667,2.5 L14.1666667,0 L12.5,0 L12.5,4.16666667 L11.6666667,4.16666667 L11.6666667,2.5 L5.83333333,2.5 L5.83333333,0 L4.16666667,0 L4.16666667,4.16666667 L3.33333333,4.16666667 L3.33333333,2.5 L1.66666667,2.5 C0.7475,2.5 0,3.24833333 0,4.16666667 L0,15 C0,15.9191667 0.7475,16.6666667 1.66666667,16.6666667 L15,16.6666667 C15.9191667,16.6666667 16.6666667,15.9191667 16.6666667,15 L16.6666667,4.16666667 C16.6666667,3.24833333 15.9191667,2.5 15,2.5 Z M14.9975,15 L1.66666667,15 L1.66666667,5.83333333 L15,5.83333333 L14.9975,15 Z"
                                                                    id="Shape"></path>
                                                        </g>
                                                    </g>
                                                </g>
                                            </g>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </svg>
		03 ottobre 2018                </span>
	                                </div><!-- /post-details -->

                                <div class="post-content-wrapper">
                                    <div class="post-share">
                                        <div class="sharing-tool" data-url="https://www.motori.it/eventi/771224/ford-meeting-riviera-di-ulisse-storia-e-modernita-allinsegna-dellovale-blu.html"></div>
                                    </div><!-- /post-share -->

                                    <div class="post-content">
										<div class="mp-code mp-code-container native">
	<div class="banner-content"><div id='div-gpt-ad-native'> </div>	</div>
</div><p>Parafrasando una storica pubblicità del colosso di Detroit: “C’è una Ford nel tuo weekend”. Una giornata trascorsa interamente all’insegna dell’Ovale Blu  ha rappresentato il leit motiv del “<strong>Ford Meeting Riviera di Ulisse</strong>” 2018, appuntamento di inizio autunno che si rinnova puntualmente ogni anno, a Sperlonga, con l’organizzazione del <strong>Vintage Ford Roma</strong>, dinamico sodalizio capitolino animato da un folto gruppo di autentici enthusiast della produzione storica di Dearborn (<a href="https://www.motori.it/eventi/741535/ford-storiche-roma-raccontati-tre-decenni-dellovale-blu-europa.html">qui un nostro reportage</a> sull’interessante rassegna “Da Dagenham a Colonia” che si tenne la scorsa primavera a Roma).
<p>L’edizione 2018 del raduno, andata in scena lo scorso fine settimana come sempre nella cornice di uno dei “<strong>Borghi più belli d’Italia</strong>” e nei territori della porzione centro – meridionale del <strong>Lazio</strong>, ha visto la partecipazione di un nutrito “parterre” di <strong>modelli d’epoca</strong> <a href="http://www.motori.it/listino/ford/">Ford</a>, accompagnati dalle <strong>novità di mercato</strong> esposte da Euroteam di Latina (da tempo partner della manifestazione), quest’anno presente con la <strong>nuova Ford Focus</strong> (<a href="https://www.motori.it/ultimi-arrivi/757471/nuova-ford-focus-ecco-quarta-generazione.html">qui un nostro approfondimento</a> sulla presentazione), quinta generazione della “segmento C” la cui prima serie è peraltro già… quasi storica, avendo celebrato nel 2018 i vent’anni dal debutto.</p><div class="mp-code mp-code-container native">
	<div class="banner-content"><div id='div-gpt-ad-native'> </div>	</div>
</div>
<p>Una splendida giornata di sole, più estiva che di autunno incipiente, ha aiutato gli organizzatori a mettere in scena una nuova edizione dell’evento, punto di riferimento sempre più marcato per gli appassionati dell’Ovale Blu provenienti dal centro-sud: niente di competitivo né di impegnativo, la ricetta alla base del <strong>Ford Meeting Riviera di Ulisse</strong> è, anno dopo anno, la sana voglia di ritrovarsi per una escursione turistica all’insegna del marchio fondato da Henry Ford, da trascorrere in piena passione per dare un saluto all’estate e prepararsi all’edizione dell’anno successivo.</p><div class="mp-code mp-code-container box-mobile-inside-top">
	<div class="banner-content"> <div id='div-gpt-ad-box_mobile_inside_top'> </div>	</div>
</div>
<p>Più nel dettaglio, il “parterre” delle vetture che hanno preso parte alla quattordicesima edizione del Ford Meeting Riviera di Ulisse 2018 – che si è svolto fra Sperlonga e Gaeta, con esposizione finale delle Ford storiche nello scenografico piazzale Giovanni Caboto &#8211; è stato contrassegnato, riguardo alla produzione <strong>anni 60</strong>, dalle piccole simpatiche <strong>Ford Anglia 105E</strong> ed <strong>Anglia Torino</strong> (celebre “lunotto rovesciato” la prima, auto di famiglia per centinaia di migliaia di famiglie di mezzo secolo fa e protagonista di una lunga stagione sportiva nelle <strong>gare Turismo</strong> quale eterna <strong>rivale</strong> di Mini Cooper ed Hillman Imp, nonché “donatrice” del motore che, negli anni della <strong>F3 1.000 cc</strong> e con l’elaborazione <strong>Cosworth</strong>, fu autentico mattatore nelle piste di tutta Europa; e, la seconda, versione disegnata nel 1966 da <strong>Giovanni Michelotti per Osi</strong> esclusivamente per il mercato italiano), nonché dalla affascinante coupé <strong>Ford 20 M TS Osi</strong>, esemplare del 1968: la sportiva a quattro posti, caratterizzata da linee “all’italiana” – a crearla fu la “matita” di Sergio Sartorelli, anche in questo caso per la Officine Stampaggi Industriali &#8211; su pianale e meccanica tedeschi (<strong>Ford 20 M TS</strong> con motore 2.3 V6 da 126 CV), che a causa di una serie di difficoltà finanziarie che colpirono Osi venne tolta di produzione alla fine del 1968 dopo soltanto 2.200 unità costruite.</p>
<p>Una presenza effimera, per Ford 20 M TS Osi; tuttavia oggi, a mezzo secolo dalla sua breve carriera produttiva, rimane particolarmente <strong>apprezzata dagli appassionati</strong>. Proprio come le vetture appartenenti agli <strong>anni 70</strong> che hanno preso parte al raduno Ford lungo la Riviera di Ulisse. Tre modelli su tutti: la “americaneggiante” <strong>Taunus</strong>, con relativa derivata <strong>Coupé</strong> dalle linee “cult” per gli enthusiast di auto storiche; l’“eterna” <strong>Ford Escort</strong>, e la “Mustang europea” <strong>Ford Capri</strong>, presenti in numerosi esemplari al meeting 2018 compresa una personalizzazione di Capri nella livrea rosso-bianco della Gran Torino 1975 co-protagonista dei telefilm “Starsky e Hutch” icona Seventies. Modelli bestseller nel proprio segmento, grazie alla proverbiale robustezza e semplicità della meccanica, prezzi di vendita competitivi, una rete di assistenza capillare e – cosa che non guasta affatto, anzi contribuì a costruirne il successo a livello internazionale -, una <strong>carriera sportiva di primissimo piano</strong>: più “pistaiola” per Ford Capri (che nel 2019 festeggerà il mezzo secolo dalla preesentazione), e “a tutto tondo” per Escort, ora splendida cinquantenne che annovera nel proprio palmarès migliaia di vittorie, fra rally e Turismo, che fanno del modello originariamente concepito quale erede di Anglia una belva assetata di successi sportivi che durano tutt’oggi e le permettono di dividersi il titolo di vettura più vittoriosa in assoluto con Porsche 911.</p>
<p>Il terzo decennio rappresentato nel Ford Meeting Riviera di Ulisse 2018, gli <strong>anni 80</strong>, ha visto in lizza due protagoniste della produzione <strong>Ford alto di gamma</strong> dell’epoca e contigue nel segmento superiore: <strong>Granada</strong> e <strong>Scorpio</strong>, rispettivamente in versione 2.0 e 2.8 4×4 Ghia.</p>
										<div class="mp-code mp-code-container box-mobile-inside-bottom">
	<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_bottom'> </div>	</div>
</div>                                    </div><!-- /post-content -->

                                    <div class="post-share">
                                        <div class="sharing-tool" data-url="https://www.motori.it/eventi/771224/ford-meeting-riviera-di-ulisse-storia-e-modernita-allinsegna-dellovale-blu.html"></div>
                                    </div><!-- /post-share -->
                                </div><!-- /post-content-wrapper -->
                            </main>
                        </div><!-- /post-wrapper -->
						

    <div class="block block--media">

                                <a href="https://www.motori.it/gallerie/ford-meeting-riviera-di-ulisse-2018/">
                <h2 class="titolo_gallery">Ford Meeting Riviera di Ulisse 2018</h2>
            </a>

                                                
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/ford-meeting-riviera-di-ulisse-2018/">
                                    <img src="https://dclrxxjh4evna.cloudfront.net/jIDy4FmY52IHXLWCwGfcvUKCIH0=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/10/1-10.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                        
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/ford-meeting-riviera-di-ulisse-2018/">
                                    <img src="https://dclrxxjh4evna.cloudfront.net/0c5df1L9FirFPcHjq_somgnd7MY=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/10/2-9.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                        
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/ford-meeting-riviera-di-ulisse-2018/">
                                    <img src="https://dclrxxjh4evna.cloudfront.net/Gl6enoIHLFh5vHnQ1__WkVTv7vk=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/10/3-9.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://www.motori.it/gallerie/nuova-ford-focus-2018/">
                <h2 class="titolo_gallery">Nuova Ford Focus 2018</h2>
            </a>

                                                
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/nuova-ford-focus-2018/">
                                    <img src="https://dclrxxjh4evna.cloudfront.net/IMKY0VRyA8LTDOrW0ShQPtjXEdM=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/04/2018-ford-focus_2f4b408a0e323ec9da8501b48305c56a.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                        
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/nuova-ford-focus-2018/">
                                    <img src="https://dclrxxjh4evna.cloudfront.net/XLe2wlaRUmgPZYVa84YT4rTWsZE=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/04/2018-ford-focus_3eb73191178929972ad46475ae09fa32.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                        
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/nuova-ford-focus-2018/">
                                    <img src="https://dclrxxjh4evna.cloudfront.net/tbzu3nThmgKR4nWRfETcX7Uv1v0=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/04/2018-ford-focus_0e199e1ddcc26282390d062846889884.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a href="https://www.motori.it/gallerie/ford-storiche-rassegna-da-colonia-dagenham-presso-pianosottozerogarage-roma-immagini-ufficiali/">
                <h2 class="titolo_gallery">Ford storiche, rassegna "Da Colonia a Dagenham" presso Pianosottozerogarage Roma</h2>
            </a>

                                                
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/ford-storiche-rassegna-da-colonia-dagenham-presso-pianosottozerogarage-roma-immagini-ufficiali/">
                                    <img src="https://dclrxxjh4evna.cloudfront.net/RT5LuPlsWkEmDPdDwl6OR2HQeE4=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/04/1-7.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                        
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/ford-storiche-rassegna-da-colonia-dagenham-presso-pianosottozerogarage-roma-immagini-ufficiali/">
                                    <img src="https://dclrxxjh4evna.cloudfront.net/eLywV8bNU5dVnVLSQcC9j1k0jxA=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/04/2-7.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                        
                        <div class="box box--media box--media-video">
                            <div class="box__thumb">
                                <a href="https://www.motori.it/gallerie/ford-storiche-rassegna-da-colonia-dagenham-presso-pianosottozerogarage-roma-immagini-ufficiali/">
                                    <img src="https://dclrxxjh4evna.cloudfront.net/SevOJH-OZVZ-wFbizRVA--iQu3w=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/04/3-7.jpg">
                                </a>
                            </div>

                        </div><!-- /box--media -->
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div><!-- /block--media -->

						<div class="mp-code mp-code-container post-footer">
	<div class="banner-content"><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="IT_motori.it"></div>	</div>
</div>
						<div class="box box--newsletter box--carbon box-bg-dark">
    <div class="box-form">
                <div class="form-group block block--12_12">
            <p>Se vuoi aggiornamenti su <strong>Ford</strong> inserisci la tua mail nel box qui sotto:</p>
        </div>

        <form name="iscrizione_newsletter">
            <input type="hidden" name="tag" id="tag" value="Ford">
            <div class="form-group block block--9_12">

                <div class="iscrizione_newsletter_response hidden" style="border-color: red !important;">
                    Compilare tutti i campi obbligatori (*).
                </div>

            </div><!-- /form-group -->
            <div class="form-group block block--9_12">

                <input class="form-control" placeholder="Inserisci la tua e-mail (*)" name="email" id="email" type="text">

            </div><!-- /form-group -->

            <div class="form-group block block--3_12">

                <a class="btn btn-default btn-block iscrizione_newsletter_submit" href="javascript:void(0);">Iscriviti</a>

            </div><!-- /form-group -->

            <div class="form-group block block--12_12">

                <div class="checkbox checkbox-white privacy_radio">
                    <p class="privacy_text">Ho letto e acconsento l'<a href="https://www.motori.it/privacy-policy-newsletter">informativa sulla privacy</a> (*)</p>
                    <div class="radio_container">
                        <input type="radio" id="privacy_radio_si" name="privacy" value="1" required>
                        <label for="privacy_radio_si" id="label_priv_si">Sì</label>
                        <input type="radio" id="privacy_radio_no" name="privacy" value="0">
                        <label for="privacy_radio_no" id="label_priv_no">No</label>
                    </div>
                </div>
                <div class="checkbox privacy_radio">
                    <p class="consenso_text">Acconsento al trattamento dei dati per attività di marketing (*)</p>
                    <div class="radio_container">
                        <input type="radio" id="consenso_radio_si" name="consenso" value="1" required>
                        <label for="consenso_radio_si" id="label_cons_si">Sì</label>
                        <input type="radio" id="consenso_radio_no" name="consenso" value="0" required>
                        <label for="consenso_radio_no" id="label_cons_no">No</label>
                    </div>
                </div>
                <div class="form-group form-group--submit block block--12_12" id="form_submit_response_newsletter">

                    <div class="form_submit_response_newsletter hidden" style="border-color: red !important;">

                    </div>
                </div><!-- /form-group -->
            </div><!-- /form-group -->

        </form>

    </div><!-- /box-form -->

</div><!-- /box--newsletter -->                        <input id="current_id" value="771224" type="text"
                               style="visibility: hidden">

                    </div><!-- /block-container-white -->
                </div><!-- /block--main -->
                <div class="block block--mobile-transport-01"></div>
            </div><!-- /block--wrapper -->
        </section><!-- /section--article -->

		

		
    <section class="section section--related">
        <div class="block-wrapper">
            <div class="block-container-white">
                <div class="block-title">
                    <h3>Altri articoli su Ford</h3>
                </div><!-- /block-title -->

                    <div class="box box--article match-height">
        <div class="box__thumb">
                        <div class="pics-counter">
                <a href="https://www.motori.it/gallerie/nuova-ford-mustang-sui-colli-euganei/">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"
                         style="enable-background:new 0 0 24 24;" xml:space="preserve">
                        <path d="M12,7.999c-2.757,0-5,2.243-5,5c0,2.758,2.243,5,5,5s5-2.242,5-5C17,10.241,14.757,7.999,12,7.999z
                                                    			 M12,15.999c-1.654,0-3-1.346-3-3c0-1.654,1.346-3,3-3s3,1.346,3,3C15,14.653,13.654,15.999,12,15.999z"/>
                        <path d="M20,5.999h-3.465l-1.406-2.109c-0.372-0.558-0.994-0.891-1.664-0.891h-2.93
                                                    			c-0.67,0-1.292,0.333-1.664,0.891L7.465,5.999H4c-1.103,0-2,0.897-2,2v11c0,1.103,0.897,2,2,2h16c1.103,0,2-0.897,2-2v-11
                                                    			C22,6.896,21.103,5.999,20,5.999z M4,18.999v-11h4.535l2-3h2.93l2,3H20l0.001,11H4z"/>
                    </svg>
                    <p>33</p>
                    <span>Guarda</span>
                </a>
            </div><!-- /pics-counter -->
                    <a href="https://www.motori.it/ultimi-arrivi/770175/nuova-ford-mustang-2-3-ecoboost-piu-grinta-ai-bassi.html">
	    <img class="b-lazy" src="https://www.motori.it/app/themes/motori-2017/assets/img/spinner-500x250.gif" data-src="https://dclrxxjh4evna.cloudfront.net/CtPBLO7LR7pqacVOpJ5GDT8UCgM=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/09/IMG_4900.jpg"
         alt="Nuova Ford Mustang 2.3 Ecoboost: più grinta ai bassi" width='515' height='257'  />
	        </a>
        </div><!-- /box__thumb -->

        <div class="box__content">
            <h5><a href="https://www.motori.it/ultimi-arrivi/">Ultimi arrivi</a></h5>            <h2><a href="https://www.motori.it/ultimi-arrivi/770175/nuova-ford-mustang-2-3-ecoboost-piu-grinta-ai-bassi.html">Nuova Ford Mustang 2.3 Ecoboost: più grinta ai bassi</a></h2>
        </div><!-- /box__content -->

        <div class="box__details">
                <div class="sharer">
        <a class="toggle-sharer" href="javascript:void(0);">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px" width="24px" height="24px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;"
                 xml:space="preserve">
                <polygon points="11,6.416 11,16.002 13,16.002 13,6.416 15.293,8.709 16.707,7.295 12,2.588 7.293,7.295 8.707,8.709"/>
                <path d="M17,10.002h-1v2h1v8H7v-8h1v-2H7c-1.104,0-2,0.896-2,2v8c0,1.102,0.896,2,2,2h10 c1.104,0,2-0.898,2-2v-8C19,10.898,18.104,10.002,17,10.002z"/>
            </svg>
            <span>Condividi</span>
        </a>
        <div class="sharer__wrapper">
            <div class="sharing-tool" data-url="https://www.motori.it/ultimi-arrivi/770175/nuova-ford-mustang-2-3-ecoboost-piu-grinta-ai-bassi.html"></div>
        </div>
    </div><!-- /sharer -->
	            <p>5 giorni fa</p>
        </div><!-- /details -->
    </div><!-- /box--article -->
    <div class="box box--article match-height">
        <div class="box__thumb">
                        <div class="pics-counter">
                <a href="https://www.motori.it/gallerie/nuova-ford-mustang-sui-colli-euganei/">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"
                         style="enable-background:new 0 0 24 24;" xml:space="preserve">
                        <path d="M12,7.999c-2.757,0-5,2.243-5,5c0,2.758,2.243,5,5,5s5-2.242,5-5C17,10.241,14.757,7.999,12,7.999z
                                                    			 M12,15.999c-1.654,0-3-1.346-3-3c0-1.654,1.346-3,3-3s3,1.346,3,3C15,14.653,13.654,15.999,12,15.999z"/>
                        <path d="M20,5.999h-3.465l-1.406-2.109c-0.372-0.558-0.994-0.891-1.664-0.891h-2.93
                                                    			c-0.67,0-1.292,0.333-1.664,0.891L7.465,5.999H4c-1.103,0-2,0.897-2,2v11c0,1.103,0.897,2,2,2h16c1.103,0,2-0.897,2-2v-11
                                                    			C22,6.896,21.103,5.999,20,5.999z M4,18.999v-11h4.535l2-3h2.93l2,3H20l0.001,11H4z"/>
                    </svg>
                    <p>33</p>
                    <span>Guarda</span>
                </a>
            </div><!-- /pics-counter -->
                    <a href="https://www.motori.it/ultimi-arrivi/770179/nuova-ford-mustang-v8-5-0-muscoli-a-stelle-e-strisce.html">
	    <img class="b-lazy" src="https://www.motori.it/app/themes/motori-2017/assets/img/spinner-500x250.gif" data-src="https://dclrxxjh4evna.cloudfront.net/NKL1qamOFQAR66WVA6txMNlkOhM=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/09/IMG_4639-1.jpg"
         alt="Nuova Ford Mustang V8 5.0: muscoli a stelle e strisce" width='515' height='257'  />
	        </a>
        </div><!-- /box__thumb -->

        <div class="box__content">
            <h5><a href="https://www.motori.it/ultimi-arrivi/">Ultimi arrivi</a></h5>            <h2><a href="https://www.motori.it/ultimi-arrivi/770179/nuova-ford-mustang-v8-5-0-muscoli-a-stelle-e-strisce.html">Nuova Ford Mustang V8 5.0: muscoli a stelle e strisce</a></h2>
        </div><!-- /box__content -->

        <div class="box__details">
                <div class="sharer">
        <a class="toggle-sharer" href="javascript:void(0);">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px" width="24px" height="24px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;"
                 xml:space="preserve">
                <polygon points="11,6.416 11,16.002 13,16.002 13,6.416 15.293,8.709 16.707,7.295 12,2.588 7.293,7.295 8.707,8.709"/>
                <path d="M17,10.002h-1v2h1v8H7v-8h1v-2H7c-1.104,0-2,0.896-2,2v8c0,1.102,0.896,2,2,2h10 c1.104,0,2-0.898,2-2v-8C19,10.898,18.104,10.002,17,10.002z"/>
            </svg>
            <span>Condividi</span>
        </a>
        <div class="sharer__wrapper">
            <div class="sharing-tool" data-url="https://www.motori.it/ultimi-arrivi/770179/nuova-ford-mustang-v8-5-0-muscoli-a-stelle-e-strisce.html"></div>
        </div>
    </div><!-- /sharer -->
	            <p>5 giorni fa</p>
        </div><!-- /details -->
    </div><!-- /box--article -->
    <div class="box box--article match-height">
        <div class="box__thumb">
                        <div class="pics-counter">
                <a href="https://www.motori.it/gallerie/nuova-ford-mustang-sui-colli-euganei/">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"
                         style="enable-background:new 0 0 24 24;" xml:space="preserve">
                        <path d="M12,7.999c-2.757,0-5,2.243-5,5c0,2.758,2.243,5,5,5s5-2.242,5-5C17,10.241,14.757,7.999,12,7.999z
                                                    			 M12,15.999c-1.654,0-3-1.346-3-3c0-1.654,1.346-3,3-3s3,1.346,3,3C15,14.653,13.654,15.999,12,15.999z"/>
                        <path d="M20,5.999h-3.465l-1.406-2.109c-0.372-0.558-0.994-0.891-1.664-0.891h-2.93
                                                    			c-0.67,0-1.292,0.333-1.664,0.891L7.465,5.999H4c-1.103,0-2,0.897-2,2v11c0,1.103,0.897,2,2,2h16c1.103,0,2-0.897,2-2v-11
                                                    			C22,6.896,21.103,5.999,20,5.999z M4,18.999v-11h4.535l2-3h2.93l2,3H20l0.001,11H4z"/>
                    </svg>
                    <p>33</p>
                    <span>Guarda</span>
                </a>
            </div><!-- /pics-counter -->
                    <a href="https://www.motori.it/ultimi-arrivi/770173/nuova-ford-mustang-italia-da-41-000-euro.html">
	    <img class="b-lazy" src="https://www.motori.it/app/themes/motori-2017/assets/img/spinner-500x250.gif" data-src="https://dclrxxjh4evna.cloudfront.net/bcaNx9634v7y5YmGKfmWChNbuI4=/515x257/smart/https://tbm-motori.s3.amazonaws.com/app/uploads/2018/09/IMG_4603.jpg"
         alt="Nuova Ford Mustang: in Italia da 41.000 euro" width='515' height='257'  />
	        </a>
        </div><!-- /box__thumb -->

        <div class="box__content">
            <h5><a href="https://www.motori.it/ultimi-arrivi/">Ultimi arrivi</a></h5>            <h2><a href="https://www.motori.it/ultimi-arrivi/770173/nuova-ford-mustang-italia-da-41-000-euro.html">Nuova Ford Mustang: in Italia da 41.000 euro</a></h2>
        </div><!-- /box__content -->

        <div class="box__details">
                <div class="sharer">
        <a class="toggle-sharer" href="javascript:void(0);">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px" width="24px" height="24px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;"
                 xml:space="preserve">
                <polygon points="11,6.416 11,16.002 13,16.002 13,6.416 15.293,8.709 16.707,7.295 12,2.588 7.293,7.295 8.707,8.709"/>
                <path d="M17,10.002h-1v2h1v8H7v-8h1v-2H7c-1.104,0-2,0.896-2,2v8c0,1.102,0.896,2,2,2h10 c1.104,0,2-0.898,2-2v-8C19,10.898,18.104,10.002,17,10.002z"/>
            </svg>
            <span>Condividi</span>
        </a>
        <div class="sharer__wrapper">
            <div class="sharing-tool" data-url="https://www.motori.it/ultimi-arrivi/770173/nuova-ford-mustang-italia-da-41-000-euro.html"></div>
        </div>
    </div><!-- /sharer -->
	            <p>6 giorni fa</p>
        </div><!-- /details -->
    </div><!-- /box--article -->
            </div><!-- /block-container-white -->
        </div><!-- /block--wrapper -->
    </section><!-- /section--related -->
		
		<footer role="contentinfo" id="footer" class="footer">

    <div class="footer__wrapper">
        <div class="block block__footer">
			<h3>Auto per prezzo</h3><div class="menu-auto-per-prezzo-container"><ul id="menu-auto-per-prezzo" class="menu"><li id="menu-item-598907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598907"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_prezzo=0-10000">Low Cost</a></li>
<li id="menu-item-599025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599025"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_prezzo=10000-15000">Economiche</a></li>
<li id="menu-item-599055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599055"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_prezzo=15000-20000">Utilitarie</a></li>
<li id="menu-item-599105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599105"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_prezzo=20000-25000">Medie</a></li>
<li id="menu-item-599157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599157"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_prezzo=25000-40000">Premium</a></li>
<li id="menu-item-599205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599205"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_prezzo=40000-60000">Lussuose</a></li>
<li id="menu-item-599305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599305"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_prezzo=600000-100000">Supercar</a></li>
</ul></div>
                    <div class="footer__social">

                <h3>Seguici su</h3>

                <div class="footer__social__wrapper">
                                            <a href="https://www.facebook.com/Motori.it/">
                            <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M17.1164634,12.4583333 L14.8170732,12.4583333 L14.8170732,20.0416667 L11.5243902,20.0416667 L11.5243902,12.4583333 L9.32926829,12.4583333 L9.32926829,10.2916667 L11.5243902,10.2916667 L11.5243902,9.03066667 C11.5243902,7.839 11.9107317,5.97675 14.4318293,5.97675 L17.0121951,5.98433333 L17.0121951,8.4825 L15.4668293,8.4825 C15.1990244,8.4825 14.8170732,8.61575 14.8170732,9.18341667 L14.8170732,10.2916667 L17.3842683,10.2916667 L17.1164634,12.4583333 Z" id="Shape"></path>
                            </svg>
                        </a>
                                                                <a href="https://plus.google.com/113112978253017498496?prsrc=3">
                            <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M9.87804878,18.9583333 C6.5502439,18.9583333 3.84146341,16.28575 3.84146341,13 C3.84146341,9.71425 6.5502439,7.04166667 9.87804878,7.04166667 C11.592439,7.04166667 13.2332927,7.76533333 14.3769512,9.02633333 L12.7415854,10.4715 C12.0128049,9.66983333 10.9690244,9.20833333 9.87804878,9.20833333 C7.7597561,9.20833333 6.03658537,10.9091667 6.03658537,13 C6.03658537,15.0908333 7.7597561,16.7916667 9.87804878,16.7916667 C11.402561,16.7916667 12.7339024,15.9174167 13.3518293,14.6260833 L9.87804878,14.6260833 L9.87804878,12.4594167 L14.787439,12.4594167 C15.0991463,12.4594167 15.3965854,12.5905 15.605122,12.8201667 C15.812561,13.0498333 15.912439,13.3564167 15.8784146,13.6619167 C15.5381707,16.6811667 12.9589024,18.9583333 9.87804878,18.9583333 Z M21.402439,14.625 L21.402439,16.7916667 L19.2073171,16.7916667 L19.2073171,14.625 L17.0121951,14.625 L17.0121951,12.4583333 L19.2073171,12.4583333 L19.2073171,10.2916667 L21.402439,10.2916667 L21.402439,12.4583333 L23.597561,12.4583333 L23.597561,14.625 L21.402439,14.625 Z" id="Shape"></path>
                            </svg>
                        </a>
                                                                <a href="https://twitter.com/motori_it">
                            <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M13.1707317,0 C5.90817073,0 0,5.83158333 0,13 C0,20.1684167 5.90817073,26 13.1707317,26 C20.4332927,26 26.3414634,20.1684167 26.3414634,13 C26.3414634,5.83158333 20.4332927,0 13.1707317,0 Z M18.9460976,10.1670833 C18.9526829,10.2895 18.954878,10.4119167 18.954878,10.5354167 C18.954878,14.3021667 16.0496341,18.6485 10.7363415,18.6485 C9.10536585,18.6485 7.58634146,18.1750833 6.30768293,17.3658333 C7.81573171,17.54025 9.35012195,17.1415833 10.584878,16.1860833 C9.32158537,16.1611667 8.2547561,15.3378333 7.88707317,14.2046667 C8.32280488,14.2859167 8.76841463,14.27075 9.19097561,14.1548333 C7.8695122,13.8948333 6.87402439,12.7410833 6.87402439,11.3609167 L6.87402439,11.323 C7.26365854,11.5364167 7.71036585,11.66425 8.18231707,11.6805 C7.40743902,11.1680833 6.89707317,10.2970833 6.89707317,9.308 C6.89707317,8.78583333 7.0397561,8.29616667 7.28780488,7.87366667 C8.71243902,9.59941667 10.8406098,10.7358333 13.2420732,10.8528333 C13.1926829,10.6448333 13.167439,10.426 13.167439,10.2039167 C13.167439,8.62875 14.4614634,7.35258333 16.0573171,7.35258333 C16.8881707,7.35258333 17.6378049,7.69816667 18.1657317,8.25391667 C18.8242683,8.125 20.3059756,7.96575 20.3059756,7.96575 C19.917439,8.53883333 19.5102439,9.76408333 18.9460976,10.1670833 Z" id="Shape"></path>
                            </svg>
                        </a>
                                                                <a href="http://www.motori.it/rss/">
                            <svg width="27px" height="27px" viewBox="0 0 27 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M13.1707317,0 C20.4332927,0 26.3414634,5.83158333 26.3414634,13 C26.3414634,20.1684167 20.4332927,26 13.1707317,26 C5.90817073,26 0,20.1684167 0,13 C0,5.83158333 5.90817073,0 13.1707317,0 Z M8.12195122,19.5 C8.97168293,19.5 9.65853659,18.82205 9.65853659,17.9833333 C9.65853659,17.1446167 8.97168293,16.4666667 8.12195122,16.4666667 C7.27221951,16.4666667 6.58536585,17.1446167 6.58536585,17.9833333 C6.58536585,18.82205 7.27221951,19.5 8.12195122,19.5 Z M12.7317073,17.9833333 L15.804878,17.9833333 C15.804878,13.8018833 12.3583171,10.4 8.12195122,10.4 L8.12195122,13.4333333 C10.6634634,13.4333333 12.7317073,15.4747667 12.7317073,17.9833333 Z M18.8780488,17.9833333 L21.9512195,17.9833333 C21.9512195,10.4576333 15.7480244,4.33333333 8.12195122,4.33333333 L8.12195122,7.36666667 C14.0516341,7.36666667 18.8780488,12.1305167 18.8780488,17.9833333 Z" id="Combined-Shape"></path>
                            </svg>
                        </a>
                                    </div><!-- /footer__social__wrapper -->
            </div><!-- /footer__social -->
                </div>

        <div class="block block__footer">
			<h3>Auto per alimentazione</h3><div class="menu-auto-per-alimentazione-container"><ul id="menu-auto-per-alimentazione" class="menu"><li id="menu-item-604605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604605"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_alimentazione=diesel">Diesel</a></li>
<li id="menu-item-604681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604681"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_alimentazione=eletrico">Elettrico</a></li>
<li id="menu-item-604751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604751"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_alimentazione=gas+naturale">Gas Naturale</a></li>
<li id="menu-item-604789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604789"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_alimentazione=GPL">GPL</a></li>
<li id="menu-item-604885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604885"><a href="http://www.motori.it/cerca/?ricerca_avanzata=1&#038;filter_alimentazione=senza+piombo">Senza Piombo</a></li>
</ul></div><h3>Saloni Internazionali dell&#8217;Auto</h3><div class="textwidget custom-html-widget"><ul class="menu">
	<li><a href="http://saloni.motori.it/salone-di-francoforte/">Salone di Francoforte 2017</a></li>
	<li><a href="http://saloni.motori.it/salone-di-ginevra/">Salone di Ginevra 2018</a></li>
	<li><a href="http://saloni.motori.it/motor-show-di-bologna/">Motor Show 2017</a></li>
	<li><a href="http://saloni.motori.it/salone-di-parigi/">Salone di Parigi</a></li>
</ul></div>        </div>

        <div class="block block__footer">
			<h3>Glossario</h3><div class="menu-glossario-container"><ul id="menu-glossario" class="menu"><li id="menu-item-605073" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605073"><a href="https://www.motori.it/cat-glossario/abitacolo/">Abitacolo</a></li>
<li id="menu-item-605069" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605069"><a href="https://www.motori.it/cat-glossario/accessori/">Accessori</a></li>
<li id="menu-item-605067" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605067"><a href="https://www.motori.it/cat-glossario/carrozzeria/">Carrozzeria</a></li>
<li id="menu-item-605065" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605065"><a href="https://www.motori.it/cat-glossario/elettronica/">Elettronica</a></li>
<li id="menu-item-605059" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605059"><a href="https://www.motori.it/cat-glossario/meccanica/">Meccanica</a></li>
<li id="menu-item-605071" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605071"><a href="https://www.motori.it/cat-glossario/pneumatici/">Pneumatici</a></li>
<li id="menu-item-605061" class="menu-item menu-item-type-taxonomy menu-item-object-categoria-glossario menu-item-605061"><a href="https://www.motori.it/cat-glossario/sicurezza/">Sicurezza</a></li>
</ul></div>        </div>

        <div class="block block__footer">
						<div class="textwidget"><a class="logo" href="https://www.motori.it"><img src="https://www.motori.it/app/themes/motori-2017/assets/img/motori-logo-white.png">
    <span>Motori.it</span>
</a>
<p>
    <small>Un canale di HTML.it, periodico telematico reg. Trib. Roma n. 309/2008</small>
</p>
<p>
    <small>© 1997-2018 Triboo Media <br> P. IVA 06933670967</small>
</p>
<ul class="menu">
    <li><a rel="external,nofollow" href="https://www.triboomedia.it/" title="Pubblicit&agrave; su Motori.it">Pubblicit&agrave;</a>
    </li>
    <li><a rel="nofollow" href="/chisiamo/" title="Contatti">Chi siamo</a></li>
    <li><a rel="nofollow" href="/contatti/" title="Contatti">Contatti</a></li>
    <li><a rel="nofollow" href="/note-legali/" title="Note legali">Note legali</a></li>
    <li><a rel="external,nofollow" href="https://www.motori.it/privacy-policy/" target="_blank">Privacy Policy</a>
    </li>
    <li><a rel="external,nofollow" href="https://www.motori.it/cookie-policy" target="_blank">Cookie
        Policy</a></li>
</ul></div>
		        </div>

    </div><!-- /footer__wrapper -->

</footer><!-- /footer -->

</div><!-- /main-wrapper -->

</div><!-- /push_container -->

<script src="https://www.motori.it/app/themes/motori-2017/assets/js/lib/jquery.min.js?ver=2.0.15"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"6a6f9a4d54","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"49"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.5.842"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/scripts.js?ver=2.0.15"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/overlapping.js?ver=2.0.15"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/lib/nprogress.min.js?ver=2.0.15"></script>
<script src="https://www.motori.it/app/themes/motori-2017/assets/js/bannerMiner.min.js?ver=2.0.15"></script>

<script>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</script>


<script src="https://www.motori.it/app/themes/motori-2017/assets/js/motori_scripts.js"></script>

    <script src="https://www.motori.it/app/themes/motori-2017/assets/js/motori_iscrizione_newsletter_scripts.js"></script>
    <script src="https://www.motori.it/app/themes/motori-2017/assets/js/motori_form_request_scripts.js"></script>
    <script>
        $('.section--carousel-related').delay(200).queue(function () {
            $(this).css("visibility", "visible").css("height", "auto");
        });
    </script>


	
	<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = {cid: "intelia-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=intelia-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1"
             height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 500/1319 objects using memcached

Served from: www.motori.it @ 2018-10-03 13:30:21 by W3 Total Cache
-->