<!doctype html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.motori.it/app/themes/motori-2019/dist/images/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.motori.it/app/themes/motori-2019/dist/images/favicon-16x16.png">
<link rel="mask-icon" color="#5bbad5" href="https://www.motori.it/app/themes/motori-2019/dist/images/safari-pinned-tab.svg">
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#f06420" />
<style>
	.editorial--collapsable.collapsed {
		max-height: var(--minheight);
		overflow: hidden;
	}

	.gdrts-rating-thanks, .gdrts-rating-text {
		display: none;
	}
</style>
<title>Toyota storia azienda: alle origini della casa nipponica - Motori.it</title>

<meta name="description" content="Oltre a ripercorrere la storia dei loghi automobilistici, andiamo alla scoperta anche delle stesse aziende, iniziando questo ciclo d&#039;approfondimento, con" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.motori.it/curiosita/1356603/toyota-storia-dellazienda-nipponica.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Toyota storia azienda: alle origini della casa nipponica - Motori.it" />
<meta property="og:description" content="Oltre a ripercorrere la storia dei loghi automobilistici, andiamo alla scoperta anche delle stesse aziende, iniziando questo ciclo d&#039;approfondimento, con" />
<meta property="og:url" content="https://www.motori.it/curiosita/1356603/toyota-storia-dellazienda-nipponica.html" />
<meta property="og:site_name" content="Motori.it" />
<meta property="article:publisher" content="https://www.facebook.com/Motori.it/" />
<meta property="article:section" content="Curiosità" />
<meta property="article:published_time" content="2020-01-23T14:15:49+00:00" />
<meta property="article:modified_time" content="2020-01-23T16:04:37+00:00" />
<meta property="og:updated_time" content="2020-01-23T16:04:37+00:00" />
<meta property="og:image" content="https://www.motori.it/app/uploads/2014/04/infophoto-2014-03-31-140807928-high-24012014-9155359-3-768x470.jpg" />
<meta property="og:image:secure_url" content="https://www.motori.it/app/uploads/2014/04/infophoto-2014-03-31-140807928-high-24012014-9155359-3-768x470.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Oltre a ripercorrere la storia dei loghi automobilistici, andiamo alla scoperta anche delle stesse aziende, iniziando questo ciclo d&#039;approfondimento, con" />
<meta name="twitter:title" content="Toyota storia azienda: alle origini della casa nipponica - Motori.it" />
<meta name="twitter:site" content="@motori_it" />
<meta name="twitter:image" content="https://www.motori.it/myLZXLmJxldFHGcUkWW0XhExqZ0=/2560x1568/smart/app/uploads/2014/04/infophoto-2014-03-31-140807928-high-24012014-9155359-3-scaled.jpg" />
<meta name="twitter:creator" content="@motori_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.motori.it/#website","url":"https://www.motori.it/","name":"Motori.it","description":"Motori.it: il portale delle Automobili, news sui modelli in commercio: prezzi, test drive, prove di acquisto, allestimenti e motorizzazioni.","potentialAction":{"@type":"SearchAction","target":"https://www.motori.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.motori.it/curiosita/1356603/toyota-storia-dellazienda-nipponica.html#primaryimage","url":"https://www.motori.it/myLZXLmJxldFHGcUkWW0XhExqZ0=/2560x1568/smart/app/uploads/2014/04/infophoto-2014-03-31-140807928-high-24012014-9155359-3-scaled.jpg","width":2560,"height":1568},{"@type":"Article","@id":"https://www.motori.it/curiosita/1356603/toyota-storia-dellazienda-nipponica.html#article","url":"https://www.motori.it/curiosita/1356603/toyota-storia-dellazienda-nipponica.html","inLanguage":"it-IT","name":"Toyota storia azienda: alle origini della casa nipponica - Motori.it","isPartOf":{"@id":"https://www.motori.it/#website"},"primaryImageOfPage":{"@id":"https://www.motori.it/curiosita/1356603/toyota-storia-dellazienda-nipponica.html#primaryimage"},"datePublished":"2020-01-23T14:15:49+00:00","dateModified":"2020-01-23T16:04:37+00:00","author":{"@id":"https://www.motori.it/#/schema/person/b3e4cb579f0b1b3d5eb42093f7702807"},"description":"Oltre a ripercorrere la storia dei loghi automobilistici, andiamo alla scoperta anche delle stesse aziende, iniziando questo ciclo d'approfondimento, con"},{"@type":["Person"],"@id":"https://www.motori.it/#/schema/person/b3e4cb579f0b1b3d5eb42093f7702807","name":"andreafratti","image":{"@type":"ImageObject","@id":"https://www.motori.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0422f300852966c1888a6a2df6888375?s=96&d=mm&r=g","caption":"andreafratti"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//sdki.truepush.com' />
<link rel='dns-prefetch' href='//www.motori.it' />
<link rel="alternate" type="application/rss+xml" title="Motori.it &raquo; Feed" href="https://www.motori.it/feed" />
<link rel="stylesheet" href="https://www.motori.it/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2">
<link rel="stylesheet" href="https://www.motori.it/app/plugins/gd-rating-system/css/gridism.css?ver=2.7.1.871">
<link rel="stylesheet" href="https://www.motori.it/app/plugins/gd-rating-system/css/rating.min.css?ver=2.7.1.871">
<link rel="stylesheet" href="https://www.motori.it/app/plugins/gd-rating-system/font/default.min.css?ver=1.4">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/custom.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-search-form.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/trends.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partial/title-section.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-breadcrumb.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/title-section.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-author.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-social-bar--V1.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-featured-image--V1.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/plugins/html-wpplugin-newsletter/inc/../dist/nl-output.min.css?ver=8.4.3">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-newsletter.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/forms.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-social-instagram--k2.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-sticky-rail.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-promobox.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-gaetanino.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-speciali--V1.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-big--k2.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-list--k2.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-post-small--k2.min.css?ver=1.10.5">
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/jquery.min.js?ver=1.10.5"></script>
<link rel="amphtml" href="https://www.motori.it/curiosita/1356603/toyota-storia-dellazienda-nipponica.html?amp">
<script>
var tribooAdv = [
    {
        "adFirstLevelPath": "motori.it",
        "adSecondLevelPath": "attualita",
        "adThirdLevelPath": "",
        "globalTargeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}',
        "native": {
            "adFullPath": "/5902/motori.it/sharethrough_interne",
            "adSecondLevelPath": "",
            "targeting": '{"strnativekey":"GcyxxjzgzeEQWK5QBQV6yAVL"}'
        },
        "box_desktop_side_top": {
            "targeting": '{"marca":"{{autoMarca}}","modello":"{{autoModello}}"}'
        }
    }
];

</script><script>dataLayer = [{"siteName":"Motori.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/www.motori.it\/fYWInAGcVhtGW2m74qlNV3sq9ys=\/1200x735\/smart\/app\/uploads\/2014\/04\/infophoto-2014-03-31-140807928-high-24012014-9155359-3-scaled.jpg","pagePostID":1356603,"pagePostType":"post","pageCategory_0":"Curiosit\u00e0","pagePostWordCount":286,"pagePostAuthor":"andreafratti","pagePostTitle":"Toyota storia azienda: alle origini della casa nipponica","pagePostDate":"\/2013\/01\/01\/01\/00\/","pagePostDateYear":"2013","pagePostDateMonth":"01","pagePostDateDay":"01","pagePostDateHour":"00","refreshRate":86400000,"themeVer":"1.10.5","wpVer":"5.3.2","atatusId":"b0e904258ec246958398d03cd265c7a9","autoMarca":"","autoModello":""}];</script><script>var customData = {pagePostType: dataLayer[0].pagePostType,wpVersion: dataLayer[0].wpVer,themeVersion: dataLayer[0].themeVer};
			if(Math.random()<0.033){var e = document.getElementsByTagName('script')[0];var s = document.createElement("script");s.src="//dmc1acwvwny3.cloudfront.net/atatus.js";s.onload=function(){atatus.config('b0e904258ec246958398d03cd265c7a9',{anonymizeIp:true,version: dataLayer[0].themeVer,customData: customData}).install();};e.parentNode.insertBefore(s, e);}</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/own-motori.it/prod/utag.js"></script></head>
<body class="post-template-default single single-post postid-1356603 single-format-standard toyota-storia-dellazienda-nipponica toyota-storia-dellazienda-nipponica.html app-data index-data singular-data single-data single-post-data single-post-toyota-storia-dellazienda-nipponica-data">
<div class="base swiper chosen-js sticky-kit">
<div class="wrapper">
<div class="container">
<header class="header trends-js main-html-js">
<div class="header__top flex flex-row">
<div class="hamburger" role="button"></div>
<div class="logo">
<a href="https://www.motori.it">
<picture class="logo__picture">
<!--[if IE 9]>
					<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori@2x.png?mt 2x" />
<!--[if IE 9]></video><![endif]-->
<img data-srcset="https://www.motori.it/app/themes/motori-2019/dist/images/logo-motori.png?mt" alt="Motori.it" />
</picture>
</a>
</div>
<div class="flex">
<nav class="header__main-menu">
<div class="header__main-menu__head">
<div class="main-menu__close button--close" role="button"></div>
</div>
<ul class="header__main-menu__body flex">
<li class=''><a href="https://www.motori.it/listino" class="menu-link main-menu-link">Listino auto</a></li>
<li class=''><a href="https://www.motori.it/listino-moto" class="menu-link main-menu-link">Listino moto</a></li>
<li class=''><a href="https://www.motori.it/annunci-usato" class="menu-link main-menu-link">Annunci usato</a></li>
<li class=''><a href="https://www.motori.it/magazine" class="active menu-link main-menu-link">Magazine</a></li>
</ul>
</nav>
<div class="search-form search-form-js ">
<div class="btn btn--light slide-search" role="search" style="display: block">
<div class="slide-search__lens">
<svg xmlns="http://www.w3.org/2000/svg" width="22.414" height="22.414" viewBox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="4" y1="4" transform="translate(18 18)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#000" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<path d="M6,10a4,4,0,0,1,4-4" fill="none" stroke="#ff8d3d" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
<div class="slide-search__container">
<div class="slide-search__input">
<form method="get" action="https://www.motori.it">
<h3>Cerca nel magazine</h3>
<div class="slide-search__input__field box-shadow">
<input class="search-bar__field__input" type="text" name="s" id="main_search" required placeholder="Cerca tra gli articoli" />
<div class="search-bar__field__results"></div>
<div>
<button id="searchlens" type="submit" class="orangeButton orangeButton--search"></button>
</div>
</div>
</form>
<div class="btn btn--light btn--close"></div>
</div>

<div class="partial-card-ricerca chosen-js">
<style>
		.orangeButton--search.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--search.button_loader:after {
			background-image: none;
		}

		.orangeButton--enter.button_loader {
			background: #FF8D3D url("/app/themes/motori-2019/dist/images/loader_animation_white.svg") no-repeat center center;
			background-size: 30px;
			pointer-events: none;
			color: transparent !important;
			opacity: 1 !important;
		}

		.orangeButton--enter.button_loader:after {
			background-image: none;
		}
	</style>
<div class="card__content">
<div class="card__title">
<h3>Cerca una</h3>
<select id="searchveicolo" name="searchveicolo" data-placeholder="auto" data-tabindex="auto" data-validation="" required="true" class="dropdown chosen-select">
<option value="auto">auto</option>
<option value="moto">moto</option>
</select>
<select id="searchmano" name="searchmano" data-placeholder="nuova" data-tabindex="nuovo" data-validation="" required="true" class="dropdown chosen-select">
<option value="nuovo">nuova</option>
<option value="usato">usata</option>
</select>
</div>
<div class="card__desc">
<span class="results-sentence">Cerca fra 471 auto nuove.</span>
<a class="orange-link advanced-search" href="https://www.motori.it/ricerca-auto">Ricerca
avanzata</a>
</div>
<div class="card__select">
<div class="input-field input-field--select">
<label for="Marca">Marca</label>
<select id="searchmarca" name="searchmarca" data-placeholder="Seleziona..." data-validation="" required="true" class="dropdown chosen-select">
<option value="all" selected disabled>Seleziona...</option>
<option value="105" data-url="https://www.motori.it/listino/abarth">Abarth</option>
<option value="104" data-url="https://www.motori.it/listino/alfa-romeo">Alfa Romeo</option>
<option value="9112" data-url="https://www.motori.it/listino/alpine">Alpine</option>
<option value="103" data-url="https://www.motori.it/listino/aston-martin">Aston Martin</option>
<option value="102" data-url="https://www.motori.it/listino/audi">Audi</option>
<option value="101" data-url="https://www.motori.it/listino/bentley">Bentley</option>
<option value="99" data-url="https://www.motori.it/listino/bmw">Bmw</option>
<option value="45" data-url="https://www.motori.it/listino/cadillac">Cadillac</option>
<option value="98" data-url="https://www.motori.it/listino/chevrolet">Chevrolet</option>
<option value="95" data-url="https://www.motori.it/listino/citroen">Citroën</option>
<option value="9178" data-url="https://www.motori.it/listino/cupra">Cupra</option>
<option value="94" data-url="https://www.motori.it/listino/dacia">Dacia</option>
<option value="12592" data-url="https://www.motori.it/listino/dr-automobiles">Dr Automobiles</option>
<option value="42" data-url="https://www.motori.it/listino/ds">Ds</option>
<option value="90" data-url="https://www.motori.it/listino/ferrari">Ferrari</option>
<option value="89" data-url="https://www.motori.it/listino/fiat">Fiat</option>
<option value="88" data-url="https://www.motori.it/listino/ford">Ford</option>
<option value="87" data-url="https://www.motori.it/listino/honda">Honda</option>
<option value="86" data-url="https://www.motori.it/listino/hyundai">Hyundai</option>
<option value="54" data-url="https://www.motori.it/listino/infiniti">Infiniti</option>
<option value="84" data-url="https://www.motori.it/listino/jaguar">Jaguar</option>
<option value="96" data-url="https://www.motori.it/listino/jeep">Jeep</option>
<option value="83" data-url="https://www.motori.it/listino/kia">Kia</option>
<option value="81" data-url="https://www.motori.it/listino/lamborghini">Lamborghini</option>
<option value="80" data-url="https://www.motori.it/listino/lancia">Lancia</option>
<option value="79" data-url="https://www.motori.it/listino/land-rover">Land Rover</option>
<option value="57" data-url="https://www.motori.it/listino/lexus">Lexus</option>
<option value="78" data-url="https://www.motori.it/listino/lotus">Lotus</option>
<option value="53" data-url="https://www.motori.it/listino/mahindra">Mahindra</option>
<option value="77" data-url="https://www.motori.it/listino/maserati">Maserati</option>
<option value="76" data-url="https://www.motori.it/listino/mazda">Mazda</option>
<option value="46" data-url="https://www.motori.it/listino/mclaren">Mclaren</option>
<option value="75" data-url="https://www.motori.it/listino/mercedes-benz">Mercedes-benz</option>
<option value="100" data-url="https://www.motori.it/listino/mini">Mini</option>
<option value="73" data-url="https://www.motori.it/listino/mitsubishi">Mitsubishi</option>
<option value="51" data-url="https://www.motori.it/listino/morgan">Morgan</option>
<option value="72" data-url="https://www.motori.it/listino/nissan">Nissan</option>
<option value="71" data-url="https://www.motori.it/listino/opel">Opel</option>
<option value="70" data-url="https://www.motori.it/listino/peugeot">Peugeot</option>
<option value="69" data-url="https://www.motori.it/listino/porsche">Porsche</option>
<option value="68" data-url="https://www.motori.it/listino/renault">Renault</option>
<option value="67" data-url="https://www.motori.it/listino/rolls-royce">Rolls-royce</option>
<option value="66" data-url="https://www.motori.it/listino/saab">Saab</option>
<option value="65" data-url="https://www.motori.it/listino/seat">Seat</option>
<option value="64" data-url="https://www.motori.it/listino/skoda">Skoda</option>
<option value="63" data-url="https://www.motori.it/listino/smart">Smart</option>
<option value="62" data-url="https://www.motori.it/listino/ssangyong">Ssangyong</option>
<option value="61" data-url="https://www.motori.it/listino/subaru">Subaru</option>
<option value="60" data-url="https://www.motori.it/listino/suzuki">Suzuki</option>
<option value="43" data-url="https://www.motori.it/listino/tesla">Tesla</option>
<option value="58" data-url="https://www.motori.it/listino/toyota">Toyota</option>
<option value="56" data-url="https://www.motori.it/listino/volkswagen">Volkswagen</option>
<option value="55" data-url="https://www.motori.it/listino/volvo">Volvo</option>
</select>
</div>
<div class="input-field input-field--select">
<label for="Modello">Modello</label>
<select id="searchmodello" data-placeholder="&nbsp;" name="searchmodello" data-validation="false" required="false" disabled class="dropdown chosen-select">
</select>
</div>
<button id="searchmarcabutton" class="orangeButton orangeButton--enter orangeButton--disabled">Cerca
</button>
</div>
</div>
</div>
<div id="searchalert">
<div class="col-3"></div>
<div class="col-6">
<div class="alert"></div>
</div>
<div class="col-3"></div>
</div>
<div class="wheely-card col-12">
<a href="https://www.motori.it/scegli-la-tua-auto">
<div class="card__content">
<div class="card__thumb"><img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg" alt="Icona di Gaetanino">
</div>
<div>
<h3>Scopri il veicolo che fa per te con Wheely!</h3>
</div>
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Inizia</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header__magazine-menu card-scroller">
<ul class="flex"><li class="header__magazine-menu__item"><a href="https://www.motori.it/ultimi-arrivi" class="menu-link main-menu-link">Ultimi arrivi</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/anteprime" class="menu-link main-menu-link">Anteprime</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/test-drive" class="menu-link main-menu-link">Test Drive</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/guide" class="menu-link main-menu-link">Guide</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/mercato" class="menu-link main-menu-link">Mercato</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/news" class="menu-link main-menu-link">News</a></li><li class="active header__magazine-menu__item"><a href="https://www.motori.it/curiosita" class="menu-link main-menu-link">Curiosità</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/due-ruote" class="menu-link main-menu-link">Due Ruote</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/ecoauto" class="menu-link main-menu-link">Ecologiche</a></li><li class="header__magazine-menu__item"><a href="https://www.motori.it/aziende-e-flotte" class="menu-link main-menu-link">Aziendali</a></li></ul>
</div>
<section class="trends">
<div class="trends-section__container">
<div class="swiper-wrapper">
<a href="https://www.motori.it/guide" data-link="https://www.motori.it/guide" class="btn box-shadow swiper-slide">Guide</a><a href="https://www.motori.it/glossario" data-link="https://www.motori.it/glossario" class="btn box-shadow swiper-slide">Glossario</a><a href="https://www.motori.it/trend/pneumatici" data-link="https://www.motori.it/trend/pneumatici" class="btn box-shadow swiper-slide">Pneumatici</a><a href="https://www.motori.it/trend/auto-ibride" data-link="https://www.motori.it/trend/auto-ibride" class="btn box-shadow swiper-slide">Auto Ibride</a><a href="https://www.motori.it/trend/manutenzione" data-link="https://www.motori.it/trend/manutenzione" class="btn box-shadow swiper-slide">Manutenzione Auto</a><a href="https://www.motori.it/listino/mercedes-benz" data-link="https://www.motori.it/listino/mercedes-benz" class="btn box-shadow swiper-slide">Mercedes Benz</a><a href="https://www.motori.it/listino/audi" data-link="https://www.motori.it/listino/audi" class="btn box-shadow swiper-slide">Audi</a><a href="https://www.motori.it/trend/assicurazioni" data-link="https://www.motori.it/trend/assicurazioni" class="btn box-shadow swiper-slide">Assicurazioni</a><a href="https://www.motori.it/trend/bollo-auto" data-link="https://www.motori.it/trend/bollo-auto" class="btn box-shadow swiper-slide">Bollo auto</a><a href="https://www.motori.it/trend/auto-elettriche" data-link="https://www.motori.it/trend/auto-elettriche" class="btn box-shadow swiper-slide">Auto elettriche</a><a href="https://www.motori.it/trend/tuning-auto" data-link="https://www.motori.it/trend/tuning-auto" class="btn box-shadow swiper-slide">Tuning Auto</a><a href="https://www.motori.it/trend/migliori-auto" data-link="https://www.motori.it/trend/migliori-auto" class="btn box-shadow swiper-slide">Migliori auto</a><a href="https://www.motori.it/trend/promozioni" data-link="https://www.motori.it/trend/promozioni" class="btn box-shadow swiper-slide">Promozioni</a><a href="https://www.motori.it/video" data-link="https://www.motori.it/video" class="btn box-shadow swiper-slide">Video</a><a href="https://www.motori.it/trend" data-link="https://www.motori.it/trend" class="btn box-shadow swiper-slide">Tutti i Trend</a>
</div>
</div>
</section>
</header>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="mp-code mp-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-oop'></div> </div>
</div>
<div class="mp-code mp-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-headofpage'> </div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="single single-post">
<div class="partial-breadcrumb">
<nav aria-label="breadcrumb">
<ul>

<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Motori.it." href="https://www.motori.it" class="home"><span property="name">Motori.it</span></a><meta property="position" content="1"></span></li>
<li class="post podcast"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Magazine." href="https://www.motori.it/magazine" class="post podcast"><span property="name">Magazine</span></a><meta property="position" content="2"></span></li>
<li class="taxonomy category"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Curiosità category archives." href="https://www.motori.it/curiosita" class="taxonomy category"><span property="name">Curiosità</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span class="post post-post current-item">Toyota storia azienda: alle origini della casa nipponica</span></li>
</ul>
</nav>
</div>
<div class="container flex">
<main class="main-content main-content--left">
<section class="post-content">
<h1>Toyota storia azienda: alle origini della casa nipponica</h1>
<div class="author-social-block">
<div class="partial-author">
<div>
<div class="author__info">
<div class="author__figure">
<div class="author__image-wrapper">
<picture data-link="https://secure.gravatar.com/avatar/0422f300852966c1888a6a2df6888375?s=32&amp;d=mm&amp;r=g">
<img class="lazyload" data-srcset="https://secure.gravatar.com/avatar/0422f300852966c1888a6a2df6888375?s=32&amp;d=mm&amp;r=g" alt="" />
</picture>
</div>
</div>
<span class="author vcard"><a class="textual-link text-link author__name" href="https://www.motori.it/author/andreafratti">andreafratti</a></span>
</div>
</div>
<time class="entry-date published" datetime="2013-01-01T00:00:00+01:00">01 Gennaio 2013</time>
</div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__fb"><a href="https://www.facebook.com/dialog/share?app_id=160457670673086&display=page&href=https%3A%2F%2Fwww.motori.it%2Fcuriosita%2F1356603%2Ftoyota-storia-dellazienda-nipponica.html&redirect_uri=https%3A%2F%2Fwww.motori.it%2Fcuriosita%2F1356603%2Ftoyota-storia-dellazienda-nipponica.html" title="Condividi su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.motori.it%2Fcuriosita%2F1356603%2Ftoyota-storia-dellazienda-nipponica.html&text=Toyota%20storia%20azienda%3A%20alle%20origini%20della%20casa%20nipponica" title="Condividi su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
<div class="partial-featured-image--V1">
<div class="featured-image__box-image"> 
<picture>
<!--[if IE 9]>
			<video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/uGayid4our8MoaO9T23Hv7zUw-g=/640x427/smart/app/uploads/2014/04/infophoto-2014-03-31-140807928-high-24012014-9155359-3-scaled.jpg, https://www.motori.it/tcaVNX_lhTW8kuiDMs988lJkQ4A=/1280x854/smart/app/uploads/2014/04/infophoto-2014-03-31-140807928-high-24012014-9155359-3-scaled.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://www.motori.it/uGayid4our8MoaO9T23Hv7zUw-g=/640x427/smart/app/uploads/2014/04/infophoto-2014-03-31-140807928-high-24012014-9155359-3-scaled.jpg, https://www.motori.it/tcaVNX_lhTW8kuiDMs988lJkQ4A=/1280x854/smart/app/uploads/2014/04/infophoto-2014-03-31-140807928-high-24012014-9155359-3-scaled.jpg 2x" alt="Toyota storia azienda: alle origini della casa nipponica" />
</picture>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="mp-code mp-code-container box-mobile-inside-top">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_top'> </div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p>Oltre a ripercorrere la storia dei loghi automobilistici, andiamo alla scoperta anche delle stesse aziende, iniziando questo ciclo d&#8217;approfondimento, con la <strong>Toyota</strong>.</p>
<p>Come potete consultare anche a <a href="http://www.panorama-auto.it/auto-classiche/auto-story/storia-toyota" rel="nofollow">questo link</a>, la casa giapponese <strong>nasce nel 1890</strong>, producendo telai per la tessitura e solo<strong> nel 1933 apre la prima filiale dedicata alle automobili</strong>.</p><div class="mp-code mp-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div>
<p><strong>Il primo motore</strong> viene realizzato <strong>nel 1934</strong> ed è il <strong>Type A,</strong> ma, per vedere la prima auto Toyota vera e propria, bisognerà attendere il <strong>1936</strong>, quando debutta la <strong>Model AA</strong>.</p>
<p><span>[widgetvideo idv=&#8221;110473&#8243; ide=&#8221;leonardo_wdgt&#8221; width=&#8221;634&#8243; height=&#8221;400&#8243; onClick=&#8221;0&#8243; autostart=&#8221;false&#8221; playlist=&#8221;false&#8221; qt=&#8221;1&#8243; ar=&#8221;0.625&#8243; ]<a class="smarterwiki-linkify" href="http://motori.leonardo.it/mercedes-benz-storia-del-leggendario-logo/"><br />
</a></span></p><div class="mp-code mp-code-container native">
<div class="banner-content"><div id='div-gpt-ad-native'> </div> </div>
</div>
<p><strong>Dopo i difficili anni della Seconda Guerra Mondiale</strong>, la Toyota riprende la produzione nel 1947, con il modello <strong>SA</strong>: una sorta di Maggiolino, con motore a 4 cilindri, carrozzeria aerodinamica e quattro sospensioni indipendenti.</p>
<p>Dopo qualche anno di difficoltà, <strong>il mercato Toyota si rialza negli anni &#8217;50</strong>, quando inizia a collaborare economicamente con gli Usa: prima, rifornendo l&#8217;esercito americano, poi esportando nel mercato statunitense la Crown.</p>
<p><strong>Negli anni &#8217;60</strong>, arriva il vero e proprio boom della Toyota, con l&#8217;<strong>apertura al mercato europeo</strong> e l&#8217;apertura di stabilimenti di<strong> produzione fuori dal Giappone</strong>.</p>
<p>I successi sportivi, come le vittorie in <strong>gare di rally</strong>, e la produzione di <strong>3 coupè</strong> (MR2, Super Mark III e Celica T160) fanno conoscere ancora di più il marchio, diffondendolo a livello internazionale.</p>
<p>Il percorso della casa giapponese prosegue, poi, negli <strong>anni &#8217;90</strong>, con la <strong>Carina E</strong> e, soprattutto, con  l&#8217;ibrida <strong>Prius</strong> del 1997.</p>
<p>Sarà proprio la seconda generazione della <strong>Prius, nel 2005,</strong> a conquistare il premio di <strong>Auto dell&#8217;Anno</strong>, mentre l&#8217;esperienza in Formula Uno non porterà particolari soddisfazioni.</p>
<p><strong>Attualmente</strong>, la Toyota è la <strong>maggiore società automobilistica giapponese</strong>, producendo circa 9 milioni di veicoli l&#8217;anno, dominando il mercato interno e stabilendosi tra le primissime posizioni a livello internazionale.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Toyota storia azienda: alle origini della casa nipponica</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM1aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM1aYes"><span>Si</span></label>
</div>
<div>
<input id="radM1aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione
a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<p>La tua iscrizione è andata a buon fine. Se vuoi ricevere informazioni personalizzate compila anche i
seguenti campi opzionali:</p>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della comunicazione
a terzi per loro attività di marketing.</label>
</div>
 </div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
</div>
</section>
<section class="social-section">
<h2>Seguici anche sui canali social</h2>
<div class="col-count-2">

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--facebook">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--facebook" href="https://it-it.facebook.com/Motori.it/" rel="nofollow" target="_blank">Seguici
su Facebook</a>
</div>
</div>

<div class="partial-card-social-instagram--k2">
<div class="card-social__image card-social__image--twitter">

<div class="image-wrapper">
<img src="/app/themes/motori-2019/dist/images/logo-small.svg" alt="instagram logo" />
</div>
</div>
<div class="card-social__content">
<h3>Motori.it</h3>

<a class="cta cta--twitter" href="https://twitter.com/motori_it" rel="nofollow" target="_blank">Seguici su
Twitter</a>
</div>
</div>
</div>
</section>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="mp-code mp-code-container box-mobile-inside-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_bottom'> </div> </div>
</div>
</div>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="mp-code mp-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>

<div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Motori.it</h2>
<div><div class="video-post video-post--aside"> <div id="tbv-1357444" class=""></div>
<script>
        window.tribooVideo = window.tribooVideo || [];
        window.tribooVideo.push({
            site: "motori.it_cnvid",
            divId: "tbv-1357444",
            advReq: true,
            stick: true,
            VideoContent: [
					{
                    Id: 1357448,
                    Title: "Maserati: il motore elettrico anticipato da un video",
                    Description: "Maserati ha preparato un video per far ascoltare in anteprima la &#8220;voce&#8221; del nuovo motore elettrico che troverà posto sui futuri modelli del marchio.",
                    VideoLenght: "1",
                    Media: "https://www.motori.it/app/uploads/2020/01/maserati-starts-testing-its-first-100-electric-engine.mp4",
                    Video: "https://videocdn.triboomedia.it/video/encoded/2020/01/24/14/11039265/cor_334306.mp4",
                    VideoHLS: "https://videocdn.triboomedia.it/video/encoded/2020/01/24/14/11039265/cor_334306.m3u8",
                    ThumbUrl: "https://www.motori.it/aspgND8c4BhBr0ZnprAcIWSwCDc=/1105x612/smart/app/uploads/2020/01/a-23.jpg",
                    Producer: "Motori",
                    Distributor: "Motori",
                    PageKeywords: [],
                    VideoKeywords: []
                }
            ]
        });
	</script>
</div><h3 style="margin-top: 20px">Maserati: il motore elettrico anticipato da un video</h3></div>
</div>
</div>
</main>
<aside class="sidebar sidebar--right sticky-parent sticky-offset-element" data-sticky-offset-top="10">
<section class="section-sticky-rail sticky-parent sticky-kit">
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="mp-code mp-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top_xl'> </div>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="partial-promobox">
<div class="mp-code mp-code-container promobox">
<div class="banner-content"><div class="partial-promobox partial-promobox--big">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5234008306&iu=/5902">
<div>
<img alt="" src="https://img.html.it/banner/continental/nov/promobox_continental_native.jpg" />
</div>
</a>
</div>
<div class="partial-promobox">
<a href="https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16953&AdvertiserID=1327&CampaignID=16393&Task=Click&SiteID=1&RandomNumber=494178">
<div>
<div class="promobox__brand">
<img src="https://img.html.it/banner/agos/2019/lug/logo-agos.png" alt="logo agos" />
</div>
<div class="promobox__content">
<span>Chiedi un prestito per acquistare la tua prossima auto</span>
</div>
<span class="item__right-arrow"></span>
</div>
</a>
</div>
<script async>
(function () {
	var p = new Image();
	p.width = 1;
	p.height = 1;
	p.border = 0;
	p.src = 'https://adserver.html.it/a.aspx?ZoneID=0&BannerID=16953&AdvertiserID=1327&CampaignID=16393&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=494178'
}());
</script> </div>
</div>
</div>
</section>
<section>

<a href="https://www.motori.it/scegli-la-tua-auto">
<div class="partial-card-gaetanino partial-card-gaetanino--portrait">
<div class="card__content">
<div class="card__brand">
<h4>scopri</h4>
</div>
<div>
<h3><span>Il veicolo</span><span>che fa per te!</span></h3>
<p>Il nostro agent automatico ti aiuterà a trovare il tuo mezzo ideale.</p>
</div>
</div>
<div class="card__footer">
<div class="cta-container">
<span class="orangeButton orangeButton--inverted-enter">Chiedi a Wheely</span>
</div>
<div class="card__space">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/gaetanino.svg" alt="gaetanino" />
</div>
</div>
</div>
</a>
</section>
<section>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/tuning-auto">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://www.motori.it/fzzheJRWeHakdIzzW9bOq6mjQ50=/300x80/smart/app/uploads/2019/07/tuning.jpg" alt="Tuning Auto" />
</picture>
</div>
<div class="speciali__title">
<span>Tuning Auto</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/auto-elettriche">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://www.motori.it/pxZWTsfv-g-csdYgIVxjlpnRcKM=/300x80/smart/app/uploads/2019/01/tes.jpg" alt="Auto elettriche" />
</picture>
</div>
<div class="speciali__title">
<span>Auto elettriche</span>
</div>
</div>
</a>
</article>
<article class="partial-card-speciali--V1">
<a href="https://www.motori.it/trend/formula-1">
<div>
<div class="speciali__image">
<picture>
<div class="overlay__image"></div>
<img class="lazyload" data-srcset="https://www.motori.it/McxETK54PkrX2ldDDwpWqKn5-vs=/300x80/smart/app/uploads/2019/07/d4gkqvlxkaagwyl.jpg" alt="Formula 1" />
</picture>
</div>
<div class="speciali__title">
<span>Formula 1</span>
</div>
</div>
</a>
</article>
</section>
<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="mp-code mp-code-container box-desktop-side-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom_xl'> </div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="container">
<section class="others">
<div class="title-section">
<span>Altri contenuti </span>
<span class="bottom_line"></span>
</div>
<div class="section-1-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/anteprime/1357516/volvo-xc40-recharge-p8-awd-via-alle-ordinazioni-del-nuovo-suv-elettrico.html">
<img class="lazyload" data-srcset="https://www.motori.it/dqhMIbKFNiQx-y__hfmzjakFHEQ=/300x200/smart/app/uploads/2020/01/volvo-studio-milano-jan23-event-milano-press-43.jpg, https://www.motori.it/9AlwrdDoCObUGtn3DpwxhxqVnsk=/600x400/smart/app/uploads/2020/01/volvo-studio-milano-jan23-event-milano-press-43.jpg 2x" alt="Volvo XC40 Recharge P8 AWD: via alle ordinazioni del nuovo SUV elettrico" />
</picture>
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/volvo-xc40-recharge-la-presentazione-a-milano">16 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/anteprime/1357516/volvo-xc40-recharge-p8-awd-via-alle-ordinazioni-del-nuovo-suv-elettrico.html"><h3>Volvo XC40 Recharge P8 AWD: via alle ordinazioni del nuovo SUV elettrico</h3></a>
</div>
<div class="card__content">
<p class="abstract">Il nuovo corso “zero emission” per il marchio di Goteborg è ufficialmente operativo: riflettori puntati sul nuovo elettro-SUV.</p>
</div>
<div class="card__releted-posts">
<ul>
<li class="related related--car item--modello"><a href="https://www.motori.it/listino/volvo/xc40"> XC40</a ></li >
</ul>
</div>
</article>
</div>
<div class="col-8">
<article class="partial-card-post-list--k2">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/news/1357231/citroen-c4-cactus-la-serie-speciale-c-series.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/cou1PA947yBIGjlWShhUBOibQ4w=/100x100/smart/app/uploads/2020/01/la-serie-speciale-c-series-disponibile-anche-su-c4-cactus-scaled.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://www.motori.it/UttYL57Fujquv_9n8FWi1UzP9wo=/240x160/smart/app/uploads/2020/01/la-serie-speciale-c-series-disponibile-anche-su-c4-cactus-scaled.jpg" alt="Citroën C4 Cactus: arriva la serie speciale &#8220;C-Series&#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="card-post-list__title" href="https://www.motori.it/news/1357231/citroen-c4-cactus-la-serie-speciale-c-series.html">
<h3>Citroën C4 Cactus: arriva la serie speciale &#8220;C-Series&#8221;</h3>
 </a>
<p class="card-post-list__abstract abstract">Sulla Citroën C4 Cactus arriva la serie speciale C-Series, che aumenta la raffinatezza degli interni e degli esterni. SI pone al top di gamma.</p>
</div>
</article>
<article class="partial-card-post-list--k2">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.motori.it/news/1357298/fusione-fca-psa-fusione-entro-14-mesi.html">
<!--[if IE 9]>
        <video style="display: none;"><![endif]-->
<source srcset="https://www.motori.it/HzunMOGT7TLvLZnKOzdo1dPUFT0=/100x100/smart/app/uploads/2020/01/4009736-1454-cq5damweb-738462.jpg" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://www.motori.it/CCk4N0oSG2Q5z7mv14lwlNCGrC0=/240x160/smart/app/uploads/2020/01/4009736-1454-cq5damweb-738462.jpg" alt="Fca-Psa: la fusione sarà conclusa entro 14 mesi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="post__story" title="Emissioni auto" href="https://www.motori.it/trend/emissioni"> Emissioni auto</a >
<a class="card-post-list__title" href="https://www.motori.it/news/1357298/fusione-fca-psa-fusione-entro-14-mesi.html">
<h3>Fca-Psa: la fusione sarà conclusa entro 14 mesi</h3>
</a>
<p class="card-post-list__abstract abstract">Intervenuto a Bruxelle quale neo-presidente Acea, l’Ad Fca Mike Manley punta i riflettori sul futuro del comparto: serve sostegno dalla UE.</p>
</div>
</article>
</div>
</div>
</section>
<section class="related-posts">
<div class="title-section">
<span>Ti potrebbe interessare anche </span>
<span class="bottom_line"></span>
</div>
<div class="section-3-columns flex">
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/news/1357222/lexus-presenta-zero-gravity-concept-spaziale.html">
<img class="lazyload" data-srcset="https://www.motori.it/-Gu3K_oOndbbpAE2qIf1Moe5wiY=/300x200/smart/app/uploads/2020/01/zerogravity-kdujardindetail1.jpg, https://www.motori.it/F-__AvF0zV6dpJHz05MZOCnpDlI=/600x400/smart/app/uploads/2020/01/zerogravity-kdujardindetail1.jpg 2x" alt="Lexus presenta Zero Gravity, concept spaziale" />
</picture>
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
</div>
<div class="card__title">
<a href="https://www.motori.it/news/1357222/lexus-presenta-zero-gravity-concept-spaziale.html"><h3>Lexus presenta Zero Gravity, concept spaziale</h3></a>
</div>
<div class="card__content">
<p class="abstract">Lexus presenta Zero Gravity, un concept pronto a solcare il soglio lunare con un&#8217;impostazione di guida simile a quella di una moto.</p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-big--k2">
<div class="card__thumbnail card__thumbnail--big">

<picture data-link="https://www.motori.it/anteprime/1357047/maserati-ecco-la-voce-dei-nuovi-modelli-elettrici-il-video-teaser.html">
<img class="lazyload" data-srcset="https://www.motori.it/ISHxu5xNoAMHTvfWS9iFqz4pDXc=/300x200/smart/app/uploads/2020/01/mas.jpg, https://www.motori.it/zWrzMSVhnimbeCYCQe1LVXrjauo=/600x400/smart/app/uploads/2020/01/mas.jpg 2x" alt="Maserati, ecco la voce dei nuovi modelli elettrici: il video teaser" />
</picture>
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="orangeButton orangeButton--gallery" href="https://www.motori.it/gallerie/maserati-il-mulotipo-per-il-nuovo-motore-affronta-la-strada">4 foto</a>
</div>
<div class="card__title">
<a href="https://www.motori.it/anteprime/1357047/maserati-ecco-la-voce-dei-nuovi-modelli-elettrici-il-video-teaser.html"><h3>Maserati, ecco la voce dei nuovi modelli elettrici: il video teaser</h3></a>
</div>
<div class="card__content">
<p class="abstract">Il Tridente dà il via ai test sull’auto elettrica: prime prove su strada con vetture-laboratorio. GranTurismo e GranCabrio le prime 100% zero emission. </p>
</div>
<div class="card__releted-posts">
<ul>
</ul>
</div>
</article>
</div>
<div class="col-4">
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/anteprime/1357516/volvo-xc40-recharge-p8-awd-via-alle-ordinazioni-del-nuovo-suv-elettrico.html">
<img class="lazyload" data-srcset="https://www.motori.it/LFUF_WfCW7OfvxsHRLt0eSwK5yU=/100x100/smart/app/uploads/2020/01/volvo-studio-milano-jan23-event-milano-press-43.jpg" alt="Volvo XC40 Recharge P8 AWD: via alle ordinazioni del nuovo SUV elettrico" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Auto elettriche" href="https://www.motori.it/trend/auto-elettriche"> Auto elettriche</a >
<a class="card-post-small__title" href="https://www.motori.it/anteprime/1357516/volvo-xc40-recharge-p8-awd-via-alle-ordinazioni-del-nuovo-suv-elettrico.html">
<h4>Volvo XC40 Recharge P8 AWD: via alle ordinazioni del nuovo SUV elettrico</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/news/1357231/citroen-c4-cactus-la-serie-speciale-c-series.html">
<img class="lazyload" data-srcset="https://www.motori.it/cou1PA947yBIGjlWShhUBOibQ4w=/100x100/smart/app/uploads/2020/01/la-serie-speciale-c-series-disponibile-anche-su-c4-cactus-scaled.jpg" alt="Citroën C4 Cactus: arriva la serie speciale &#8220;C-Series&#8221;" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="News" href="https://www.motori.it/news"> News</a >
<a class="card-post-small__title" href="https://www.motori.it/news/1357231/citroen-c4-cactus-la-serie-speciale-c-series.html">
<h4>Citroën C4 Cactus: arriva la serie speciale &#8220;C-Series&#8221;</h4>
</a>
</div>
</article>
<article class="partial-card-post-small--k2">
<div class="card__thumbnail card-post-small__figure">
<div class="card-post-small__image-wrapper">
<picture data-link="https://www.motori.it/news/1357298/fusione-fca-psa-fusione-entro-14-mesi.html">
<img class="lazyload" data-srcset="https://www.motori.it/HzunMOGT7TLvLZnKOzdo1dPUFT0=/100x100/smart/app/uploads/2020/01/4009736-1454-cq5damweb-738462.jpg" alt="Fca-Psa: la fusione sarà conclusa entro 14 mesi" />
</picture>
</div>
</div>
<div class="card-post-small__content">
<a class="post__story" title="Emissioni auto" href="https://www.motori.it/trend/emissioni"> Emissioni auto</a >
<a class="card-post-small__title" href="https://www.motori.it/news/1357298/fusione-fca-psa-fusione-entro-14-mesi.html">
<h4>Fca-Psa: la fusione sarà conclusa entro 14 mesi</h4>
</a>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer">
<div class="wrapper">
<section class="footer__top section-3-columns ">
<div class="col-4">
<h3>Saloni Auto e Moto</h3><ul id="menu-saloni-intenazionali-auto-e-moto" class="menu"><li class="menu-item menu-salone-di-ginevra-2020"><a href="https://www.motori.it/salone/ginevra">Salone di Ginevra 2020</a></li>
<li class="menu-item menu-salone-di-francoforte-2020"><a href="https://www.motori.it/salone/francoforte">Salone di Francoforte 2020</a></li>
<li class="menu-item menu-salone-di-parigi"><a href="https://www.motori.it/salone/parigi">Salone di Parigi</a></li>
<li class="menu-item menu-salone-di-shanghai-2021"><a href="https://www.motori.it/salone/shanghai">Salone di Shanghai 2021</a></li>
<li class="menu-item menu-eicma-2020"><a href="https://www.motori.it/salone/eicma">Eicma 2020</a></li>
<li class="menu-item menu-open-air-motor-show-2020"><a href="https://www.motori.it/salone/milano-monza-open-air-motor-show">Open-Air Motor Show 2020</a></li>
<li class="menu-item menu-salone-di-los-angeles-2019"><a href="https://www.motori.it/salone/los-angeles">Salone di Los Angeles 2019</a></li>
</ul> </div>
<div class="col-4">
<div class="col-6">
<h3>Modelli Top</h3><ul id="menu-top-10-modelli" class="menu"><li class="menu-item menu-mercedes-classe-a"><a href="https://www.motori.it/listino/mercedes-benz/classe-a">Mercedes Classe A</a></li>
<li class="menu-item menu-audi-a1"><a href="https://www.motori.it/listino/audi/a1">Audi A1</a></li>
<li class="menu-item menu-abarth-595"><a href="https://www.motori.it/listino/abarth/500">Abarth 595</a></li>
<li class="menu-item menu-audi-r6"><a href="https://www.motori.it/listino/audi/a6-avant">Audi R6</a></li>
<li class="menu-item menu-volkswagen-golf"><a href="https://www.motori.it/listino/volkswagen/golf">Volkswagen Golf</a></li>
<li class="menu-item menu-fiat-500x"><a href="https://www.motori.it/listino/fiat/500x">Fiat 500X</a></li>
<li class="menu-item menu-volkswagen-t-roc"><a href="https://www.motori.it/listino/volkswagen/t-roc">Volkswagen T-Roc</a></li>
<li class="menu-item menu-bmw-serie-1"><a href="https://www.motori.it/listino/bmw/serie-1">BMW Serie 1</a></li>
<li class="menu-item menu-jeep-renegade"><a href="https://www.motori.it/listino/jeep/renegade">Jeep Renegade</a></li>
</ul> </div>
<div class="col-6">
<h3>Magazine</h3><ul id="menu-menu-magazine-1" class="menu"><li class="menu-item menu-ultimi-arrivi"><a href="https://www.motori.it/ultimi-arrivi">Ultimi arrivi</a></li>
<li class="menu-item menu-anteprime"><a href="https://www.motori.it/anteprime">Anteprime</a></li>
<li class="menu-item menu-test-drive"><a href="https://www.motori.it/test-drive">Test Drive</a></li>
<li class="menu-item menu-guide"><a href="https://www.motori.it/guide">Guide</a></li>
<li class="menu-item menu-mercato"><a href="https://www.motori.it/mercato">Mercato</a></li>
<li class="menu-item menu-news"><a href="https://www.motori.it/news">News</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-curiosita"><a href="https://www.motori.it/curiosita">Curiosità</a></li>
<li class="menu-item menu-due-ruote"><a href="https://www.motori.it/due-ruote">Due Ruote</a></li>
<li class="menu-item menu-ecologiche"><a href="https://www.motori.it/ecoauto">Ecologiche</a></li>
<li class="menu-item menu-aziendali"><a href="https://www.motori.it/aziende-e-flotte">Aziendali</a></li>
</ul> </div>
</div>
<div class="col-4">
<h3>Resta sempre aggiornato:</h3>
<div>
<a href="https://www.motori.it/newsletter" class="orangeButton orangeButton--enter"><span>Iscriviti alla newsletter</span></a>
</div>
<span class="footer__channel">
Un canale di Leonardo.it, periodico telematico iscritto al R.O.C. | 1.10.5</br>
© Motori 2009 - 2020 | Triboo Media</br>
P. IVA 06933670967
</span>
<div>
<div class="partial-social-bar--V1">
<ul>
<li class="social-bar__mail"><a href="mailto:developer@motori.it"></a></li>
<li class="social-bar__fb"><a href="https://www.facebook.com/Motori.it/" title="Motori.it su Facebook" rel="nofollow" target="_blank"></a></li>
<li class="social-bar__tw"><a href="https://twitter.com/motori_it" title="Motori.it su Twitter" rel="nofollow" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</section>
<div class="footer__bottom">
<div class="footer__logo">
<img src="https://www.motori.it/app/themes/motori-2019/dist/images/logo-footer.svg" alt="Motori.it" width="80" height="80" />
</div>
<nav class="footer__menu">
<ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-chi-siamo"><a href="https://www.motori.it/chisiamo">Chi siamo</a></li>
<li class="menu-item menu-contatti"><a href="https://www.motori.it/contatti">Contatti</a></li>
<li class="menu-item menu-privacy-policy"><a href="https://www.motori.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-note-legali"><a href="https://www.motori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a href="https://www.motori.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-pubblicita"><a href="https://triboo.com/">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</footer>
<div class="section-comparative-panel">
<div class="wrapper box-shadow">
<div class="section-comparative-panel__tab">
<label><span class="section-comparative-panel__tab__counter">0</span>&nbsp;veicoli selezionati</label>
<div class="button--tools" role="button"></div>
</div>
<div class="section-comparative-panel__container flex">
<div id="" data-slug="" class="vehicle-a section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" alt="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div id="" data-slug="" class="vehicle-b section-comparative-panel__container__vehicle flex empty">
<div class="card__thumbnail--big">
<button class="button--close"></button>
<picture data-link="#">
<img src="" />
</picture>
</div>
<div class="card__content">
<div class="card__brand">
<a href="#"><h4></h4></a>
</div>
<div class="card__title">
<a href="#"><h3></h3></a>
</div>
<div class="card__footer">
<div>
<a href="#"><span><strong></strong></span></a>
</div>
</div>
</div>
</div>
<div class="button-container">
<button class="btn orangeButton orangeButton--enter btn-compare disabled"><label>Confronta</label>
</button>
</div>
</div>
</div>
</div>
<div class="advise-panel flex box-shadow">
<div class="advise-panel__icon advise-panel__icon--warning"></div>
<div class="advise-panel__message"></div>
</div>

<a href="javascript:void(0);" onclick="window.scroll(0,1);" id="topBtn" title="Torna su"></a>
</div>
<script>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</script><link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/partials/partial-card-ricerca.min.css?ver=1.10.5">
<link rel="stylesheet" href="https://www.motori.it/app/themes/motori-2019/dist/css/components/sections/section-comparative-panel.min.css?ver=1.10.5">
<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php","nonce":"eca5d9df5b","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"53"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/picturefill.min.js?ver=1.10.5"></script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/libs/basket.min.js?ver=1.10.5"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/themes/motori-2019/dist/js/scriptloader.js?ver=1.10.5"></script>
<script src="https://sdki.truepush.com/sdk/v2.0.2/app.js?ver=2.0.2"></script>
<script type="text/javascript">
var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5df9edf54afa41a9d1245a5e"},function(error){if(error)console.error(error)})});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.motori.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.motori.it/app/plugins/html-wpplugin-newsletter/inc/../dist/nl-output.min.js?ver=8.4.3"></script>
<script>
	if ('serviceWorker' in navigator) {
		navigator.serviceWorker.register('/serviceworker.js', {
			scope: '/',
			useCache: true
		}).then(function (registration) {
			console.log('Service Worker registrato, scope:', registration.scope);
		}).catch(function (error) {
			console.log('Service worker non registrato, errore:', error);
		});
	}
	picturefill();
</script>
<script>
	
        window.tbmBaseUrl = 'https://www.motori.it';
    window.tbmModelsCount = {"car":"471","carUsed":"25372","moto":"972","motoUsed":"822"};

				</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"55ad64601931f0d5","version":"2019.10.2","startTime":1579988286266}'></script>
</body>
</html>
